<!DOCTYPE html>
<html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="ru" />
        <meta name="description" content="Нетрадиционный лесной костел был создан у села Незнашов области Клатовы в качестве места рождественских «Вифлеемских встреч»." />
                      <meta name="keywords" content="" />
        <link rel='canonical' href='https://www.radio.cz/ru/rubrika/fotografija/rozhdestvo-v-lesu'>
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

        <title>Рождество в лесу | Radio Prague International</title>
        <style>
/* header */

/*# sourceMappingURL=cro7-ru.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1569580613.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1531319495.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1531319495.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.1571322241.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/radiopraga.ru/" />
<meta property="og:site_name" content="Radio Prague International" />
<meta property="og:url"  content="http://www.radio.cz/ru/rubrika/fotografija/rozhdestvo-v-lesu" />
<meta property="og:title" content="Рождество в лесу | Radio Prague International" />
<meta property="og:description" content="Нетрадиционный лесной костел был создан у села Незнашов области
Клатовы в качестве места рождественских «Вифлеемских встреч»." />

<meta property="og:image" content="https://img.radio.cz/pictures/ctk1912/vanoce_v_lese.jpg" />
<link rel="image_src" content="https://img.radio.cz/pictures/ctk1912/vanoce_v_lese.jpg" />
<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Рождество в лесу | Radio Prague International" />
<meta name="twitter:description" content="Нетрадиционный лесной костел был создан у села Незнашов области
Клатовы в качестве места рождественских «Вифлеемских встреч»." />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRo-Czech_Radio.svg" class="cro-logo" alt="Czech Radio">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

            <p class="bcast-oth mobile"><a href="/ru/archiv-peredach">
            Архив передач </a></p>

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="http://www.radio.cz/ru/podpiska">
                          Подписка на новости                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/ru/static/o-radio-praga/vozmozhnosti-priema">
                          Прием                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/ru/static/o-radio-praga/kontakt">
                          Контакт                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/ru/static/gdpr/">
                          GDPR                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/ru/static/o-radio-praga/program">
                          Программа                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/ru/static/qsl/kartoshki-qsl">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/ru/static/kto-est-kto">
                          Кто есть кто                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated navbar-brand-row">
            <a class="navbar-brand brand" href="/"></a>
                        <div class="navbar-brand-title">Русская служба</div>
                      </div>
          <div class="col-sm-11 col-md-5 text-right navbar-brand-row navbar-brand-row-right">
            
            <div style="display: none">
              <audio id="broadcast-player" src="/mp3/RU/19/12/RU191223-1250-dl.mp3"></audio>
            </div>

            <img
              id="broadcast-player-control"
              class="play"
              class="live-bcast j-ga-event"
              data-ga-event-category="/ru/page-header/current-broadcast"
              data-ga-event-action="/streaming/mp3/64/ru/current//mp3/RU/19/12/RU191223-1250-dl.mp3"
              src="/assets/imgs/cro/btn_play.svg"
              width="42"
            >

            <script>
              var player = new MediaElementPlayer("broadcast-player", {
                  pluginPath: 'dist/',
                  success: function(mediaElement, originalNode, instance) {
                    var $control = $("#broadcast-player-control");
                    var playing = false;

                    function showPause() {
                      $control.attr("src", "/assets/imgs/cro/btn_pause.svg");
                      playing = true;
                    }

                    function showPlay() {
                      $control.attr("src", "/assets/imgs/cro/btn_play.svg");
                      playing = false;
                    }

                    mediaElement.addEventListener('pause', function() {
                      showPlay();
                    }, true);

                    mediaElement.addEventListener('ended', function() {
                      showPlay();
                    }, true);

                    $control.click(function(e) {
                      if (!playing) {
                        showPause();
                        instance.play();
                      } else {
                        showPlay();
                        instance.pause();
                      }
                  })
                }
              });
            </script>
            <p class="bcast-oth">
              <a href="/ru/audio-stream/L21wMy9SVS8xOS8xMi9SVTE5MTIyMy0xMjUwLWRsLm1wMw==.m3u"
                title=""
               class="live-bcast j-ga-event"
               data-ga-event-category="/ru/page-header/current-broadcast"
               data-ga-event-action="/streaming/mp3/64/ru/current//mp3/RU/19/12/RU191223-1250-dl.mp3"
               >
                Вещание <b>на русском</b>              </a
              >
              <br>
              <span>
                <a class="live-bcast" href="/ru/archiv-peredach">Архив передач                </a>
              </span>
            </p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/ru/cheshskiy/temy-dnja"
               class="dropdown-toggle text-uppercase">Темы дня               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/ru/tema/politicheskaya-situaciya">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Внутренняя политика                  </a>
                </li>
                                <li>
                  <a href="/ru/tema/vneshnyaya-politika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Внешняя политика                  </a>
                </li>
                                <li>
                  <a href="/ru/tema/evropeyskiy-soyuz">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Европейский союз                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/ru/cheshskiy/obcjestvo"
               class="dropdown-toggle text-uppercase">Общество               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/ru/tema/obshestvo">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Общество                  </a>
                </li>
                                <li>
                  <a href="/ru/tema/priroda">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Природа                  </a>
                </li>
                                <li>
                  <a href="/ru/tema/nauka-i-technika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Наука и техника                  </a>
                </li>
                                <li>
                  <a href="/ru/tema/inostrancy-i-cheshskaya-respublika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Иностранцы и Чешская Республика                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/ru/cheshskiy/ekonomika"
               class="dropdown-toggle text-uppercase">Экономика               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/ru/archiv-podtemy/ekonomika+biznes">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Бизнес                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/ekonomika+finansy">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Финансы                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/ekonomika+rabota">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Работа                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/ekonomika+promyshlennost">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Промышленность                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/ekonomika+selskoe-xozyajstvo">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Сельское хозяйство                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/ekonomika+transport">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Транспорт                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/ru/cheshskiy/putevoditel"
               class="dropdown-toggle text-uppercase">Путеводитель               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/ru/tema/puteshestviya+praga">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Прага                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/puteshestviya+pamyatniki">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Памятники                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/puteshestviya+zamki-i-kreposti">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Замки и крепости                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/puteshestviya+turizm">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Туризм                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/puteshestviya+puteshestviya">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Путешествия                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/puteshestviya+puteshestvenniki">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Путешественники                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/puteshestviya+goroda-i-derevni">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Города и деревни                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/ru/cheshskiy/kultura"
               class="dropdown-toggle text-uppercase">Культура               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/ru/archiv-podtemy/kultura+folklor">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Фольклор                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+literatura">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Литература                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+kino">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Кино                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+muzyka">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Музыка                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+iskusstvo">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Искусство                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+arxitektura">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Архитектура                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+muzei">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Музеи                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+teatr">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Театр                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+tanec">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Танец                  </a>
                </li>
                                <li>
                  <a href="/ru/tema/cheshskiy-yazyk">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Чешский язык                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+radio-praga">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Радио Прага                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+sredstva-massovoj-informacii">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>СМИ                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/ru/cheshskiy/sport"
               class="dropdown-toggle text-uppercase">Спорт               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/ru/archiv-podtemy/sport+futbol">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Футбол                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/sport+xokkej">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Хоккей                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/sport+tennis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Теннис                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/sport+atletika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Атлетика                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/sport+zimnie-sporty">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Зимние спорты                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/sport+istoriya-sporta">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>История спорта                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/ru/cheshskiy/istorija"
               class="dropdown-toggle text-uppercase">История               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/ru/tema/istoriya">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>История                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/istoriya+arxeologiya">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Археология                  </a>
                </li>
                </ul>        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/ru/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Поиск"
                autocomplete="off">
              <input name="Hledej" value="Поиск" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>Рождество в лесу</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered article-main-tools">
      <div class="time">
    <span class="ion-calendar" title="594800"></span>
    23-12-2019   </div>
  <div class="stars">
        <a href="mailto:?subject=Radio Prague International - Article&body=https://www.radio.cz/ru/rubrika/fotografija/rozhdestvo-v-lesu"
       title="Отослать электронной почтой">
       <span class="ion-email icon"></span>
       <span class="invis">Отослать&nbsp;электронной&nbsp;почтой</span>
     </a>
  </div>
  <div class="stars">
    <a href="/ru/print/statja/594800"
       title="Версия для печати">
       <span class="ion-printer icon"></span>
       <span class="invis">Версия&nbsp;для&nbsp;печати</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
    <p class="perex">
      Нетрадиционный лесной костел был создан у села Незнашов области
Клатовы в качестве места рождественских «Вифлеемских встреч».    </p>
    <!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article">
<p>
Авторами и создателями этого необычного костела стали клатовский
скульптор Вацлав Фиала, члены его семьи и друзья, помогавшие вырубить в
лесу поляну, по своей форме напоминающую пространство церкви. 
</p>
<p>
Богослужение в природе проводится в память о первой мессе, которую в
честь рождения Спасителя организовал в 1223 году у деревеньки Гречио в
Северной Италии в лесной пещере святой Франциск Ассизский.

</p>
<div class="galleria" style="min-height: 500px">
<a href="https://img.radio.cz/thGjtok3jjmoPsEyYEWflLqW7mA=/fit-in/1800x1800/1577090231__pictures/ctk1912/vanoce_v_lese.jpg" title="Фото: ЧТК / Мирослав Халоупка"><img data-title="Фото: ЧТК / Мирослав Халоупка" data-big="https://img.radio.cz/thGjtok3jjmoPsEyYEWflLqW7mA=/fit-in/1800x1800/1577090231__pictures/ctk1912/vanoce_v_lese.jpg" src="https://img.radio.cz/p7JWLus0K2_vYkkRrqK1mC8ZLDU=/fit-in/60x40/1577090231__pictures/ctk1912/vanoce_v_lese.jpg"></a><a href="https://img.radio.cz/R11Cm7VW9pmK7sJ8VzlzOIcMeqA=/fit-in/1800x1800/1576484613__pictures/ctk1912/otuzilci.jpg" title="Фото: ČTK / Михал Камарыт"><img data-title="Фото: ČTK / Михал Камарыт" data-big="https://img.radio.cz/R11Cm7VW9pmK7sJ8VzlzOIcMeqA=/fit-in/1800x1800/1576484613__pictures/ctk1912/otuzilci.jpg" src="https://img.radio.cz/fd5L9Bo97SgAzyrhEmi6nvbU3BU=/fit-in/60x40/1576484613__pictures/ctk1912/otuzilci.jpg"></a><a href="https://img.radio.cz/UJTEn_NUHmOSXJaVHnAB0K_iXEM=/fit-in/1800x1800/1575881596__pictures/ctk1912/cnb_100let.jpg" title="Фото: ČTK / Михал Камарыт"><img data-title="Фото: ČTK / Михал Камарыт" data-big="https://img.radio.cz/UJTEn_NUHmOSXJaVHnAB0K_iXEM=/fit-in/1800x1800/1575881596__pictures/ctk1912/cnb_100let.jpg" src="https://img.radio.cz/HFaFHcwp5XcReNpRg0hhbePIITI=/fit-in/60x40/1575881596__pictures/ctk1912/cnb_100let.jpg"></a><a href="https://img.radio.cz/68J-W_M8KjClMLYze9vQMrx9fZ4=/fit-in/1800x1800/1575279299__pictures/ctk1912/bitva_rekonstrukce.jpg" title="Фото: ЧТК / Шалек Вацлав"><img data-title="Фото: ЧТК / Шалек Вацлав" data-big="https://img.radio.cz/68J-W_M8KjClMLYze9vQMrx9fZ4=/fit-in/1800x1800/1575279299__pictures/ctk1912/bitva_rekonstrukce.jpg" src="https://img.radio.cz/6fOcuO68KQeJpjNoMfdA_bIXQYc=/fit-in/60x40/1575279299__pictures/ctk1912/bitva_rekonstrukce.jpg"></a><a href="https://img.radio.cz/DXiASg44bIIOZtRxn4x18OavoHE=/fit-in/1800x1800/1574671620__pictures/ctk1911/vanoce_strom_praha.jpg" title="Фото: ЧТК / Радек Петрашек"><img data-title="Фото: ЧТК / Радек Петрашек" data-big="https://img.radio.cz/DXiASg44bIIOZtRxn4x18OavoHE=/fit-in/1800x1800/1574671620__pictures/ctk1911/vanoce_strom_praha.jpg" src="https://img.radio.cz/GWUDOxNCVqI5GLi8Qdai0aKc_38=/fit-in/60x40/1574671620__pictures/ctk1911/vanoce_strom_praha.jpg"></a><a href="https://img.radio.cz/QJzkHLeVR29Zh9uarqoBGY6g9To=/fit-in/1800x1800/1574065834__pictures/ctk1911/17listopad_vyroci.jpg" title="Фото: ЧТК / Демл Ондржей"><img data-title="Фото: ЧТК / Демл Ондржей" data-big="https://img.radio.cz/QJzkHLeVR29Zh9uarqoBGY6g9To=/fit-in/1800x1800/1574065834__pictures/ctk1911/17listopad_vyroci.jpg" src="https://img.radio.cz/0lQTl2_uZMS7IzTFMUQpVUMxDtk=/fit-in/60x40/1574065834__pictures/ctk1911/17listopad_vyroci.jpg"></a><a href="https://img.radio.cz/7NypN4XbtFSp7aZduW2eLqEokZ0=/fit-in/1800x1800/1573214193__pictures/c/vesmir/planetarium_brno7.jpg" title="Фото: Archiv Hvězdárny a planetária Brno"><img data-title="Фото: Archiv Hvězdárny a planetária Brno" data-big="https://img.radio.cz/7NypN4XbtFSp7aZduW2eLqEokZ0=/fit-in/1800x1800/1573214193__pictures/c/vesmir/planetarium_brno7.jpg" src="https://img.radio.cz/sW2ii-UVJ8t09jDypXb7s9PeGww=/fit-in/60x40/1573214193__pictures/c/vesmir/planetarium_brno7.jpg"></a><a href="https://img.radio.cz/vzjzN2fW17VThkdAk5seiibnTBU=/fit-in/1800x1800/1572873803__pictures/ctk1911/hubertova_jizda.jpg" title="Фото: ЧТК / Йосеф Востарек"><img data-title="Фото: ЧТК / Йосеф Востарек" data-big="https://img.radio.cz/vzjzN2fW17VThkdAk5seiibnTBU=/fit-in/1800x1800/1572873803__pictures/ctk1911/hubertova_jizda.jpg" src="https://img.radio.cz/SHieOEeYoyCmubRdCN2rfsYDDwg=/fit-in/60x40/1572873803__pictures/ctk1911/hubertova_jizda.jpg"></a><a href="https://img.radio.cz/FTLZaxCp1H0X_w1XdpM2mc-J_ok=/fit-in/1800x1800/1572344340__pictures/ctk1910/parasutista.jpg" title="Фото: ЧТК / Вацлав Панцер"><img data-title="Фото: ЧТК / Вацлав Панцер" data-big="https://img.radio.cz/FTLZaxCp1H0X_w1XdpM2mc-J_ok=/fit-in/1800x1800/1572344340__pictures/ctk1910/parasutista.jpg" src="https://img.radio.cz/_qMZ3nxG7J4SVvlHsrQlk_hlzWY=/fit-in/60x40/1572344340__pictures/ctk1910/parasutista.jpg"></a><a href="https://img.radio.cz/xPzKzo4hcmd_jKH-mYU_JGARx74=/fit-in/1800x1800/1571643045__pictures/ctk1910/kokoschka.jpg" title="Фото: ЧТК / Вит Шиманек"><img data-title="Фото: ЧТК / Вит Шиманек" data-big="https://img.radio.cz/xPzKzo4hcmd_jKH-mYU_JGARx74=/fit-in/1800x1800/1571643045__pictures/ctk1910/kokoschka.jpg" src="https://img.radio.cz/M1Uc9v1pNK4jgVKj_M4Eck7yKcY=/fit-in/60x40/1571643045__pictures/ctk1910/kokoschka.jpg"></a><a href="https://img.radio.cz/8mfxaMSqFHFvHhRopzSQjLoG3s8=/fit-in/1800x1800/1571038371__pictures/ctk1910/taxis.jpg" title="Фото: ЧТК / Давид Танечек"><img data-title="Фото: ЧТК / Давид Танечек" data-big="https://img.radio.cz/8mfxaMSqFHFvHhRopzSQjLoG3s8=/fit-in/1800x1800/1571038371__pictures/ctk1910/taxis.jpg" src="https://img.radio.cz/LYD-LF_5WfPZOe8_DZilv9qsT1o=/fit-in/60x40/1571038371__pictures/ctk1910/taxis.jpg"></a><a href="https://img.radio.cz/4FJ_ApGwiLpa8oNr-QDd9TqrICk=/fit-in/1800x1800/1570435171__pictures/ctk1910/zlata_prilba_doyle.jpg" title="Фото: ЧТК / Йосеф Востарек"><img data-title="Фото: ЧТК / Йосеф Востарек" data-big="https://img.radio.cz/4FJ_ApGwiLpa8oNr-QDd9TqrICk=/fit-in/1800x1800/1570435171__pictures/ctk1910/zlata_prilba_doyle.jpg" src="https://img.radio.cz/pgIXWy3WY82pEsKl0VlpED3Nfbw=/fit-in/60x40/1570435171__pictures/ctk1910/zlata_prilba_doyle.jpg"></a><a href="https://img.radio.cz/4tlh_NniapiWO_laCd7piCm6DJ8=/fit-in/1800x1800/1569828750__pictures/ctk1909/ambasada_trabant.jpg" title="Фото: ЧТК / Ржигова Михаела"><img data-title="Фото: ЧТК / Ржигова Михаела" data-big="https://img.radio.cz/4tlh_NniapiWO_laCd7piCm6DJ8=/fit-in/1800x1800/1569828750__pictures/ctk1909/ambasada_trabant.jpg" src="https://img.radio.cz/XWpwCX0Ix4Mz1DMz-l4RnoYMXyk=/fit-in/60x40/1569828750__pictures/ctk1909/ambasada_trabant.jpg"></a><a href="https://img.radio.cz/fsWQoogXCJMmYhOTMlwoJArlDTM=/fit-in/1800x1800/1569222928__pictures/ctk1909/bitva1620.jpg" title="Фото: ЧТК / Демл Ондржей"><img data-title="Фото: ЧТК / Демл Ондржей" data-big="https://img.radio.cz/fsWQoogXCJMmYhOTMlwoJArlDTM=/fit-in/1800x1800/1569222928__pictures/ctk1909/bitva1620.jpg" src="https://img.radio.cz/yD5UpWp-HH9xCqvGroJcbq_WQvw=/fit-in/60x40/1569222928__pictures/ctk1909/bitva1620.jpg"></a><a href="https://img.radio.cz/cuBIopwB9Iqlt-sGKTJZdkGUhq8=/fit-in/1800x1800/1568633889__pictures/r/praha/botanicka_zahrada/vinobrani2019.jpg" title="Фото: Štěpánka Budková"><img data-title="Фото: Štěpánka Budková" data-big="https://img.radio.cz/cuBIopwB9Iqlt-sGKTJZdkGUhq8=/fit-in/1800x1800/1568633889__pictures/r/praha/botanicka_zahrada/vinobrani2019.jpg" src="https://img.radio.cz/Xb95kFehNfEMlabF6PTMQsEL9NU=/fit-in/60x40/1568633889__pictures/r/praha/botanicka_zahrada/vinobrani2019.jpg"></a><a href="https://img.radio.cz/zfckFDrmBEFc4FCU1xnKKR07nR0=/fit-in/1800x1800/1568102429__pictures/c/zeme/ruzovy_tank.jpg" title="Фото: archiv Českého centra Stockholm"><img data-title="Фото: archiv Českého centra Stockholm" data-big="https://img.radio.cz/zfckFDrmBEFc4FCU1xnKKR07nR0=/fit-in/1800x1800/1568102429__pictures/c/zeme/ruzovy_tank.jpg" src="https://img.radio.cz/uOJzieDVxs3QWYCCmXTFzBkWd2E=/fit-in/60x40/1568102429__pictures/c/zeme/ruzovy_tank.jpg"></a><a href="https://img.radio.cz/C2nqQJgf5_DCN8uBseSVIEN6IcE=/fit-in/1800x1800/1567430500__pictures/r/radio/radio_prague_international/radio_prague_international.jpg" title="Фото: Khalil Baalbaki, ЧРо"><img data-title="Фото: Khalil Baalbaki, ЧРо" data-big="https://img.radio.cz/C2nqQJgf5_DCN8uBseSVIEN6IcE=/fit-in/1800x1800/1567430500__pictures/r/radio/radio_prague_international/radio_prague_international.jpg" src="https://img.radio.cz/GDjYO_zmcl_TIPAaiq8zaJDEFag=/fit-in/60x40/1567430500__pictures/r/radio/radio_prague_international/radio_prague_international.jpg"></a><a href="https://img.radio.cz/KObnflQHtkWdMBJQ0dpCla8ZVDU=/fit-in/1800x1800/1566804059__pictures/ctk1908/krusne_hory_landart.jpg" title="Фото: ЧТК / Слажомир Кубеш"><img data-title="Фото: ЧТК / Слажомир Кубеш" data-big="https://img.radio.cz/KObnflQHtkWdMBJQ0dpCla8ZVDU=/fit-in/1800x1800/1566804059__pictures/ctk1908/krusne_hory_landart.jpg" src="https://img.radio.cz/r3zqSBWHg2jCOps_AN2T89MvBnM=/fit-in/60x40/1566804059__pictures/ctk1908/krusne_hory_landart.jpg"></a><a href="https://img.radio.cz/DYYZPJJM8WmLn2FJaHH_634fZxU=/fit-in/1800x1800/1566200266__pictures/ctk1908/metallica.jpg" title="Фото: ЧТК / Шиманек Вит"><img data-title="Фото: ЧТК / Шиманек Вит" data-big="https://img.radio.cz/DYYZPJJM8WmLn2FJaHH_634fZxU=/fit-in/1800x1800/1566200266__pictures/ctk1908/metallica.jpg" src="https://img.radio.cz/x_4wF96C-J4PWXXtCAGvvWnQoDQ=/fit-in/60x40/1566200266__pictures/ctk1908/metallica.jpg"></a><a href="https://img.radio.cz/_MTHC9j-OG60hxX95JOckhuk-kM=/fit-in/1800x1800/1565604300__pictures/c/pocasi/blesky_plzen.jpg" title="Фото: ČHMÚ Plzeň"><img data-title="Фото: ČHMÚ Plzeň" data-big="https://img.radio.cz/_MTHC9j-OG60hxX95JOckhuk-kM=/fit-in/1800x1800/1565604300__pictures/c/pocasi/blesky_plzen.jpg" src="https://img.radio.cz/yXFunt-JQsv9XFKTIgcaMdLXc_8=/fit-in/60x40/1565604300__pictures/c/pocasi/blesky_plzen.jpg"></a><a href="https://img.radio.cz/iK3hrWyx6Dmoi78islDQWKl3BBM=/fit-in/1800x1800/1564991897__pictures/ctk1908/brno_moto_gp1.jpg" title="Фото: ЧТК / Лубош Павличек"><img data-title="Фото: ЧТК / Лубош Павличек" data-big="https://img.radio.cz/iK3hrWyx6Dmoi78islDQWKl3BBM=/fit-in/1800x1800/1564991897__pictures/ctk1908/brno_moto_gp1.jpg" src="https://img.radio.cz/8Tz5AUPY140SOjsWqvxU0XzTZh4=/fit-in/60x40/1564991897__pictures/ctk1908/brno_moto_gp1.jpg"></a><a href="https://img.radio.cz/LVXrx8pbtTOf-cXDvsKa2ZL5G5k=/fit-in/1800x1800/1564385863__pictures/ctk1907/horni_vitkov_videomapping.jpg" title="Фото: ЧТК / Радек Петрашек"><img data-title="Фото: ЧТК / Радек Петрашек" data-big="https://img.radio.cz/LVXrx8pbtTOf-cXDvsKa2ZL5G5k=/fit-in/1800x1800/1564385863__pictures/ctk1907/horni_vitkov_videomapping.jpg" src="https://img.radio.cz/6t2YV_JrGNsevxwSaLLRXk_g4xQ=/fit-in/60x40/1564385863__pictures/ctk1907/horni_vitkov_videomapping.jpg"></a><a href="https://img.radio.cz/ysVDbwUy64P4fBJIea-tYf3jg_A=/fit-in/1800x1800/1563782217__pictures/ctk1907/colours_of_ostrava2.jpg" title="Фото: ЧТК / Jaroslav Ožana"><img data-title="Фото: ЧТК / Jaroslav Ožana" data-big="https://img.radio.cz/ysVDbwUy64P4fBJIea-tYf3jg_A=/fit-in/1800x1800/1563782217__pictures/ctk1907/colours_of_ostrava2.jpg" src="https://img.radio.cz/EaD-WnRmchR8AZDaaFQ5mSNqWFY=/fit-in/60x40/1563782217__pictures/ctk1907/colours_of_ostrava2.jpg"></a><a href="https://img.radio.cz/StYJkgDt3grMdqWggws5o9vV78w=/fit-in/1800x1800/1563175192__pictures/r/sport/retro_prague_historic_rally2019/7.jpg" title="Фото: Ондржей Томшу"><img data-title="Фото: Ондржей Томшу" data-big="https://img.radio.cz/StYJkgDt3grMdqWggws5o9vV78w=/fit-in/1800x1800/1563175192__pictures/r/sport/retro_prague_historic_rally2019/7.jpg" src="https://img.radio.cz/-2M8IpjAgmzBzCZNKW2DsqHuGSQ=/fit-in/60x40/1563175192__pictures/r/sport/retro_prague_historic_rally2019/7.jpg"></a><a href="https://img.radio.cz/YqjeHb6Ux4_52dv2jw1s_eXzils=/fit-in/1800x1800/1562573542__pictures/ctk1907/harley_davidson.jpg" title="Фото: ЧТК / Михал Крумпханзл"><img data-title="Фото: ЧТК / Михал Крумпханзл" data-big="https://img.radio.cz/YqjeHb6Ux4_52dv2jw1s_eXzils=/fit-in/1800x1800/1562573542__pictures/ctk1907/harley_davidson.jpg" src="https://img.radio.cz/-Ox3XddC234n-bRH9n5duV1g0o8=/fit-in/60x40/1562573542__pictures/ctk1907/harley_davidson.jpg"></a><a href="https://img.radio.cz/t6Ixn7QXEQfpUvOLg2kRo9Y5Vzw=/fit-in/1800x1800/1561963101__pictures/ctk1907/1866.jpg" title="Фото: ЧТК / Йосеф Востарек"><img data-title="Фото: ЧТК / Йосеф Востарек" data-big="https://img.radio.cz/t6Ixn7QXEQfpUvOLg2kRo9Y5Vzw=/fit-in/1800x1800/1561963101__pictures/ctk1907/1866.jpg" src="https://img.radio.cz/H5TpOfRjUtjRMyd9CDhoCW9BRFI=/fit-in/60x40/1561963101__pictures/ctk1907/1866.jpg"></a><a href="https://img.radio.cz/GgW2OgyuK_ZukKU1FYHLLjwtTws=/fit-in/1800x1800/1561360809__pictures/ctk1906/roudnice.jpg" title="Фото: ЧТК / Гайек Ондржей"><img data-title="Фото: ЧТК / Гайек Ондржей" data-big="https://img.radio.cz/GgW2OgyuK_ZukKU1FYHLLjwtTws=/fit-in/1800x1800/1561360809__pictures/ctk1906/roudnice.jpg" src="https://img.radio.cz/a2uaX4y2UfNfCcmSEC0BNKi3k54=/fit-in/60x40/1561360809__pictures/ctk1906/roudnice.jpg"></a><a href="https://img.radio.cz/7KBpnSJjQo2s6IcA3lSBQURRhIk=/fit-in/1800x1800/1560758019__pictures/ctk1906/velorex.jpg" title="Фото: ЧТК / Гайек Ондржей"><img data-title="Фото: ЧТК / Гайек Ондржей" data-big="https://img.radio.cz/7KBpnSJjQo2s6IcA3lSBQURRhIk=/fit-in/1800x1800/1560758019__pictures/ctk1906/velorex.jpg" src="https://img.radio.cz/H6Tw_zBqslwgFdRYfyMh_c1bhEU=/fit-in/60x40/1560758019__pictures/ctk1906/velorex.jpg"></a><a href="https://img.radio.cz/YIGydYq0V3PCsUQPJS1iZwtMr0k=/fit-in/1800x1800/1560151824__pictures/ctk1906/holubi.jpg" title="Фото: ЧТК / Кубеш Славомир"><img data-title="Фото: ЧТК / Кубеш Славомир" data-big="https://img.radio.cz/YIGydYq0V3PCsUQPJS1iZwtMr0k=/fit-in/1800x1800/1560151824__pictures/ctk1906/holubi.jpg" src="https://img.radio.cz/TZx3kvZza8jJvZxoRdKX-EnrkBQ=/fit-in/60x40/1560151824__pictures/ctk1906/holubi.jpg"></a><a href="https://img.radio.cz/ivehZqEzuH6zD-g5fIMhQsv-k2k=/fit-in/1800x1800/1559548588__pictures/ctk1906/koupani.jpg" title="Фото: ЧТК / Igor Zehl"><img data-title="Фото: ЧТК / Igor Zehl" data-big="https://img.radio.cz/ivehZqEzuH6zD-g5fIMhQsv-k2k=/fit-in/1800x1800/1559548588__pictures/ctk1906/koupani.jpg" src="https://img.radio.cz/0JdSSVx41It4f56_LU1HXaBn05o=/fit-in/60x40/1559548588__pictures/ctk1906/koupani.jpg"></a><a href="https://img.radio.cz/RbPDSs6g---_pKyKnqiGVhGFQ14=/fit-in/1800x1800/1558941458__pictures/ctk1905/slavia_soucek.jpg" title="Фото: ЧТК / Демл Ондржей"><img data-title="Фото: ЧТК / Демл Ондржей" data-big="https://img.radio.cz/RbPDSs6g---_pKyKnqiGVhGFQ14=/fit-in/1800x1800/1558941458__pictures/ctk1905/slavia_soucek.jpg" src="https://img.radio.cz/ZtvZS-3lQVBZfQFpjYov7gl_mSg=/fit-in/60x40/1558941458__pictures/ctk1905/slavia_soucek.jpg"></a><a href="https://img.radio.cz/p9HPKeKLIjNE5smMfWlgnDTddy8=/fit-in/1800x1800/1558355735__pictures/c/rozhlas/radio/den_otevrenych_dveri2019.jpg" title="Фото: Милан Вобецки, ЧРо"><img data-title="Фото: Милан Вобецки, ЧРо" data-big="https://img.radio.cz/p9HPKeKLIjNE5smMfWlgnDTddy8=/fit-in/1800x1800/1558355735__pictures/c/rozhlas/radio/den_otevrenych_dveri2019.jpg" src="https://img.radio.cz/MEBpMv-RNDBrelAvWjY5LYpT7mw=/fit-in/60x40/1558355735__pictures/c/rozhlas/radio/den_otevrenych_dveri2019.jpg"></a><a href="https://img.radio.cz/I2ipaWzzUEKyrUvQNhyDOUI-jVs=/fit-in/1800x1800/1557732489__pictures/ctk1905/luhacovice.jpg" title="Фото: ЧТК / Dalibor Glück"><img data-title="Фото: ЧТК / Dalibor Glück" data-big="https://img.radio.cz/I2ipaWzzUEKyrUvQNhyDOUI-jVs=/fit-in/1800x1800/1557732489__pictures/ctk1905/luhacovice.jpg" src="https://img.radio.cz/uPQGACotlMocmSSCaFduGDREucc=/fit-in/60x40/1557732489__pictures/ctk1905/luhacovice.jpg"></a><a href="https://img.radio.cz/cXgrO82N9AmcjMyvKVi08tBm_7I=/fit-in/1800x1800/1557127338__pictures/ctk1905/povstani_rozhlas.jpg" title="Фото: ЧТК / Ржигова Михаела"><img data-title="Фото: ЧТК / Ржигова Михаела" data-big="https://img.radio.cz/cXgrO82N9AmcjMyvKVi08tBm_7I=/fit-in/1800x1800/1557127338__pictures/ctk1905/povstani_rozhlas.jpg" src="https://img.radio.cz/G4g1b0J7ow_kGoIUnfqX7x-o05M=/fit-in/60x40/1557127338__pictures/ctk1905/povstani_rozhlas.jpg"></a><a href="https://img.radio.cz/iRvrfxNHyQm9OqoyMc4k_lk4EFc=/fit-in/1800x1800/1556535532__pictures/ctk1904/grand_veteran.jpg" title="Фото: ЧТК / Шулова Катержина"><img data-title="Фото: ЧТК / Шулова Катержина" data-big="https://img.radio.cz/iRvrfxNHyQm9OqoyMc4k_lk4EFc=/fit-in/1800x1800/1556535532__pictures/ctk1904/grand_veteran.jpg" src="https://img.radio.cz/-HW3acQP8z-1hqG7TV2MhTXuw2Y=/fit-in/60x40/1556535532__pictures/ctk1904/grand_veteran.jpg"></a><a href="https://img.radio.cz/0_1BF3wmVgT7KLM9-1KLEWdVU6Y=/fit-in/1800x1800/1556007640__pictures/ctk1904/kolednici_vlcnov.jpg" title="Фото: ЧТК / Dalibor Glück"><img data-title="Фото: ЧТК / Dalibor Glück" data-big="https://img.radio.cz/0_1BF3wmVgT7KLM9-1KLEWdVU6Y=/fit-in/1800x1800/1556007640__pictures/ctk1904/kolednici_vlcnov.jpg" src="https://img.radio.cz/yewwsU37eOu4h9KK25YzcQ-zYTM=/fit-in/60x40/1556007640__pictures/ctk1904/kolednici_vlcnov.jpg"></a><a href="https://img.radio.cz/DNfFppMPIAWhf5vOqme-3skOl6o=/fit-in/1800x1800/1555317481__pictures/ctk1904/odemykani_vltavy.jpg" title="Фото: ЧТК / Вацлав Панцер"><img data-title="Фото: ЧТК / Вацлав Панцер" data-big="https://img.radio.cz/DNfFppMPIAWhf5vOqme-3skOl6o=/fit-in/1800x1800/1555317481__pictures/ctk1904/odemykani_vltavy.jpg" src="https://img.radio.cz/Fbwbhxc7QAeqyb2_POauU2NLLaE=/fit-in/60x40/1555317481__pictures/ctk1904/odemykani_vltavy.jpg"></a><a href="https://img.radio.cz/xBoOxazA6VnA8PhdxFUY9evCbYg=/fit-in/1800x1800/1554709967__pictures/ctk1904/vynaseni_smrti.jpg" title="Фото: ЧТК / Йосеф Востарек"><img data-title="Фото: ЧТК / Йосеф Востарек" data-big="https://img.radio.cz/xBoOxazA6VnA8PhdxFUY9evCbYg=/fit-in/1800x1800/1554709967__pictures/ctk1904/vynaseni_smrti.jpg" src="https://img.radio.cz/-Qz5z15mVfzAVkDGkjYVz2s5zUU=/fit-in/60x40/1554709967__pictures/ctk1904/vynaseni_smrti.jpg"></a><a href="https://img.radio.cz/pictures/r/priroda/magnolie_sacholan.jpg" title="Фото: ЧТК / Клара Стейскалова"><img data-title="Фото: ЧТК / Клара Стейскалова" data-big="https://img.radio.cz/pictures/r/priroda/magnolie_sacholan.jpg" src="https://img.radio.cz/6jAI3O2_QWB_JPR6T9Kv4caUyIY=/fit-in/60x40/1554105868__pictures/r/priroda/magnolie_sacholan.jpg"></a><a href="https://img.radio.cz/atjkFhsP86yRoNxMczSSMUFa45Q=/fit-in/1800x1800/1553507449__pictures/ctk1903/zizkovska_vez.jpg" title="Фото: ЧТК / Шиманек Вит"><img data-title="Фото: ЧТК / Шиманек Вит" data-big="https://img.radio.cz/atjkFhsP86yRoNxMczSSMUFa45Q=/fit-in/1800x1800/1553507449__pictures/ctk1903/zizkovska_vez.jpg" src="https://img.radio.cz/js9-xx3Zqvwo50A4nJ_HZRI25QU=/fit-in/60x40/1553507449__pictures/ctk1903/zizkovska_vez.jpg"></a><a href="https://img.radio.cz/1Wg0cqeOsz7wclX_idFYZBY3nEc=/fit-in/1800x1800/1552900321__pictures/ctk1903/svpatrik.jpg" title="Фото: ЧТК / Шиманек Вит"><img data-title="Фото: ЧТК / Шиманек Вит" data-big="https://img.radio.cz/1Wg0cqeOsz7wclX_idFYZBY3nEc=/fit-in/1800x1800/1552900321__pictures/ctk1903/svpatrik.jpg" src="https://img.radio.cz/-ppKjKIhSC8JdBijo5ZyzXbVUFw=/fit-in/60x40/1552900321__pictures/ctk1903/svpatrik.jpg"></a><a href="https://img.radio.cz/pv8dBu9ITkCS5ian1hIh6ClQWIY=/fit-in/1800x1800/1552299377__pictures/ctk1903/future_gate.jpg" title="Фото: ЧТК / Шалек Вацлав"><img data-title="Фото: ЧТК / Шалек Вацлав" data-big="https://img.radio.cz/pv8dBu9ITkCS5ian1hIh6ClQWIY=/fit-in/1800x1800/1552299377__pictures/ctk1903/future_gate.jpg" src="https://img.radio.cz/oYxku07c_C3_ccLqV7AxViZRvfI=/fit-in/60x40/1552299377__pictures/ctk1903/future_gate.jpg"></a><a href="https://img.radio.cz/NNTGGBoS1oJSuG8y7hhdAKFSI6U=/fit-in/1800x1800/1551689146__pictures/r/praha/transgas15.jpg" title="Фото: Ондржей Томшу"><img data-title="Фото: Ондржей Томшу" data-big="https://img.radio.cz/NNTGGBoS1oJSuG8y7hhdAKFSI6U=/fit-in/1800x1800/1551689146__pictures/r/praha/transgas15.jpg" src="https://img.radio.cz/OvOfhIIB4YBTbwuS-MWB6POITk4=/fit-in/60x40/1551689146__pictures/r/praha/transgas15.jpg"></a><a href="https://img.radio.cz/HLoaZUfonknLc79o10SggdOIbNM=/fit-in/1800x1800/1551084651__pictures/ctk1902/matejska.jpg" title="Фото: ЧТК / Ржигова Михаела"><img data-title="Фото: ЧТК / Ржигова Михаела" data-big="https://img.radio.cz/HLoaZUfonknLc79o10SggdOIbNM=/fit-in/1800x1800/1551084651__pictures/ctk1902/matejska.jpg" src="https://img.radio.cz/BOD2Dbwqu1pMiTHj0Bk08rxHpRo=/fit-in/60x40/1551084651__pictures/ctk1902/matejska.jpg"></a><a href="https://img.radio.cz/xVMmpOWZhO1GAgPdCkzdKmyFqVE=/fit-in/1800x1800/1550482711__pictures/ctk1902/masopust.jpg" title="Фото: ЧТК / Ржигова Михаела"><img data-title="Фото: ЧТК / Ржигова Михаела" data-big="https://img.radio.cz/xVMmpOWZhO1GAgPdCkzdKmyFqVE=/fit-in/1800x1800/1550482711__pictures/ctk1902/masopust.jpg" src="https://img.radio.cz/bP-TimQlYhZK96zD_dcKhWVFokc=/fit-in/60x40/1550482711__pictures/ctk1902/masopust.jpg"></a><a href="https://img.radio.cz/-FWwyk_jCIqxovMqLcIi2wDY-p8=/fit-in/1800x1800/1549895112__pictures/ctk1902/sablikova3.jpg" title="Фото: ЧТК / Matthias Schrader"><img data-title="Фото: ЧТК / Matthias Schrader" data-big="https://img.radio.cz/-FWwyk_jCIqxovMqLcIi2wDY-p8=/fit-in/1800x1800/1549895112__pictures/ctk1902/sablikova3.jpg" src="https://img.radio.cz/PXhmzzV3qwi9CmOdD4HyKt7--lI=/fit-in/60x40/1549895112__pictures/ctk1902/sablikova3.jpg"></a><a href="https://img.radio.cz/pictures/r/czech/krusne_hory/17.jpg" title="Фото: Ондржей Томшу"><img data-title="Фото: Ондржей Томшу" data-big="https://img.radio.cz/pictures/r/czech/krusne_hory/17.jpg" src="https://img.radio.cz/YMz3qUyHzJ9_afQYWGcheBl69PI=/fit-in/60x40/1548940316__pictures/r/czech/krusne_hory/17.jpg"></a><a href="https://img.radio.cz/pictures/r/jidlo/zabijacka_vinohradsky_parlament.jpg" title="Фото: Ондржей Томшу"><img data-title="Фото: Ондржей Томшу" data-big="https://img.radio.cz/pictures/r/jidlo/zabijacka_vinohradsky_parlament.jpg" src="https://img.radio.cz/569VS5aV4_vToKz-zjv5UZdbT1U=/fit-in/60x40/1548671205__pictures/r/jidlo/zabijacka_vinohradsky_parlament.jpg"></a><a href="https://img.radio.cz/_bfKlCdpq191q-XwxQATMZoGvE4=/fit-in/1800x1800/1548066143__pictures/ctk1901/zatmeni_jihlava.jpg" title="Фото: ЧТК / Павличек Лубош"><img data-title="Фото: ЧТК / Павличек Лубош" data-big="https://img.radio.cz/_bfKlCdpq191q-XwxQATMZoGvE4=/fit-in/1800x1800/1548066143__pictures/ctk1901/zatmeni_jihlava.jpg" src="https://img.radio.cz/A5RKGEimrsPnDsLGCmqQkSr3HMo=/fit-in/60x40/1548066143__pictures/ctk1901/zatmeni_jihlava.jpg"></a><a href="https://img.radio.cz/q5p7V_6fb3wWUvUaqK2whVySQr8=/fit-in/1800x1800/1547460510__pictures/ctk1901/stezka_valaska.jpg" title="Фото: ЧТК / Ožana Jaroslav"><img data-title="Фото: ЧТК / Ožana Jaroslav" data-big="https://img.radio.cz/q5p7V_6fb3wWUvUaqK2whVySQr8=/fit-in/1800x1800/1547460510__pictures/ctk1901/stezka_valaska.jpg" src="https://img.radio.cz/q4xhnvBxVeo5ggU9hMmSPwEBujc=/fit-in/60x40/1547460510__pictures/ctk1901/stezka_valaska.jpg"></a><a href="https://img.radio.cz/JJuyF1MhxX_ZaSSvavbgvjpMqZ0=/fit-in/1800x1800/1546853738__pictures/ctk1901/trikralova_sbirka_plzen.jpg" title="Фото: ЧТК / Халоупка Мирослав"><img data-title="Фото: ЧТК / Халоупка Мирослав" data-big="https://img.radio.cz/JJuyF1MhxX_ZaSSvavbgvjpMqZ0=/fit-in/1800x1800/1546853738__pictures/ctk1901/trikralova_sbirka_plzen.jpg" src="https://img.radio.cz/ow79Hdy7Jj_wENL7hidbq3M7k2A=/fit-in/60x40/1546853738__pictures/ctk1901/trikralova_sbirka_plzen.jpg"></a><a href="https://img.radio.cz/cc9Bh43Yn306RJVwlps0IgnkeLA=/fit-in/1800x1800/1546419691__pictures/ctk1901/krkonose.jpg" title="Фото: ЧТК / Давид Танечек"><img data-title="Фото: ЧТК / Давид Танечек" data-big="https://img.radio.cz/cc9Bh43Yn306RJVwlps0IgnkeLA=/fit-in/1800x1800/1546419691__pictures/ctk1901/krkonose.jpg" src="https://img.radio.cz/iJDPxjafV_fL1STxPcR7mVhwjkU=/fit-in/60x40/1546419691__pictures/ctk1901/krkonose.jpg"></a><a href="https://img.radio.cz/BrWO5klVRef9f5dygvaFRX7vrpI=/fit-in/1800x1800/1545035190__pictures/ctk1812/betlemske_svetlo.jpg" title="Фото: ЧТК / Ржигова Михаела"><img data-title="Фото: ЧТК / Ржигова Михаела" data-big="https://img.radio.cz/BrWO5klVRef9f5dygvaFRX7vrpI=/fit-in/1800x1800/1545035190__pictures/ctk1812/betlemske_svetlo.jpg" src="https://img.radio.cz/QvaFrKYlmA9DwhKy_CMR9QO1Y50=/fit-in/60x40/1545035190__pictures/ctk1812/betlemske_svetlo.jpg"></a><a href="https://img.radio.cz/tnILaRJu6fan4bsesSHzYiZCPUs=/fit-in/1800x1800/1526375193__pictures/c/rozhlas/historie/budovy/vinohradska.jpg" title="Фото: APF ČRo"><img data-title="Фото: APF ČRo" data-big="https://img.radio.cz/tnILaRJu6fan4bsesSHzYiZCPUs=/fit-in/1800x1800/1526375193__pictures/c/rozhlas/historie/budovy/vinohradska.jpg" src="https://img.radio.cz/03h3bqxkEmLdXdW7qOupNe7YbJI=/fit-in/60x40/1526375193__pictures/c/rozhlas/historie/budovy/vinohradska.jpg"></a><a href="https://img.radio.cz/pictures/r/vanoce18/pernik_muzeum.jpg" title="Фото: Ондржей Томшу / Gingerbread Museum Prague"><img data-title="Фото: Ондржей Томшу / Gingerbread Museum Prague" data-big="https://img.radio.cz/pictures/r/vanoce18/pernik_muzeum.jpg" src="https://img.radio.cz/_ymrebZwaQeqPcHRkuslRfItySw=/fit-in/60x40/1543833643__pictures/r/vanoce18/pernik_muzeum.jpg"></a><a href="https://img.radio.cz/RGdBYWnoCZnLnLI4Q8rq1Km45ak=/fit-in/1800x1800/1543233982__pictures/ctk1811/varhany_svata_hora.jpg" title="Фото: ЧТК / Халоупка Мирослав"><img data-title="Фото: ЧТК / Халоупка Мирослав" data-big="https://img.radio.cz/RGdBYWnoCZnLnLI4Q8rq1Km45ak=/fit-in/1800x1800/1543233982__pictures/ctk1811/varhany_svata_hora.jpg" src="https://img.radio.cz/ASXGgc0PBLZSrgwzz18ifV9tLIU=/fit-in/60x40/1543233982__pictures/ctk1811/varhany_svata_hora.jpg"></a><a href="https://img.radio.cz/pictures/r/priroda/vylov_krcin_trebon2.jpg" title="Фото: Ондржей Томшу"><img data-title="Фото: Ондржей Томшу" data-big="https://img.radio.cz/pictures/r/priroda/vylov_krcin_trebon2.jpg" src="https://img.radio.cz/wBGFmlkDOk54Q6-MIX2Y5CNYwic=/fit-in/60x40/1542965288__pictures/r/priroda/vylov_krcin_trebon2.jpg"></a><a href="https://img.radio.cz/QhRIeMLnZVmFIJDQtWdqE3tJznw=/fit-in/1800x1800/1542012610__pictures/ctk1811/fedcup1.jpg" title="Фото: ЧТК / Шулова Катержина"><img data-title="Фото: ЧТК / Шулова Катержина" data-big="https://img.radio.cz/QhRIeMLnZVmFIJDQtWdqE3tJznw=/fit-in/1800x1800/1542012610__pictures/ctk1811/fedcup1.jpg" src="https://img.radio.cz/cr--woJL9jDg5Ie9XR91TKel9pg=/fit-in/60x40/1542012610__pictures/ctk1811/fedcup1.jpg"></a><a href="https://img.radio.cz/xuJDLGftY5egvP7mNgxkT8reOq8=/fit-in/1800x1800/1541407171__pictures/ctk1811/svatomartinska_husa.jpg" title="Фото: ЧТК / Халоупка Мирослав"><img data-title="Фото: ЧТК / Халоупка Мирослав" data-big="https://img.radio.cz/xuJDLGftY5egvP7mNgxkT8reOq8=/fit-in/1800x1800/1541407171__pictures/ctk1811/svatomartinska_husa.jpg" src="https://img.radio.cz/Yl3fFcU55JXVwL4S_l0vOIDEi9A=/fit-in/60x40/1541407171__pictures/ctk1811/svatomartinska_husa.jpg"></a><a href="https://img.radio.cz/sG_s7VgZ9fn7yJf2uvR3bLYa6Zs=/fit-in/1800x1800/1540802870__pictures/ctk1810/ohnostroj.jpg" title="Фото: ЧТК / Ржигова Михаела"><img data-title="Фото: ЧТК / Ржигова Михаела" data-big="https://img.radio.cz/sG_s7VgZ9fn7yJf2uvR3bLYa6Zs=/fit-in/1800x1800/1540802870__pictures/ctk1810/ohnostroj.jpg" src="https://img.radio.cz/j4mp8TjNiXu1rSealC3xS3tYlrs=/fit-in/60x40/1540802870__pictures/ctk1810/ohnostroj.jpg"></a><a href="https://img.radio.cz/QQukZBwuhV-NmECabLqSSuzbZuA=/fit-in/1800x1800/1539752676__pictures/r/hrady_zamky/cervena_lhota_zamek.jpg" title="Фото: Dominika Bernáthová"><img data-title="Фото: Dominika Bernáthová" data-big="https://img.radio.cz/QQukZBwuhV-NmECabLqSSuzbZuA=/fit-in/1800x1800/1539752676__pictures/r/hrady_zamky/cervena_lhota_zamek.jpg" src="https://img.radio.cz/rqTPLUCzCdwuT9pDiOEcqZhKHAs=/fit-in/60x40/1539752676__pictures/r/hrady_zamky/cervena_lhota_zamek.jpg"></a>
</div>
<p>

</p>
<div class="hr-div"> </div>
<p>
Для этой рубрики Радио Прага выбирает самую запоминающуюся фотографию связанную с актуальными событиями прошедшей недели.
</p>
</div><div class="article-social-container">
        <script type="text/javascript" src="https://connect.facebook.net/ru_RU/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/ru/rubrika/fotografija/rozhdestvo-v-lesu" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/ru/rubrika/fotografija/rozhdestvo-v-lesu" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPrague" data-lang="ru">Tweet</a>
        </li>

        
                <script type="text/javascript" src="https://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
        <style>
            #vkshare0,
            #vkshare0 * {
                margin: 0;
                padding: 0;
                border-collapse: collapse;
            }
        </style>
        <li>
            <script type="text/javascript">
            <!--
            document.write(VK.Share.button());
            -->
            </script>
        </li>
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="https://www.facebook.com/radiopraga.ru/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPrague" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/ru/podpiska">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/ru/static/o-radio-praga/rss-i-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated suggested-articles" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Радио Прага рекомендует      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Русская освободительная армия – pro et contra чешских историков" href="/ru/rubrika/tema/russkaya-osvoboditelnaya-armiya-pro-et-contra-cheshskix-istorikov">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/VioOEX_ME0X0AhCB3zZYp5xRH-w=/0x172:1934x1139/328x164/smart/1501060699__pictures/r/knihy/vlasovci_v_boji_za_prahu.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Русская освободительная армия – pro et contra чешских историков</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Чешский музей рекордов представил рождественские экспонаты: вертеп из
теста, елка из рыбьих чешуек и многое другое" href="/ru/rubrika/radiogazeta/cheshskij-muzej-rekordov-predstavil-rozhdestvenskie-eksponaty-vertep-iz-testa-elka-iz-rybix-cheshuek-i-mnogoe-drugoe">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/6yvbEXnElaH_V026pDpcCisD5gw=/328x164/smart/1576588071__pictures/c/kuriozity/betlem_nejmensi.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Чешский музей рекордов представил рождественские экспонаты: вертеп из
теста, елка из рыбьих чешуек и многое другое</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Космический корабль из Lego: Чешский рекорд из 70 тысяч деталек" href="/ru/rubrika/radiogazeta/kosmicheskij-korabl-iz-lego-cheshskij-rekord-iz-70-tysyach-detalek">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/L2oiSQt-RQOf6adTZKVOb6-aGyM=/328x164/smart/1576059283__pictures/ctk1912/lego_kosmicka_lod2.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Космический корабль из Lego: Чешский рекорд из 70 тысяч деталек</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Самое популярное          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/ru/rubrika/bogema/bedrzhix-groznyj-chex-raskryvshij-tajnu-xettskogo-yazyka" title="Бедржих Грозный – чех, раскрывший тайну хеттского языка">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/Md_viObq_yoJzJrxL5_MllHzoys=/120x90/smart/1576490386__pictures/c/osobnosti/hrozny_bedrich2.jpg"
                alt=""/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Бедржих Грозный – чех, раскрывший тайну хеттского языка              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/ru/rubrika/radiogazeta/k-75-letiyu-okonchaniya-vtoroj-mirovoj-v-prage-poyavitsya-pamyatnik-vlasovcam" title="К 75-летию окончания Второй мировой в Праге появится памятник власовцам">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/jtQNPj9dT2XKtJjQmQk5LUyWoWs=/120x90/smart/1501061250__pictures/c/historie/vlasovci.jpg"
                alt="Фото: Bundesarchiv, Müller, Karl / CC-BY-SA 3.0"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                К 75-летию окончания Второй мировой в Праге появится памятник власовцам              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/ru/rubrika/novosti/chexiya-deportirovala-4-x-inostrancev-prozhivavshix-v-zdaniyax-naxodyashchixsya-v-rasporyazhenii-posolstva-rf" title="Чехия депортировала 4-х иностранцев, проживавших в зданиях,
находящихся в распоряжении посольства РФ">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Чехия депортировала 4-х иностранцев, проживавших в зданиях,
находящихся в распоряжении посольства РФ              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/ru/rubrika/novosti/administraciya-prazhskogo-rajona-praga-rzheporye-progolosovala-za-ustanovku-pamyatnika-vlasovcam-" title="Администрация пражского района Прага-Ржепорые проголосовала за
установку памятника «власовцам»">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Администрация пражского района Прага-Ржепорые проголосовала за
установку памятника «власовцам»              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/ru/rubrika/radiogazeta/-prinuditelnyj-trud-v-tretem-rejxe-vojna-i-sudby-v-risunkax" title="«Принудительный труд в Третьем рейхе». Война и судьбы в рисунках">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/3C-yJewEVm2nYQWf2ofVtXO2nLk=/120x90/smart/1576590946__pictures/r/knihy/totalni_nasazeni_post_bellum.jpg"
                alt="Фото: Барбора Немцова"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                «Принудительный труд в Третьем рейхе». Война и судьбы в рисунках              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<!-- START :: BannersArticleContextVP -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/ru/static/30let-svobody/">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/ru/promo-main/30let_svobody.jpg" alt="30 лет свободы"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/ru/static/vopros-mesyaca/">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/ru/promo-main/vopros2017.jpg" alt="Вопрос месяца"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/ru/static/tgm/">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/ru/promo-main/tgm.jpg" alt="Масарик в фотографиях"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="https://www.youtube.com/channel/UCcOTKYhIIBZh8Oi-I4LL-LQ">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/ru/promo-main/video_yt.jpg" alt=""
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/ru/static/qsl/kartoshki-qsl">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/ru/promo-main/qsl2019.jpg" alt="Карточки QSL"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- END :: BannersARticleContextVP-->
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2019-12-23', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Новости на Ваш электронный адрес</div>
                <a href="/ru/podpiska/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Cчет получателя">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16" >
                <p class="logo">
                  <picture >
                  <source srcset="/assets/imgs/logo-bottom-200.png" media="(max-width: 1200px)">
                  <img src="/assets/imgs/logo-bottom-398.png"> 
                  </picture>
                </p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Полезные ссылки</div>
            <ul class="about">
                              <li>
                  <a href="http://www.mzv.cz/jnp/en/index.html">
                    МИД ЧР                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz/mvcren/">
                    МВД ЧР                  </a>
                </li>
                                <li>
                  <a href="http://www.czech.cz/ru">
                    Сайт Czech.cz                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/moscow">
                    Посольство Чехии в Москве                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/petersburg">
                    Генконсульство в Санкт-Петербурге                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/yekaterinburg">
                    Генконсульство в Екатеринбурге                  </a>
                </li>
                                <li>
                  <a href="http://www.czechvac-ru.com">
                    Чешский визовый центр                  </a>
                </li>
                                <li>
                  <a href="http://www.czechcentres.cz">
                    Чешские центры за рубежом                  </a>
                </li>
                                <li>
                  <a href="http://moscow.czechcentres.cz/">
                    Чешский центр Москва                  </a>
                </li>
                                <li>
                  <a href="http://cesky-dum.czechcentres.cz/">
                    Чешский центр Москва - Чешский дом                  </a>
                </li>
                                <li>
                  <a href="http://kiev.czechcentres.cz/">
                    Чешский центр Киев                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz">
                    Правительство                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">О Радио Прага</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="http://www.radio.cz/ru/podpiska">
                          Подписка на новости                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/o-radio-praga/vozmozhnosti-priema">
                          Прием                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/o-radio-praga/kontakt">
                          Контакт                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/gdpr/">
                          GDPR                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/o-radio-praga/program">
                          Программа                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/qsl/kartoshki-qsl">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/kto-est-kto">
                          Кто есть кто                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/logotipy/">
                          Логотипы                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/istoriya-radio-praga">
                          История Радио Прага                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/istoriya-radio-praga/istoriya-cheshskogo-radio">
                          История Чешского радио                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/video-prezentace">
                          Видеопрезентация                        </a>
                      </li>
                                        <li><a href="/ru/static/karta-sajta">Карта сайта</a></li>
                  <li><a href="/ru/static/o-radio-praga/rss-i-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Партнеры</div>
                  <ul class="about">
                                          <li>
                        <a href="http://main2.rri.ro/en_gb/pages/home/" target="_blank">
                          Radio Romania International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/ru/cheshskiy/temy-dnja"> Темы дня </a> </li>
                                <li> <a href="/ru/cheshskiy/obcjestvo"> Общество </a> </li>
                                <li> <a href="/ru/cheshskiy/ekonomika"> Экономика </a> </li>
                                <li> <a href="/ru/cheshskiy/putevoditel"> Путеводитель </a> </li>
                                <li> <a href="/ru/cheshskiy/kultura"> Культура </a> </li>
                                <li> <a href="/ru/cheshskiy/sport"> Спорт </a> </li>
                                <li> <a href="/ru/cheshskiy/istorija"> История </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2019 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPrague"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="https://www.facebook.com/radiopraga.ru/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

                <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter36649500 = new Ya.Metrika({
                            id:36649500,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true,
                            trackHash:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };

                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/36649500" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Этот сайт использует файлы cookies в рамках предоставления социальных сетевых услуг, а также для анализа посещаемости веб-сайта. Пользуясь настоящим веб-сайтом, вы выражаете согласие с сохранением и использованием cookies.","dismiss":"Понимаю","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->


                    <script defer type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.7.min.1540555791.js"></script>
                        <script defer type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1540556380.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script defer type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script defer type="text/javascript" src="/assets/js/jplayer/jquery.jplayer.min.1489741286.js"></script>
            

    </body>
</html>
<!-- page generation took 0,231011867523-->
<!-- je prave: siks hodin... -->
