<!DOCTYPE html>
<html lang="fr">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="fr" />
        <meta name="description" content="" />
                      <meta name="keywords" content="" />
        <link rel='canonical' href='https://www.radio.cz/fr/rubrique/infos/le-musee-national-consacre-des-installations-et-expositions-a-la-revolution-de-velours'>
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

        <title>Le Musée national consacre des installations et expositions à la
révolution de Velours | Radio Prague International</title>
        <style>
/* header */

/*# sourceMappingURL=cro7-fr.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1569580613.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1531319495.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/styles/cro7-list.1559365121.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1531319495.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.1571322241.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/radioprague.fr/" />
<meta property="og:site_name" content="Radio Prague International" />
<meta property="og:url"  content="http://www.radio.cz/fr/rubrique/infos/le-musee-national-consacre-des-installations-et-expositions-a-la-revolution-de-velours" />
<meta property="og:title" content="Le Musée national consacre des installations et expositions à la
révolution de Velours | Radio Prague International" />
<meta property="og:description" content="" />

<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Le Musée national consacre des installations et expositions à la
révolution de Velours | Radio Prague International" />
<meta name="twitter:description" content="" />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRo-Czech_Radio.svg" class="cro-logo" alt="Czech Radio">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

            <p class="bcast-oth mobile"><a href="/fr/archives-d-emissions">
            Archives d'émissions </a></p>

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/fr/static/sur-radio-prague/comment-ecouter-radio-prague">
                          Où écouter?                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="http://www.radio.cz/fr/reception">
                          Abonnez-vous                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/sur-radio-prague/programme">
                          Programme                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/qsl/cartes-qsl">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/qui-est-qui">
                          Qui est qui                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/sur-radio-prague/contact">
                          Contact                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/rgpd/">
                          RGPD                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated navbar-brand-row">
            <a class="navbar-brand brand" href="/"></a>
                        <div class="navbar-brand-title">en français</div>
                      </div>
          <div class="col-sm-11 col-md-5 text-right navbar-brand-row navbar-brand-row-right">
            
            <div style="display: none">
              <audio id="broadcast-player" src="/mp3/FR/19/11/FR191117-0001-sm.mp3"></audio>
            </div>

            <img
              id="broadcast-player-control"
              class="play"
              class="live-bcast j-ga-event"
              data-ga-event-category="/fr/page-header/current-broadcast"
              data-ga-event-action="/streaming/mp3/64/fr/current//mp3/FR/19/11/FR191117-0001-sm.mp3"
              src="/assets/imgs/cro/btn_play.svg"
              width="42"
            >

            <script>
              var player = new MediaElementPlayer("broadcast-player", {
                  pluginPath: 'dist/',
                  success: function(mediaElement, originalNode, instance) {
                    var $control = $("#broadcast-player-control");
                    var playing = false;

                    function showPause() {
                      $control.attr("src", "/assets/imgs/cro/btn_pause.svg");
                      playing = true;
                    }

                    function showPlay() {
                      $control.attr("src", "/assets/imgs/cro/btn_play.svg");
                      playing = false;
                    }

                    mediaElement.addEventListener('pause', function() {
                      showPlay();
                    }, true);

                    mediaElement.addEventListener('ended', function() {
                      showPlay();
                    }, true);

                    $control.click(function(e) {
                      if (!playing) {
                        showPause();
                        instance.play();
                      } else {
                        showPlay();
                        instance.pause();
                      }
                  })
                }
              });
            </script>
            <p class="bcast-oth">
              <a href="/fr/audio-stream/L21wMy9GUi8xOS8xMS9GUjE5MTExNy0wMDAxLXNtLm1wMw==.m3u"
                title=""
               class="live-bcast j-ga-event"
               data-ga-event-category="/fr/page-header/current-broadcast"
               data-ga-event-action="/streaming/mp3/64/fr/current//mp3/FR/19/11/FR191117-0001-sm.mp3"
               >
                Diffusion <b>en français</b>              </a
              >
              <br>
              <span>
                <a class="live-bcast" href="/fr/archives-d-emissions">Archives d'émissions                </a>
              </span>
            </p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/fr/tcheque/actualites"
               class="dropdown-toggle text-uppercase">Actualités               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/politique-interieure+politique">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politique intérieure                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/politique-etrangere+diplomatie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politique étrangère                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/union-europeenne">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Union européenne                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/economie"
               class="dropdown-toggle text-uppercase">Économie               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/economie+finances">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finances                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/economie+industrie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Industrie                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/economie+transport">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Transport                  </a>
                </li>
                                <li>
                  <a href="/fr/theme/economie+agriculture">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Agriculture                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/economie+business">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Business                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/economie+travail">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Travail                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/societe"
               class="dropdown-toggle text-uppercase">Société               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/theme/societe">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Société                  </a>
                </li>
                                <li>
                  <a href="/fr/theme/science">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Science et technologie                  </a>
                </li>
                                <li>
                  <a href="/fr/theme/nature">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Nature                  </a>
                </li>
                                <li>
                  <a href="/fr/theme/langue-tcheque">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Langue tchèque                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/tourisme"
               class="dropdown-toggle text-uppercase">Tourisme               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+prague">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Prague                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+monuments">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Monuments                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+chateaux">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Châteaux                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+villes-et-communes">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Villes et communes                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+tourisme">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tourisme                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+voyageurs">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Voyageurs                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/culture"
               class="dropdown-toggle text-uppercase">Culture               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/culture+architecture">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Architecture                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+arts-plastiques">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Arts plastiques                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+literature">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Littérature                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+musique">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Musique                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+theatre">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Théâtre                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+media">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Médias                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+danse">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Danse                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/sport"
               class="dropdown-toggle text-uppercase">Sport               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/sport+football">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Football                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+hockey">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hockey                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+athletisme">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Athlétisme                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+tennis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tennis                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+sports-dhiver">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Sports d'hiver                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+histoire-du-sport">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Histoire du sport                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/histoire"
               class="dropdown-toggle text-uppercase">Histoire               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+archeologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archéologie                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+communisme">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Communisme                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+premiere-republique">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Première République                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+relations-tcheco-allemandes">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Relations tchéco-allemandes                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/history+seconde-guerre-mondiale">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Seconde Guerre mondiale                  </a>
                </li>
                </ul>        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/fr/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Rechercher"
                autocomplete="off">
              <input name="Hledej" value="Rechercher" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>Le Musée national consacre des installations et expositions à la
révolution de Velours</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered article-main-tools">
    
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/fr/qui-est-qui/magdalena-hrozinkova">Magdalena Hrozínková</a>        
  </div>
    <div class="time">
    <span class="ion-calendar" title="591853"></span>
    18-11-2019   </div>
  <div class="stars">
        <a href="mailto:?subject=Radio Prague International - Article&body=https://www.radio.cz/fr/rubrique/infos/le-musee-national-consacre-des-installations-et-expositions-a-la-revolution-de-velours"
       title="Envoyer par e-mail">
       <span class="ion-email icon"></span>
       <span class="invis">Envoyer&nbsp;par&nbsp;e-mail</span>
     </a>
  </div>
  <div class="stars">
    <a href="/fr/print/article/591853"
       title="Imprimer">
       <span class="ion-printer icon"></span>
       <span class="invis">Imprimer</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/fr/infos.xml" title="S'abonner au flux RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">S'abonner au flux RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
<!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article">
<p>Deux nouvelles installations multimédia sont accessibles au public à
partir de ce lundi dans les espaces souterrains qui relient les bâtiments
historique et moderne du Musée national de Prague, situées en haut de la
place Venceslas. Elles sont consacrées à l’histoire de cette place
emblématique de la capitale tchèque, ainsi qu’aux événements de
novembre 1989. Parallèlement, deux expositions consacrées à la
révolution de Velours s’ouvrent ce lundi dans le bâtiment historique du
musée. L’une d’entre elle présente une riche collection d’affiches
datant des années 1989-1990. </p>
<p>Les nouvelles expositions et les installations sont visibles gratuitement
jusqu’au 24 novembre prochain.</p>
</div><div class="article-social-container">
        <script type="text/javascript" src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/fr/rubrique/infos/le-musee-national-consacre-des-installations-et-expositions-a-la-revolution-de-velours" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/fr/rubrique/infos/le-musee-national-consacre-des-installations-et-expositions-a-la-revolution-de-velours" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPragueFr" data-lang="fr">Tweet</a>
        </li>

        
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="https://www.facebook.com/radioprague.fr/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPragueFr" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/fr/reception">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/fr/static/sur-radio-prague/rss-et-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated suggested-articles" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Voir aussi      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Peinture : « Pour Kamil Lhoták, les motos étaient des êtres vivants »" href="/fr/rubrique/faits/peinture-pour-kamil-lhotak-les-motos-etaient-des-etres-vivants-">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/tYyRZoRhDSY6xFbZkjGN0On3jKo=/328x164/filters:focal(0x16:345x210)/1571905839__pictures/c/maliri/lhotak_kamil/kresba.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Peinture : « Pour Kamil Lhoták, les motos étaient des êtres vivants »</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Henriette Chardak : Faire revivre la mémoire des enfants du ghetto de Terezín" href="/fr/rubrique/special/henriette-chardak-faire-revivre-la-memoire-des-enfants-du-ghetto-de-terezin">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/AZ4C-dDhuwzbaj3Xg5B8JOL8Wms=/328x164/smart/1571902153__pictures/knihy/chardak_les_enfants_de_terezin_et_le_monstre_a_moustache.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Henriette Chardak : Faire revivre la mémoire des enfants du ghetto de Terezín</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Littérature : Pierre Michon reçoit à Prague le Prix Franz Kafka" href="/fr/rubrique/faits/litterature-pierre-michon-recoit-a-prague-le-prix-franz-kafka">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/C9ZVIXYbfrvNm7OHsT2eCLy6U7o=/328x164/smart/1571820788__pictures/ctk1910/michon_pierre.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Littérature : Pierre Michon reçoit à Prague le Prix Franz Kafka</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Articles les plus lus          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/fr/rubrique/faits/la-revolution-de-velours-et-les-femmes-a-lhonneur-du-festival-de-cinema-tcheque-et-slovaque-a-paris" title="La révolution de Velours et les femmes à l’honneur du festival de cinéma tchèque et slovaque à Paris">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/YsvxHPF0UTqTYUwoBdBPeXK6cwE=/120x90/smart/1509630017__pictures/c/film/milada/milada2.jpg"
                alt="'Milada', photo: Bohemia Motion Pictures"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                La révolution de Velours et les femmes à l’honneur du festival de cinéma tchèque et slovaque à Paris              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/fr/rubrique/panorama/le-filet-a-provisions-une-invention-tcheque-qui-revient-a-la-mode" title="Le filet à provisions, une invention tchèque qui revient à la mode">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/6rd86Q2ufhh9gyGEWK0SHRhKs28=/120x90/smart/1572599904__pictures/c/nakupy/sitovka/sitovka_bila.jpg"
                alt="Photo: Česká síťovka"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Le filet à provisions, une invention tchèque qui revient à la mode              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/fr/rubrique/histoire/1989-et-moi-et-moi-et-moi-andrea-sedlackova-jai-obtenu-lasile-politique-en-france-le-17-novembre-1989-" title="1989 et moi et moi et moi - Andrea Sedláčková : « J’ai obtenu l’asile politique en France le 17 novembre 1989 »">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/_ewi7B-8gvummTS1l73rR-6WDcQ=/120x90/filters:focal(401x15:758x486)/1572870615__pictures/c/rozhlas/filmy/reziseri/sedlackova_andrea4.jpg"
                alt="Andrea Sedláčková, photo: Tomáš Vodňanský, ČRo"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                1989 et moi et moi et moi - Andrea Sedláčková : « J’ai obtenu l’asile politique en France le 17 novembre 1989 »              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/fr/rubrique/faits/loie-de-saint-martin-une-tradition-retrouvee-apres-1989" title="L’oie de saint Martin, une tradition retrouvée après 1989">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/-kiabfAMNnxJMm6KFDUjOPkzm8c=/120x90/smart/1573122658__pictures/r/jidlo/svatomartinska_husa/husa3.jpg"
                alt="Photo: Ondřej Tomšů"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                L’oie de saint Martin, une tradition retrouvée après 1989              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/fr/rubrique/infos/nouvelle-grande-manifestation-a-prague-ce-samedi-contre-andrej-babis" title="Nouvelle grande manifestation à Prague ce samedi contre Andrej Babiš">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Nouvelle grande manifestation à Prague ce samedi contre Andrej Babiš              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Archives      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
              <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">novembre 2019</div>
                </nav>
                <nav class="pmu-day-of-week">
                <div>lu</div><div>ma</div><div>me</div><div>je</div><div>ve</div><div>sa</div><div>di</div>                </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-01'>1</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-02'>2</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-03'>3</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-04'>4</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-05'>5</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-06'>6</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-07'>7</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-08'>8</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-09'>9</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-10'>10</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-11'>11</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-12'>12</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-13'>13</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-14'>14</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-15'>15</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-16'>16</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-17'>17</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-11-18'>18</a></div><div>19</div><div>20</div><div>21</div><div>22</div><div>23</div><div>24</div><div>25</div><div>26</div><div>27</div><div>28</div><div>29</div><div>30</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">octobre 2019</div>
                </nav>
                <nav class="pmu-day-of-week">
                <div>lu</div><div>ma</div><div>me</div><div>je</div><div>ve</div><div>sa</div><div>di</div>                </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-01'>1</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-02'>2</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-03'>3</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-04'>4</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-05'>5</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-06'>6</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-07'>7</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-08'>8</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-09'>9</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-10'>10</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-11'>11</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-12'>12</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-13'>13</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-14'>14</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-15'>15</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-16'>16</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-17'>17</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-18'>18</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-19'>19</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-20'>20</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-21'>21</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-22'>22</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-23'>23</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-24'>24</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-25'>25</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-26'>26</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-27'>27</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-28'>28</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-29'>29</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-30'>30</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-10-31'>31</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">septembre 2019</div>
                </nav>
                <nav class="pmu-day-of-week">
                <div>lu</div><div>ma</div><div>me</div><div>je</div><div>ve</div><div>sa</div><div>di</div>                </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-01'>1</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-02'>2</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-03'>3</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-04'>4</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-05'>5</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-06'>6</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-07'>7</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-08'>8</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-09'>9</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-10'>10</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-11'>11</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-12'>12</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-13'>13</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-14'>14</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-15'>15</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-16'>16</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-17'>17</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-18'>18</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-19'>19</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-20'>20</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-21'>21</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-22'>22</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-23'>23</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-24'>24</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-25'>25</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-26'>26</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-27'>27</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-28'>28</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-29'>29</a></div><div class='pmu-today'><a href='/fr/archives-rubrique/infos/2019-09-30'>30</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
            </div>
  </div>
</div>

<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Archive complète      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled complete-archive">
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2019">
            2019          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2018">
            2018          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2017">
            2017          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2016">
            2016          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2015">
            2015          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2014">
            2014          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2013">
            2013          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2012">
            2012          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2011">
            2011          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2010">
            2010          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2009">
            2009          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2008">
            2008          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2007">
            2007          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2006">
            2006          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2005">
            2005          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2004">
            2004          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2003">
            2003          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2002">
            2002          </a>
      </li>
            <li>
          <a href="/fr/archives-rubrique-calendrier/infos/2001">
            2001          </a>
      </li>
            </ul>
    </div>
  </div>
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2019-11-18', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Abonnez-vous</div>
                <a href="/fr/reception/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Réglages du compte d'abonnement">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16" >
                <p class="logo">
                  <picture >
                  <source srcset="/assets/imgs/logo-bottom-200.png" media="(max-width: 1200px)">
                  <img src="/assets/imgs/logo-bottom-398.png"> 
                  </picture>
                </p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Liens Utiles</div>
            <ul class="about">
                              <li>
                  <a href="http://www.france.cz">
                    Ambassade de France en République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://mzv.cz/paris">
                    Ambassade de la République tchèque à Paris                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz/en">
                    Portail gouvernemental                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz">
                    Ministère tchèque des Affaires étrangères                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz/mvcren/article/immigration.aspx">
                    Ministère de l‘Intérieur ( permis de séjour, asile)                  </a>
                </li>
                                <li>
                  <a href="http://www.czechtourism.com/fr/home/">
                    Czechtourism                  </a>
                </li>
                                <li>
                  <a href="http://paris.czechcentres.cz/">
                    Centre tchèque de Paris                  </a>
                </li>
                                <li>
                  <a href="http://www.ifp.cz/fr/accueil">
                    Institut Français de Prague                  </a>
                </li>
                                <li>
                  <a href="http://www.diplomatie.be/praguefr">
                    Ambassade de Belgique en République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://www.canada.cz">
                    Ambassade du Canada en République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://www.eda.admin.ch/prag">
                    Ambassade de Suisse en République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://www.czech.cz">
                    Portail de la République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://www.nm.cz">
                    Musée national                  </a>
                </li>
                                <li>
                  <a href="http://www.czech-festivals.cz">
                    Festivals de musique classique                  </a>
                </li>
                                <li>
                  <a href="http://www.czechcentres.cz/paris">
                    Le centre tchèque à Paris                  </a>
                </li>
                                <li>
                  <a href="http://www.veletrhyavystavy.cz">
                    Foires et expositions                  </a>
                </li>
                                <li>
                  <a href="http://www.romove.cz/fr">
                    Roms en République tchèque                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Sur Radio Prague</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/fr/static/sur-radio-prague/comment-ecouter-radio-prague">
                          Où écouter?                        </a>
                      </li>
                                            <li>
                        <a href="http://www.radio.cz/fr/reception">
                          Abonnez-vous                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/sur-radio-prague/programme">
                          Programme                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/qsl/cartes-qsl">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/qui-est-qui">
                          Qui est qui                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/sur-radio-prague/contact">
                          Contact                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/rgpd/">
                          RGPD                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/logos/index">
                          Logos                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/histoire-de-radio-prague">
                          Histoire de Radio Prague                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/histoire-de-radio-prague/histoire-de-la-radio-tcheque">
                          Histoire de la Radio tchèque                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/presentation-video">
                          Présentation vidéo                        </a>
                      </li>
                                        <li><a href="/fr/static/plan-du-site">Plan du site</a></li>
                  <li><a href="/fr/static/sur-radio-prague/rss-et-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Partenaires</div>
                  <ul class="about">
                                          <li>
                        <a href="http://main2.rri.ro/en_gb/pages/home/" target="_blank">
                          Radio Romania International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/fr/tcheque/actualites"> Actualités </a> </li>
                                <li> <a href="/fr/tcheque/economie"> Économie </a> </li>
                                <li> <a href="/fr/tcheque/societe"> Société </a> </li>
                                <li> <a href="/fr/tcheque/tourisme"> Tourisme </a> </li>
                                <li> <a href="/fr/tcheque/culture"> Culture </a> </li>
                                <li> <a href="/fr/tcheque/sport"> Sport </a> </li>
                                <li> <a href="/fr/tcheque/histoire"> Histoire </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2019 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPragueFr"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="https://www.facebook.com/radioprague.fr/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Ce site internet utilise des cookies pour analyser les visites. Vous acceptez les conditions en utilisant ce site.","dismiss":"Je comprends","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->


                    <script defer type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.7.min.1540555791.js"></script>
                        <script defer type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1540556380.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script defer type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script defer type="text/javascript" src="/assets/js/jplayer/jquery.jplayer.min.1489741286.js"></script>
            

    </body>
</html>
<!-- page generation took 1,85385799408-->
<!-- je prave: siks hodin... -->
