<!DOCTYPE html>
<html lang="fr">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="fr" />
        <meta name="description" content="Un nourrisson a été déposé samedi soir dans la babybox installée dans la commune de Blansko, à quelques kilomètres au Nord de Brno en Moravie. Le petit garçon a été transféré vers l'hôpital de Boskovice et est en bonne santé. Il s’agit du 200è bébé ainsi recueilli depuis 2005, quand la première de ces boîtes à bébé a été installée en République tchèque." />
                      <meta name="keywords" content="deti, zdravotnictvi, mesta a obce, socialni pece, deti opustene, baby boxy, hess ludvik, spolecnost" />
        <link rel='canonical' href='https://www.radio.cz/fr/rubrique/faits/200-bebes-laisses-dans-une-babybox-en-15-ans'>
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

        <title>200 bébés laissés dans une babybox en 15 ans | Radio Prague International</title>
        <style>
/* header */

/*# sourceMappingURL=cro7-fr.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1569580613.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1531319495.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1531319495.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.1571322241.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/radioprague.fr/" />
<meta property="og:site_name" content="Radio Prague International" />
<meta property="og:url"  content="http://www.radio.cz/fr/rubrique/faits/200-bebes-laisses-dans-une-babybox-en-15-ans" />
<meta property="og:title" content="200 bébés laissés dans une babybox en 15 ans | Radio Prague International" />
<meta property="og:description" content="Un nourrisson a été déposé samedi soir dans la babybox installée dans
la commune de Blansko, à quelques kilomètres au Nord de Brno en Moravie.
Le petit garçon a été transféré vers l'hôpital de Boskovice et
est en bonne santé. Il s’agit du 200è bébé ainsi recueilli depuis
2005, quand la première de ces boîtes à bébé a été installée en
République tchèque." />

<meta property="og:image" content="https://img.radio.cz/pictures/c/rozhlas/zdravi/babybox_sokolov.jpg" />
<link rel="image_src" content="https://img.radio.cz/pictures/c/rozhlas/zdravi/babybox_sokolov.jpg" />
<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="200 bébés laissés dans une babybox en 15 ans | Radio Prague International" />
<meta name="twitter:description" content="Un nourrisson a été déposé samedi soir dans la babybox installée dans
la commune de Blansko, à quelques kilomètres au Nord de Brno en Moravie.
Le petit garçon a été transféré vers l'hôpital de Boskovice et
est en bonne santé. Il s’agit du 200è bébé ainsi recueilli depuis
2005, quand la première de ces boîtes à bébé a été installée en
République tchèque." />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRo-Czech_Radio.svg" class="cro-logo" alt="Czech Radio">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

            <p class="bcast-oth mobile"><a href="/fr/archives-d-emissions">
            Archives d'émissions </a></p>

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/fr/static/sur-radio-prague/comment-ecouter-radio-prague">
                          Où écouter?                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="http://www.radio.cz/fr/reception">
                          Abonnez-vous                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/sur-radio-prague/programme">
                          Programme                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/qsl/cartes-qsl">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/qui-est-qui">
                          Qui est qui                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/sur-radio-prague/contact">
                          Contact                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/rgpd/">
                          RGPD                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated navbar-brand-row">
            <a class="navbar-brand brand" href="/"></a>
                        <div class="navbar-brand-title">en français</div>
                      </div>
          <div class="col-sm-11 col-md-5 text-right navbar-brand-row navbar-brand-row-right">
            
            <div style="display: none">
              <audio id="broadcast-player" src="/mp3/FR/20/01/FR200106-1325-dl.mp3"></audio>
            </div>

            <img
              id="broadcast-player-control"
              class="play"
              class="live-bcast j-ga-event"
              data-ga-event-category="/fr/page-header/current-broadcast"
              data-ga-event-action="/streaming/mp3/64/fr/current//mp3/FR/20/01/FR200106-1325-dl.mp3"
              src="/assets/imgs/cro/btn_play.svg"
              width="42"
            >

            <script>
              var player = new MediaElementPlayer("broadcast-player", {
                  pluginPath: 'dist/',
                  success: function(mediaElement, originalNode, instance) {
                    var $control = $("#broadcast-player-control");
                    var playing = false;

                    function showPause() {
                      $control.attr("src", "/assets/imgs/cro/btn_pause.svg");
                      playing = true;
                    }

                    function showPlay() {
                      $control.attr("src", "/assets/imgs/cro/btn_play.svg");
                      playing = false;
                    }

                    mediaElement.addEventListener('pause', function() {
                      showPlay();
                    }, true);

                    mediaElement.addEventListener('ended', function() {
                      showPlay();
                    }, true);

                    $control.click(function(e) {
                      if (!playing) {
                        showPause();
                        instance.play();
                      } else {
                        showPlay();
                        instance.pause();
                      }
                  })
                }
              });
            </script>
            <p class="bcast-oth">
              <a href="/fr/audio-stream/L21wMy9GUi8yMC8wMS9GUjIwMDEwNi0xMzI1LWRsLm1wMw==.m3u"
                title=""
               class="live-bcast j-ga-event"
               data-ga-event-category="/fr/page-header/current-broadcast"
               data-ga-event-action="/streaming/mp3/64/fr/current//mp3/FR/20/01/FR200106-1325-dl.mp3"
               >
                Diffusion <b>en français</b>              </a
              >
              <br>
              <span>
                <a class="live-bcast" href="/fr/archives-d-emissions">Archives d'émissions                </a>
              </span>
            </p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/fr/tcheque/actualites"
               class="dropdown-toggle text-uppercase">Actualités               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/politique-interieure+politique">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politique intérieure                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/politique-etrangere+diplomatie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politique étrangère                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/union-europeenne">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Union européenne                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/economie"
               class="dropdown-toggle text-uppercase">Économie               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/economie+finances">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finances                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/economie+industrie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Industrie                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/economie+transport">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Transport                  </a>
                </li>
                                <li>
                  <a href="/fr/theme/economie+agriculture">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Agriculture                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/economie+business">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Business                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/economie+travail">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Travail                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/societe"
               class="dropdown-toggle text-uppercase">Société               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/theme/societe">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Société                  </a>
                </li>
                                <li>
                  <a href="/fr/theme/science">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Science et technologie                  </a>
                </li>
                                <li>
                  <a href="/fr/theme/nature">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Nature                  </a>
                </li>
                                <li>
                  <a href="/fr/theme/langue-tcheque">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Langue tchèque                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/tourisme"
               class="dropdown-toggle text-uppercase">Tourisme               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+prague">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Prague                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+monuments">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Monuments                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+chateaux">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Châteaux                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+villes-et-communes">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Villes et communes                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+tourisme">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tourisme                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+voyageurs">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Voyageurs                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/culture"
               class="dropdown-toggle text-uppercase">Culture               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/culture+architecture">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Architecture                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+arts-plastiques">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Arts plastiques                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+literature">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Littérature                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+musique">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Musique                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+theatre">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Théâtre                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+media">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Médias                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+danse">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Danse                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/sport"
               class="dropdown-toggle text-uppercase">Sport               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/sport+football">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Football                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+hockey">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hockey                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+athletisme">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Athlétisme                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+tennis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tennis                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+sports-dhiver">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Sports d'hiver                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+histoire-du-sport">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Histoire du sport                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/histoire"
               class="dropdown-toggle text-uppercase">Histoire               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+archeologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archéologie                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+communisme">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Communisme                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+premiere-republique">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Première République                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+relations-tcheco-allemandes">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Relations tchéco-allemandes                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/history+seconde-guerre-mondiale">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Seconde Guerre mondiale                  </a>
                </li>
                </ul>        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/fr/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Rechercher"
                autocomplete="off">
              <input name="Hledej" value="Rechercher" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>200 bébés laissés dans une babybox en 15 ans</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered article-main-tools">
    
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/fr/qui-est-qui/alexis-rosenzweig">Alexis Rosenzweig</a>        
  </div>
    <div class="time">
    <span class="ion-calendar" title="595551"></span>
    06-01-2020   </div>
  <div class="stars">
        <a href="mailto:?subject=Radio Prague International - Article&body=https://www.radio.cz/fr/rubrique/faits/200-bebes-laisses-dans-une-babybox-en-15-ans"
       title="Envoyer par e-mail">
       <span class="ion-email icon"></span>
       <span class="invis">Envoyer&nbsp;par&nbsp;e-mail</span>
     </a>
  </div>
  <div class="stars">
    <a href="/fr/print/article/595551"
       title="Imprimer">
       <span class="ion-printer icon"></span>
       <span class="invis">Imprimer</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/fr/sujets/societe.xml" title="S'abonner au flux RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">S'abonner au flux RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
    <p class="perex">
      Un nourrisson a été déposé samedi soir dans la babybox installée dans
la commune de Blansko, à quelques kilomètres au Nord de Brno en Moravie.
Le petit garçon a été transféré vers l'hôpital de Boskovice et
est en bonne santé. Il s’agit du 200è bébé ainsi recueilli depuis
2005, quand la première de ces boîtes à bébé a été installée en
République tchèque.    </p>
    <!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">

            <!-- player demos puvodne preload=none -->
            <div class="player" id="article-player"
              data-ga-event-category="/fr/article-player"
              data-ga-event-action="/mp3/podcast/fr/faits/200-bebes-laisses-dans-une-babybox-en-15-ans.mp3" style="display: none">
                <audio id="player2" preload="metadata" controls style="max-width: 100%;">
                    <source src="/mp3/podcast/fr/faits/200-bebes-laisses-dans-une-babybox-en-15-ans.mp3" type="audio/mpeg">
                </audio>
            </div>

            <!-- JS -->
            <script>
              $('#player2').mediaelementplayer({
                  pluginPath: 'dist/',
                  success: function($player, $instance) {
                      if ($instance.canPlayType('audio/mpeg')) {
                        $('#article-player').css('display', 'block');    
                      }
                  }
              });
            </script>
                    <div class="sub-info">
              <div class="audio-download stars">
                <a class="dld j-ga-event" href="https://media.blubrry.com/radio_prague_media/www.radio.cz/mp3/podcast/fr/faits/200-bebes-laisses-dans-une-babybox-en-15-ans.mp3"
                   data-ga-event-category="/fr/article-player"
                   data-ga-event-action="/download/mp3/64/fr/rubrique/faits/200-bebes-laisses-dans-une-babybox-en-15-ans">
                     <span class="ion-android-download icon"></span>
                     <span class="invis">Télécharger: MP3</a></span>
                </a>
              </div>

              <div class="cleaner"></div>

            </div>
        </div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article">
<p><a id="image-1" title="Babybox, photo: Pavla Sofilkaničová, ČRo" href="https://img.radio.cz/eJt0wgP0LCextTU5FyhyLgNmBOg=/fit-in/1800x1800/1578316564__pictures/c/rozhlas/zdravi/babybox_sokolov.jpg" orig-href="" class="photo fancybox"><img src="https://img.radio.cz/aXwsxqqum3GHQMIILv3ui0ODJuI=/fit-in/280x280/1578316564__pictures/c/rozhlas/zdravi/babybox_sokolov.jpg" alt="Babybox, photo: Pavla Sofilkaničová, ČRo" title="Babybox, photo: Pavla Sofilkaničová, ČRo"><span class="caption">Babybox, photo: Pavla Sofilkaničová, ČRo</span></a>

Il existe à ce jour 76 boîtes à bébé dans le pays et Ludvík Hess,
fondateur en 2005 du réseau de babybox en République tchèque voudrait en
installer une dans toutes les communes les plus peuplées. 
</p>
<p>
Si ce dispositif a encore des critiques, on les entend de moins en moins,
estimait déjà Ludvik Hess il y a quelques années sur notre antenne :
</p>
<p>
Ludvík Hess: <em>"Au tout début, il y a eu beaucoup d'opposition.
Notamment dans la plupart des institutions de l'Etat et du
gouvernement. Le ministère de la Santé, le ministère de la famille et
des affaires sociales et, bien entendu, le ministère de l'Intérieur.
Aujourd'hui, il n'y a quasiment plus d'opposition. De temps
à autre, il y a bien quelques médecins.

Ce qui est amusant, c'est que leurs arguments ne reposent pas sur des
critères médicaux mais légaux. Par exemple, la question de savoir si
laisser un bébé dans une boîte n'est pas un crime ou si cela
n'est pas contraire aux droits de l'enfant puisque chaque enfant
a le droit de connaître son identité."</em>
</p>
<p>
Ludvik Hess estime que les parents qui sont venus récupérer leur enfant
après l’avoir abandonné dans une babybox peuvent se compter sur les
doigts de la main. 
Il précise que si l’identité du bébé n’est pas connue, le processus
d’adoption peut être enclenché beaucoup plus rapidement que si ses
parents peuvent être retrouvés – ils doivent alors consentir
formellement à l’adoption devant le juge. C'est le cas du dernier
enfant abandonné en 2019, à l’âge de neuf mois.
</p>
<p><a id="image-2" title="Ludvík Hess, photo: Tomáš Adamec, ČRo" href="https://img.radio.cz/MsgLF6dD_ESw7quv0itShVSzIX8=/fit-in/1800x1800/1370958829__pictures/c/rozhlas/lidi/hess_babybox.jpg" orig-href="" class="photo photoleft fancybox"><img src="https://img.radio.cz/DdAhcB1VfbxqQ_XqT1NCHf6RnT0=/fit-in/280x280/1370958829__pictures/c/rozhlas/lidi/hess_babybox.jpg" alt="Ludvík Hess, photo: Tomáš Adamec, ČRo" title="Ludvík Hess, photo: Tomáš Adamec, ČRo"><span class="caption">Ludvík Hess, photo: Tomáš Adamec, ČRo</span></a>

Le premier de l’année 2020 n’a que quelques jours et été prénommé
Jan par Ludvík Hess. Selon le docteur Kratochvil, interrogé sur le sujet
peu de temps après l’installation d’une babybox pas loin de la radio
à Prague 2, la boîte médicalisée est un outil de très bonne qualité :
</p>
<p>
<em>"D'après moi, c'est une chose excellente. Parce que vous
avez la possibilité tout de suite de donner les soins intensifs au bébé,
vous pouvez faire toutes les recherches en laboratoire et vous pouvez
sauver la vie de ce bébé. C'est comme après un accouchement normal
à l'hôpital. Cela suffit, pendant quelques minutes il peut être
seul dans cette box".</em>
</p>
<p>
Une babybox représente un investissement de départ d'environ 300 000
couronnes (12000 euros) et le financement est assuré par des dons privés.
Prochainement les villes de Žďár nad Sázavou, Louny, Tachov et Mělník
devraient être équipées également.
</p>
</div><div class="article-social-container">
        <script type="text/javascript" src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/fr/rubrique/faits/200-bebes-laisses-dans-une-babybox-en-15-ans" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/fr/rubrique/faits/200-bebes-laisses-dans-une-babybox-en-15-ans" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPragueFr" data-lang="fr">Tweet</a>
        </li>

        
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered article-main-tools">
    
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/fr/qui-est-qui/alexis-rosenzweig">Alexis Rosenzweig</a>        
  </div>
    <div class="time">
    <span class="ion-calendar" title="595551"></span>
    06-01-2020   </div>
  <div class="stars">
        <a href="mailto:?subject=Radio Prague International - Article&body=https://www.radio.cz/fr/rubrique/faits/200-bebes-laisses-dans-une-babybox-en-15-ans"
       title="Envoyer par e-mail">
       <span class="ion-email icon"></span>
       <span class="invis">Envoyer&nbsp;par&nbsp;e-mail</span>
     </a>
  </div>
  <div class="stars">
    <a href="/fr/print/article/595551"
       title="Imprimer">
       <span class="ion-printer icon"></span>
       <span class="invis">Imprimer</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/fr/sujets/societe.xml" title="S'abonner au flux RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">S'abonner au flux RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<div class="col-sm-16 related">
  <div class="main-title-outer pull-left">
    <div class="main-title">
    <a href="/fr/correspondants/595551">Articles correspondants</a>    </div>
  </div>
  <div class="row">
        <div class="item topic col-sm-5 col-xs-16">
      <a href="/fr/rubrique/faits/les-babybox-pas-toujours-efficaces">
                <img class="img-thumbnail"
            alt="Photo: Lucie Maxová, ČRo"
            title="Photo: Lucie Maxová, ČRo"
            src="https://img.radio.cz/QjMI6q9o-YTwvBsOkHHlgAs4D0U=/227x170/smart/1470662692__pictures/c/rozhlas/socialni/babybox.jpg"
            width="227"
            height="170" />
                <h4>Les babybox, pas toujours efficaces</h4>
        <p>Le système des babybox a vu le jour en République tchèque il y a onze
ans de cela. Depuis leur introduction, ces boites chauffées protégeant
contre&hellip;</p>
      </a>
    </div>
        <div class="item topic col-sm-5 col-xs-16">
      <a href="/fr/rubrique/faits/35-personnes-decorees-par-le-president-a-loccasion-de-la-fete-nationale">
                <img class="img-thumbnail"
            alt="Photo: ČTK"
            title="Photo: ČTK"
            src="https://img.radio.cz/FoagadcivFi-P1_l4cNpz26643Y=/227x170/smart/1446116370__pictures/ctk1510/vyznamenani_zeman.jpg"
            width="227"
            height="170" />
                <h4>35 personnes décorées par le président à l’occasion de la fête nationale</h4>
        <p>Le 28 octobre est la date de création de la Tchécoslovaquie en 1918 et la
tradition veut que le chef de l’Etat honore à cette occasion&hellip;</p>
      </a>
    </div>
        <div class="item topic col-sm-5 col-xs-16">
      <a href="/fr/rubrique/faits/les-boites-a-bebe-continuent-de-se-developper">
                <img class="img-thumbnail"
            alt="Photo : Radio Prague"
            title="Photo : Radio Prague"
            src="https://img.radio.cz/STTUnuqPPfEEgwJLP0WxJmSYgfo=/227x170/smart/1234270948__pictures/r/socialni/babybox_nachod2.jpg"
            width="227"
            height="170" />
                <h4>Les « boîtes à bébé » continuent de se développer</h4>
        <p>Les baby-box, ces « boîtes à bébé », qui ressemblent à un grand
tiroir sécurisé, inoxydable et où la température est maintenue à 28
degrés,&hellip;</p>
      </a>
    </div>
      </div>

  <div class="text-danger sub-info-bordered">
    <div class="stars">
      <a href="/fr/correspondants/595551" title="Plus">        <span class="ion-chevron-right icon"></span>
        <span class="invis">Plus</span>
              </a>
          </div>
    <div class="cleaner"></div>
  </div>

</div>
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="https://www.facebook.com/radioprague.fr/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPragueFr" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/fr/reception">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/fr/static/sur-radio-prague/rss-et-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated suggested-articles" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Voir aussi      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Dessine-moi un mouton… en réalité augmentée" href="/fr/rubrique/culture/dessine-moi-un-mouton-en-realite-augmentee">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/34mL8Iez9_GL_zjQgLwf5j8ccwM=/328x164/filters:focal(730x1025:1248x1405)/1576164304__pictures/knihy/podzimkova_maly_princ.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Dessine-moi un mouton… en réalité augmentée</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="La solitude, un destin et un choix" href="/fr/rubrique/literature/la-solitude-un-destin-et-un-choix">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/Yj2DdLvkJSqgzjAYv4BbGDd-8kQ=/328x164/smart/1576574295__pictures/r/knihy/palan_jako_v_nebi_jenze_jinak/jako_v_nebi_jenze_jinak1.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>La solitude, un destin et un choix</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Le film d’animation tchèque « Dcera » dans la course pour la nomination aux Oscars" href="/fr/rubrique/faits/le-film-danimation-tcheque-dcera-dans-la-course-pour-la-nomination-aux-oscars">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/sZskWqHjkazj7Dd64JEtQOScsao=/328x164/smart/1568381617__pictures/c/film/dcera1.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Le film d’animation tchèque « Dcera » dans la course pour la nomination aux Oscars</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Articles les plus lus          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/fr/rubrique/tcheque/pere-georges-a-la-fin-de-ma-premiere-messe-en-tcheque-les-gens-se-sont-leves-et-ont-applaudi-" title="Père Georges : « A la fin de ma première messe en tchèque, les gens se
sont levés et ont applaudi »">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/zsUReEvjNnQ7QOx6fEAW5xYG7ZY=/120x90/smart/1576749230__pictures/r/cirkev/lidi/mondo_georges_makonzo1.jpg"
                alt="Georges Makonzo Mondo, photo: Guillaume Narguet"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Père Georges : « A la fin de ma première messe en tchèque, les gens se
sont levés et ont applaudi »              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/fr/rubrique/infos/les-tcheques-fetent-le-nouvel-an" title="Les Tchèques fêtent le Nouvel an">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Les Tchèques fêtent le Nouvel an              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/fr/rubrique/economie/la-tchequie-septieme-plus-gros-exportateur-dartifices-de-divertissement-au-monde" title="La Tchéquie, septième plus gros exportateur d’artifices de
divertissement au monde">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/V9ldvLFj9bGOU2dU9tOXTD-hXbg=/120x90/smart/1577789484__pictures/r/zabava/ohnostroj_praha_slide.jpg"
                alt="Photo: Štěpánka Budková"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                La Tchéquie, septième plus gros exportateur d’artifices de
divertissement au monde              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/fr/rubrique/economie/economie-quelles-perspectives-pour-2020-en-tchequie" title="Economie : quelles perspectives pour 2020 en Tchéquie ?">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/L_u34znOxxass3Hz_VKk2jb00oc=/120x90/smart/1577448744__pictures/c/pixabay/ekonomika/statistika_rust.jpg"
                alt="Photo illustrative: Gerd Altmann, Pixabay / CC0"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Economie : quelles perspectives pour 2020 en Tchéquie ?              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/fr/rubrique/faits/discours-du-nouvel-an-quand-andrej-babis-appelle-les-tcheques-a-limaginer-en-harry-potter" title="Discours du Nouvel an : quand Andrej Babiš appelle les Tchèques à l’imaginer en Harry Potter">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/snr1ll5Ko4TXEzbACJcxYUbKiM8=/120x90/smart/1577963403__pictures/c/ct24/politik/babis_andrej4.jpg"
                alt="Andrej Babiš, photo: ČT24"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Discours du Nouvel an : quand Andrej Babiš appelle les Tchèques à l’imaginer en Harry Potter              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<!-- START :: BannersArticleContextVP -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="http://www.radio.cz/special-podcasts/prague-hebdo">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/fr/promo-main/prague_hebdo_int1.jpg" alt="Prague Hebdo"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/fr/static/pont-charles/statues/">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/fr/promo-main/pont_charles_statues.jpg" alt="Prague Hebdo"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/fr/static/1989-et-moi/">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/fr/promo-main/1989_et_moi1.jpg" alt=""
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/fr/static/qsl/cartes-qsl/">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/fr/promo-main/qsl2019.jpg" alt="QSL cards"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="https://www.radio.cz/fr/reception">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/fr/promo-main/newsletter.jpg" alt="Newsletter"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/fr/archives-rubrique/tcheque">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/fr/promo-main/tcheque.jpg" alt=""
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/fr/static/question-du-mois/">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/fr/promo-main/question_2019.jpg" alt="Question de mois"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- END :: BannersARticleContextVP-->
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2020-01-06', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Abonnez-vous</div>
                <a href="/fr/reception/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Réglages du compte d'abonnement">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16" >
                <p class="logo">
                  <picture >
                  <source srcset="/assets/imgs/logo-bottom-200.png" media="(max-width: 1200px)">
                  <img src="/assets/imgs/logo-bottom-398.png"> 
                  </picture>
                </p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Liens Utiles</div>
            <ul class="about">
                              <li>
                  <a href="http://www.france.cz">
                    Ambassade de France en République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://mzv.cz/paris">
                    Ambassade de la République tchèque à Paris                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz/en">
                    Portail gouvernemental                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz">
                    Ministère tchèque des Affaires étrangères                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz/mvcren/article/immigration.aspx">
                    Ministère de l‘Intérieur ( permis de séjour, asile)                  </a>
                </li>
                                <li>
                  <a href="http://www.czechtourism.com/fr/home/">
                    Czechtourism                  </a>
                </li>
                                <li>
                  <a href="http://paris.czechcentres.cz/">
                    Centre tchèque de Paris                  </a>
                </li>
                                <li>
                  <a href="http://www.ifp.cz/fr/accueil">
                    Institut Français de Prague                  </a>
                </li>
                                <li>
                  <a href="http://www.diplomatie.be/praguefr">
                    Ambassade de Belgique en République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://www.canada.cz">
                    Ambassade du Canada en République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://www.eda.admin.ch/prag">
                    Ambassade de Suisse en République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://www.czech.cz">
                    Portail de la République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://www.nm.cz">
                    Musée national                  </a>
                </li>
                                <li>
                  <a href="http://www.czech-festivals.cz">
                    Festivals de musique classique                  </a>
                </li>
                                <li>
                  <a href="http://www.czechcentres.cz/paris">
                    Le centre tchèque à Paris                  </a>
                </li>
                                <li>
                  <a href="http://www.veletrhyavystavy.cz">
                    Foires et expositions                  </a>
                </li>
                                <li>
                  <a href="http://www.romove.cz/fr">
                    Roms en République tchèque                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Sur Radio Prague</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/fr/static/sur-radio-prague/comment-ecouter-radio-prague">
                          Où écouter?                        </a>
                      </li>
                                            <li>
                        <a href="http://www.radio.cz/fr/reception">
                          Abonnez-vous                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/sur-radio-prague/programme">
                          Programme                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/qsl/cartes-qsl">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/qui-est-qui">
                          Qui est qui                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/sur-radio-prague/contact">
                          Contact                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/rgpd/">
                          RGPD                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/logos/index">
                          Logos                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/histoire-de-radio-prague">
                          Histoire de Radio Prague                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/histoire-de-radio-prague/histoire-de-la-radio-tcheque">
                          Histoire de la Radio tchèque                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/presentation-video">
                          Présentation vidéo                        </a>
                      </li>
                                        <li><a href="/fr/static/plan-du-site">Plan du site</a></li>
                  <li><a href="/fr/static/sur-radio-prague/rss-et-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Partenaires</div>
                  <ul class="about">
                                          <li>
                        <a href="http://main2.rri.ro/en_gb/pages/home/" target="_blank">
                          Radio Romania International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/fr/tcheque/actualites"> Actualités </a> </li>
                                <li> <a href="/fr/tcheque/economie"> Économie </a> </li>
                                <li> <a href="/fr/tcheque/societe"> Société </a> </li>
                                <li> <a href="/fr/tcheque/tourisme"> Tourisme </a> </li>
                                <li> <a href="/fr/tcheque/culture"> Culture </a> </li>
                                <li> <a href="/fr/tcheque/sport"> Sport </a> </li>
                                <li> <a href="/fr/tcheque/histoire"> Histoire </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2020 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPragueFr"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="https://www.facebook.com/radioprague.fr/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Ce site internet utilise des cookies pour analyser les visites. Vous acceptez les conditions en utilisant ce site.","dismiss":"Je comprends","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->


                    <script defer type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.7.min.1540555791.js"></script>
                        <script defer type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1540556380.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script defer type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script defer type="text/javascript" src="/assets/js/jplayer/jquery.jplayer.min.1489741286.js"></script>
            

    </body>
</html>
<!-- page generation took 1,48000192642-->
<!-- je prave: siks hodin... -->
