<!DOCTYPE html>
<html lang="fr">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="fr" />
        <meta name="description" content="Environ un tiers des Tchèques âgés de 18 à 30 ans sur trois vivent chez leurs parents, tandis que plus de 40 % habitent dans un appartement loué ou en résidence universitaire. 23 % sont même propriétaires, selon une enquête menée par l’agence STEM/MARK." />
                      <meta name="keywords" content="styl zivotni, ekonomika, mladez, mamahotel" />
        <link rel='canonical' href='https://www.radio.cz/fr/rubrique/economie/logement-les-jeunes-tcheques-preferent-lautonomie-residentielle'>
        <link rel="shortcut icon" href="/favicon_cro.ico" type="image/x-icon">
        <link rel="icon" href="/favicon_cro.ico" type="image/x-icon">

        <title>Logement : les jeunes Tchèques préfèrent l’autonomie résidentielle | Radio Prague</title>
        <style>
/* header */

/*# sourceMappingURL=cro7-fr.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1558350051.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1531319495.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.7.min.1540555791.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1540556380.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jplayer/jquery.jplayer.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1531319495.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.1558339485.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/radioprague.fr/" />
<meta property="og:site_name" content="Radio Praha" />
<meta property="og:url"  content="http://www.radio.cz/fr/rubrique/economie/logement-les-jeunes-tcheques-preferent-lautonomie-residentielle" />
<meta property="og:title" content="Logement : les jeunes Tchèques préfèrent l’autonomie résidentielle | Radio Prague" />
<meta property="og:description" content="Environ un tiers des Tchèques âgés de 18 à 30 ans sur trois vivent chez
leurs parents, tandis que plus de 40 % habitent dans un appartement loué
ou en résidence universitaire. 23 % sont même propriétaires, selon une
enquête menée par l’agence STEM/MARK." />

<meta property="og:image" content="https://img.radio.cz/pictures/c/pixabay/socialni/lidi_graf.jpg" />
<link rel="image_src" content="https://img.radio.cz/pictures/c/pixabay/socialni/lidi_graf.jpg" />
<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Logement : les jeunes Tchèques préfèrent l’autonomie résidentielle | Radio Prague" />
<meta name="twitter:description" content="Environ un tiers des Tchèques âgés de 18 à 30 ans sur trois vivent chez
leurs parents, tandis que plus de 40 % habitent dans un appartement loué
ou en résidence universitaire. 23 % sont même propriétaires, selon une
enquête menée par l’agence STEM/MARK." />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRo-Czech_Radio.svg" class="cro-logo" alt="Czech Radio">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/fr/static/sur-radio-prague/comment-ecouter-radio-prague">
                          Où écouter?                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="http://www.radio.cz/fr/reception">
                          Abonnez-vous                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/sur-radio-prague/programme">
                          Programme                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/qsl/cartes-qsl">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/qui-est-qui">
                          Qui est qui                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/sur-radio-prague/contact">
                          Contact                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/fr/static/rgpd/">
                          RGPD                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated"><a class="navbar-brand fr_brand" href="/">Radio Praha


          </a></div>
          <div class="col-sm-11 col-md-5 text-right">
            
            <div style="display: none">
              <audio id="broadcast-player" src="/mp3/FR/19/05/FR190522-1444-sm.m4a"></audio>
            </div>

            <img
              id="broadcast-player-control"
              class="play"
              class="live-bcast j-ga-event"
              data-ga-event-category="/fr/page-header/current-broadcast"
              data-ga-event-action="/streaming/m4a/64/fr/current//mp3/FR/19/05/FR190522-1444-sm.m4a"
              src="/assets/imgs/cro/btn_play.svg"
              width="42"
            >

            <script>
              var player = new MediaElementPlayer("broadcast-player", {
                  pluginPath: 'dist/',
                  success: function(mediaElement, originalNode, instance) {
                    var $control = $("#broadcast-player-control");
                    var playing = false;

                    function showPause() {
                      $control.attr("src", "/assets/imgs/cro/btn_pause.svg");
                      playing = true;
                    }

                    function showPlay() {
                      $control.attr("src", "/assets/imgs/cro/btn_play.svg");
                      playing = false;
                    }

                    mediaElement.addEventListener('pause', function() {
                      showPlay();
                    }, true);

                    mediaElement.addEventListener('ended', function() {
                      showPlay();
                    }, true);

                    $control.click(function(e) {
                      if (!playing) {
                        showPause();
                        instance.play();
                      } else {
                        showPlay();
                        instance.pause();
                      }
                  })
                }
              });
            </script>
            <p class="bcast-oth">
              <a href="/fr/audio-stream/L21wMy9GUi8xOS8wNS9GUjE5MDUyMi0xNDQ0LXNtLm00YQ==.m3u"
                title=""
               class="live-bcast j-ga-event"
               data-ga-event-category="/fr/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/fr/current//mp3/FR/19/05/FR190522-1444-sm.m4a"
               >
                Diffusion <b>en français</b>              </a
              >
              <br>
              <span>
                <a class="live-bcast" href="/fr/archives-d-emissions">Archives d'émissions                </a>
              </span>
            </p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/fr/tcheque/actualites"
               class="dropdown-toggle text-uppercase">Actualités               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/politique-interieure+politique">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politique intérieure                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/politique-etrangere+diplomatie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politique étrangère                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/union-europeenne">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Union européenne                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/economie"
               class="dropdown-toggle text-uppercase">Économie               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/economie+finances">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finances                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/economie+industrie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Industrie                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/economie+transport">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Transport                  </a>
                </li>
                                <li>
                  <a href="/fr/theme/economie+agriculture">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Agriculture                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/economie+business">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Business                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/economie+travail">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Travail                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/societe"
               class="dropdown-toggle text-uppercase">Société               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/theme/societe">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Société                  </a>
                </li>
                                <li>
                  <a href="/fr/theme/science">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Science et technologie                  </a>
                </li>
                                <li>
                  <a href="/fr/theme/nature">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Nature                  </a>
                </li>
                                <li>
                  <a href="/fr/theme/langue-tcheque">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Langue tchèque                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/tourisme"
               class="dropdown-toggle text-uppercase">Tourisme               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+prague">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Prague                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+monuments">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Monuments                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+chateaux">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Châteaux                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+villes-et-communes">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Villes et communes                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+tourisme">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tourisme                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/voyage+voyageurs">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Voyageurs                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/culture"
               class="dropdown-toggle text-uppercase">Culture               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/culture+architecture">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Architecture                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+arts-plastiques">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Arts plastiques                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+literature">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Littérature                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+musique">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Musique                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+theatre">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Théâtre                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+media">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Médias                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/culture+danse">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Danse                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/sport"
               class="dropdown-toggle text-uppercase">Sport               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/sport+football">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Football                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+hockey">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hockey                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+athletisme">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Athlétisme                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+tennis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tennis                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+sports-dhiver">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Sports d'hiver                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/sport+histoire-du-sport">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Histoire du sport                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/fr/tcheque/histoire"
               class="dropdown-toggle text-uppercase">Histoire               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+archeologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archéologie                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+communisme">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Communisme                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+premiere-republique">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Première République                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/histoire+relations-tcheco-allemandes">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Relations tchéco-allemandes                  </a>
                </li>
                                <li>
                  <a href="/fr/archives-du-sous-theme/history+seconde-guerre-mondiale">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Seconde Guerre mondiale                  </a>
                </li>
                </ul>        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/fr/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Rechercher"
                autocomplete="off">
              <input name="Hledej" value="Rechercher" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>Logement : les jeunes Tchèques préfèrent l’autonomie résidentielle</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered article-main-tools">
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/fr/qui-est-qui/guillaume-narguet">Guillaume Narguet</a>  </div>
  <div class="time">
    <span class="ion-calendar" title="576882"></span>
    22-05-2019   </div>
  <div class="stars">
        <a href="mailto:?subject=Radio Prague - Article&body=https://www.radio.cz/fr/rubrique/economie/logement-les-jeunes-tcheques-preferent-lautonomie-residentielle"
       title="Envoyer par e-mail">
       <span class="ion-email icon"></span>
       <span class="invis">Envoyer&nbsp;par&nbsp;e-mail</span>
     </a>
  </div>
  <div class="stars">
    <a href="/fr/print/article/576882"
       title="Imprimer">
       <span class="ion-printer icon"></span>
       <span class="invis">Imprimer</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/fr/rubriques/economie.xml" title="S'abonner au flux RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">S'abonner au flux RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
    <p class="perex">
      Environ un tiers des Tchèques âgés de 18 à 30 ans sur trois vivent chez
leurs parents, tandis que plus de 40 % habitent dans un appartement loué
ou en résidence universitaire. 23 % sont même propriétaires, selon une
enquête menée par l’agence STEM/MARK.    </p>
    <!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article">
<p><a id="image-1" title="Photo illustrative: geralt/Pixabay, CC0" href="https://img.radio.cz/CMTIgQknNwV2O3eXEZhXuFIq-JI=/fit-in/1800x1800/1546604684__pictures/c/pixabay/socialni/lidi_graf.jpg" orig-href="" class="photo fancybox"><img src="https://img.radio.cz/TCm37FTMVSJ6XyEhRX_Mx1ysQEc=/fit-in/280x280/1546604684__pictures/c/pixabay/socialni/lidi_graf.jpg" alt="Photo illustrative: geralt/Pixabay, CC0" title="Photo illustrative: geralt/Pixabay, CC0"><span class="caption">Photo illustrative: geralt/Pixabay, CC0</span></a>

Pour 60 % des jeunes Tchèques interrogés, l’âge idéal pour quitter le
nid familial et prendre son indépendance se situe à 22,5 ans en moyenne.
Les résultats présentés ce mercredi confirment qu’une grande majorité
de ces Tchèques, qui profitent de la situation actuelle de quasi
plein-emploi sur le marché du travail (2,7 % de chômage en avril
dernier), aspirent à la liberté de façon à pouvoir vivre selon leurs
propres règles. 
</p>
<p>
Plus de 80 % avancent que s’ils vivent encore avec leurs parents, c’est
essentiellement pour des raisons économiques. Par ailleurs, 93 % affirment
qu’il leur semble normal de participer au budget familial s’ils
habitent encore chez leurs parents. 73 % se disent même opposés au
modèle dit de&nbsp;«&nbsp;mamahotel&nbsp;» (littéralement&nbsp;«&nbsp;Hôtel maman&nbsp;») selon
lequel un jeune vit encore chez ses parents sans participer
financièrement.
</p>
<p>
Toujours selon le même sondage, les femmes prennent plus tôt leur
indépendance que les hommes. Seuls 36 % des femmes tchèques âgées de 18
à 30 ans vivent encore chez leurs parents, contre 51 % des hommes. 18 %
des jeunes femmes tchèques ont même pris leur indépendance avant leur
majorité.
</p>
</div><div class="article-social-container">
        <script type="text/javascript" src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/fr/rubrique/economie/logement-les-jeunes-tcheques-preferent-lautonomie-residentielle" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/fr/rubrique/economie/logement-les-jeunes-tcheques-preferent-lautonomie-residentielle" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPragueFr" data-lang="fr">Tweet</a>
        </li>

        
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<div class="col-sm-16 related">
  <div class="main-title-outer pull-left">
    <div class="main-title">
    <a href="/fr/correspondants/576882">Articles correspondants</a>    </div>
  </div>
  <div class="row">
        <div class="item topic col-sm-5 col-xs-16">
      <a href="/fr/rubrique/culture/olivier-sylvestre-la-sexualite-est-tabou-partout-">
                <img class="img-thumbnail"
            alt="Source: Site officiel du festival Mange Ta Grenouille"
            title="Source: Site officiel du festival Mange Ta Grenouille"
            src="https://img.radio.cz/8ZjVH3I9zY-GYT3W6XmKGAs60XY=/227x170/smart/1557494962__pictures/c/festivaly/snez_tu_zabu3.jpg"
            width="227"
            height="170" />
                <h4>Olivier Sylvestre: « La sexualité est tabou partout »</h4>
        <p>Tout ce week-end, le studio Alta de Prague reçoit le festival du théâtre
francophone Mange Ta Grenouille. Et parmi les invités, un&hellip;</p>
      </a>
    </div>
        <div class="item topic col-sm-5 col-xs-16">
      <a href="/fr/rubrique/miroir/les-jeunes-tcheques-se-disent-pro-occidentaux">
                <img class="img-thumbnail"
            alt="Photo illustrative: Site officiel de l'Université Palacký"
            title="Photo illustrative: Site officiel de l'Université Palacký"
            src="https://img.radio.cz/RlVFxnji4b3LwsW4eDLtaBy9Yk4=/227x170/smart/1517567097__pictures/c/skolstvi/univerzita_palackeho1.jpg"
            width="227"
            height="170" />
                <h4>Les jeunes Tchèques se disent pro-occidentaux</h4>
        <p>Les jeunes Tchèques se tournent-ils vers l’Occident ? Quel regard les
Tchèques portent-ils aujourd’hui sur la Russie ? C’est d’abord&hellip;</p>
      </a>
    </div>
        <div class="item topic col-sm-5 col-xs-16">
      <a href="/fr/rubrique/faits/un-programme-rend-de-jeunes-etrangers-scenaristes-de-leur-propre-histoire">
                <img class="img-thumbnail"
            alt="Photo illustrative: MabelAmber / Pixabay, CC0"
            title="Photo illustrative: MabelAmber / Pixabay, CC0"
            src="https://img.radio.cz/CTzkslDsyo1wUUZIlWNBo2AiJmU=/227x170/smart/1537962439__pictures/c/pixabay/komunikace/mobil_foceni.jpg"
            width="227"
            height="170" />
                <h4>Un programme rend de jeunes étrangers scénaristes de leur propre histoire</h4>
        <p>Depuis avril dernier, l’Organisation internationale pour les migrations
(IOM) planche sur un projet original : donner les moyens à&hellip;</p>
      </a>
    </div>
      </div>

  <div class="text-danger sub-info-bordered">
    <div class="stars">
      <a href="/fr/correspondants/576882" title="Plus">        <span class="ion-chevron-right icon"></span>
        <span class="invis">Plus</span>
              </a>
          </div>
    <div class="cleaner"></div>
  </div>

</div>
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="https://www.facebook.com/radioprague.fr/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPragueFr" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/fr/reception">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/fr/static/sur-radio-prague/rss-et-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: HitstoletiRightDM -->
<!-- END: HitstoletiRightDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Voir aussi      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Quel futur pour l’architecture socialiste ?" href="/fr/rubrique/faits/quel-futur-pour-larchitecture-socialiste">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/r25AgZEI_Hz2cyj6HE512Woq_Cc=/328x164/smart/1557489199__pictures/r/architektura/transgas_bourani.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Quel futur pour l’architecture socialiste ?</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Éric Vuillard : « L'Histoire nous confronte à un labyrinthe de la vérité »" href="/fr/rubrique/literature/eric-vuillard-lhistoire-nous-confronte-a-un-labyrinthe-de-la-verite-">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/2NhzZfCjo6C0lpKg6aKeEDuiQq4=/328x164/smart/1557220610__pictures/knihy/vuillard_die_tagesordnung.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Éric Vuillard : « L'Histoire nous confronte à un labyrinthe de la vérité »</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="La censure littéraire dans la Tchécoslovaquie de la normalisation" href="/fr/rubrique/histoire/la-censure-litteraire-dans-la-tchecoslovaquie-de-la-normalisation">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/apPPoGmeSit6Bu7OuQBtapNJRko=/328x164/smart/1557911031__pictures/c/pixabay/knihy/knihy.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>La censure littéraire dans la Tchécoslovaquie de la normalisation</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Articles les plus lus          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/fr/rubrique/faits/a-finkielkraut-ce-nest-pas-la-france-qui-a-influence-kundera-cest-kundera-qui-a-influence-la-france-" title="A. Finkielkraut : « Ce n’est pas la France qui a influencé Kundera,
c’est Kundera qui a influencé la France »">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/op1A10zusETG6kxBZPrznKUH1FA=/120x90/smart/1557743449__pictures/c/spisovatele/kundera_milan4.jpg"
                alt="Milan Kundera, photo : YouTube"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                A. Finkielkraut : « Ce n’est pas la France qui a influencé Kundera,
c’est Kundera qui a influencé la France »              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/fr/rubrique/infos/eurovision-le-groupe-tcheque-lake-malawi-en-finale-ce-samedi-soir" title="Eurovision : le groupe tchèque Lake Malawi en finale ce samedi soir">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Eurovision : le groupe tchèque Lake Malawi en finale ce samedi soir              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/fr/rubrique/tourisme/promenade-dans-les-prachovske-skaly-au-coeur-du-paradis-tcheque" title="Promenade dans les Prachovské skály, au cœur du Paradis tchèque">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/28tuUa_WB83cRlGF1GDB0O-UfTI=/120x90/smart/1557397913__pictures/r/czech/cesky_raj/hruboskalsko/skaly_vyhlidka2.jpg"
                alt="Photo: Štěpánka Budková"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Promenade dans les Prachovské skály, au cœur du Paradis tchèque              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/fr/rubrique/faits/contre-babis-et-pour-lindependance-de-la-justice-les-manifestants-toujours-mobilises" title="Contre Babiš et pour l’indépendance de la justice : les manifestants toujours mobilisés">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/7AWC4ivlOhRgof3tG7Sq5bxjrnA=/120x90/smart/1557824088__pictures/ctk1905/demonstrace_benesova.jpg"
                alt="Lundi, des milliers de personnes ont rempli la place de la Vieille-Ville à Prague, photo: ČTK/Kateřina Šulová"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Contre Babiš et pour l’indépendance de la justice : les manifestants toujours mobilisés              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/fr/rubrique/culture/une-biographie-francaise-de-milan-kundera-entremele-sa-vie-et-son-oeuvre" title="Une biographie française de Milan Kundera entremêle sa vie et son œuvre">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/PRALaOgqMD5-MdKm6LXQ04ubnwE=/120x90/filters:focal(0x177:1094x724)/1557992097__pictures/knihy/brierre_milan_kundera_une_vie_decrivain.jpg"
                alt="Photo: Écriture"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Une biographie française de Milan Kundera entremêle sa vie et son œuvre              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<!-- START :: BannersArticleContextVP -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/fr/static/qsl/cartes-qsl/">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/fr/promo-main/qsl2019.jpg" alt="QSL cards"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="https://www.radio.cz/fr/reception">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/fr/promo-main/newsletter.jpg" alt="Newsletter"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/fr/archives-rubrique/tcheque">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/fr/promo-main/tcheque.jpg" alt=""
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/fr/static/question-du-mois/">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/fr/promo-main/question2018.jpg" alt="Question de mois"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- END :: BannersARticleContextVP-->
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2019-05-22', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Abonnez-vous</div>
                <a href="/fr/reception/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Réglages du compte d'abonnement">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16">
                <p><img src="/assets/imgs/logo-cro7_new.png" class="logo"></p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Liens Utiles</div>
            <ul class="about">
                              <li>
                  <a href="http://www.france.cz">
                    Ambassade de France en République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://mzv.cz/paris">
                    Ambassade de la République tchèque à Paris                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz/en">
                    Portail gouvernemental                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz">
                    Ministère tchèque des Affaires étrangères                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz/mvcren/article/immigration.aspx">
                    Ministère de l‘Intérieur ( permis de séjour, asile)                  </a>
                </li>
                                <li>
                  <a href="http://www.czechtourism.com/fr/home/">
                    Czechtourism                  </a>
                </li>
                                <li>
                  <a href="http://paris.czechcentres.cz/">
                    Centre tchèque de Paris                  </a>
                </li>
                                <li>
                  <a href="http://www.ifp.cz/fr/accueil">
                    Institut Français de Prague                  </a>
                </li>
                                <li>
                  <a href="http://www.diplomatie.be/praguefr">
                    Ambassade de Belgique en République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://www.canada.cz">
                    Ambassade du Canada en République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://www.eda.admin.ch/prag">
                    Ambassade de Suisse en République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://www.czech.cz">
                    Portail de la République tchèque                  </a>
                </li>
                                <li>
                  <a href="http://www.nm.cz">
                    Musée national                  </a>
                </li>
                                <li>
                  <a href="http://www.czech-festivals.cz">
                    Festivals de musique classique                  </a>
                </li>
                                <li>
                  <a href="http://www.czechcentres.cz/paris">
                    Le centre tchèque à Paris                  </a>
                </li>
                                <li>
                  <a href="http://www.veletrhyavystavy.cz">
                    Foires et expositions                  </a>
                </li>
                                <li>
                  <a href="http://www.romove.cz/fr">
                    Roms en République tchèque                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Sur Radio Prague</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/fr/static/sur-radio-prague/comment-ecouter-radio-prague">
                          Où écouter?                        </a>
                      </li>
                                            <li>
                        <a href="http://www.radio.cz/fr/reception">
                          Abonnez-vous                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/sur-radio-prague/programme">
                          Programme                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/qsl/cartes-qsl">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/qui-est-qui">
                          Qui est qui                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/sur-radio-prague/contact">
                          Contact                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/rgpd/">
                          RGPD                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/logos/index">
                          Logos                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/histoire-de-radio-prague">
                          Histoire de Radio Prague                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/histoire-de-radio-prague/histoire-de-la-radio-tcheque">
                          Histoire de la Radio tchèque                        </a>
                      </li>
                                            <li>
                        <a href="/fr/static/presentation-video">
                          Présentation vidéo                        </a>
                      </li>
                                        <li><a href="/fr/static/plan-du-site">Plan du site</a></li>
                  <li><a href="/fr/static/sur-radio-prague/rss-et-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Partenaires</div>
                  <ul class="about">
                                          <li>
                        <a href="http://main2.rri.ro/en_gb/pages/home/" target="_blank">
                          Radio Romania International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/fr/tcheque/actualites"> Actualités </a> </li>
                                <li> <a href="/fr/tcheque/economie"> Économie </a> </li>
                                <li> <a href="/fr/tcheque/societe"> Société </a> </li>
                                <li> <a href="/fr/tcheque/tourisme"> Tourisme </a> </li>
                                <li> <a href="/fr/tcheque/culture"> Culture </a> </li>
                                <li> <a href="/fr/tcheque/sport"> Sport </a> </li>
                                <li> <a href="/fr/tcheque/histoire"> Histoire </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2019 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPragueFr"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="https://www.facebook.com/radioprague.fr/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Ce site internet utilise des cookies pour analyser les visites. Vous acceptez les conditions en utilisant ce site.","dismiss":"Je comprends","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->

    </body>
</html>
<!-- page generation took 0,100856781006-->
<!-- je prave: siks hodin... -->
