<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="es" />
        <meta name="description" content="" />
                      <meta name="keywords" content="" />
        <link rel='canonical' href='https://www.radio.cz/es/rubrica/noticias/podran-venir-a-chequia-algunos-ciudadanos-de-la-ue'>
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

        <title>Podrán venir a Chequia ciudadanos de la UE | Radio Prague International</title>
        <style>


/*# sourceMappingURL=cro7-es.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1569580613.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1531319495.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/styles/cro7-list.1559365121.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1531319495.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.1571322241.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/radiopraga.es/" />
<meta property="og:site_name" content="Radio Prague International" />
<meta property="og:url"  content="http://www.radio.cz/es/rubrica/noticias/podran-venir-a-chequia-algunos-ciudadanos-de-la-ue" />
<meta property="og:title" content="Podrán venir a Chequia ciudadanos de la UE | Radio Prague International" />
<meta property="og:description" content="" />

<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Podrán venir a Chequia ciudadanos de la UE | Radio Prague International" />
<meta name="twitter:description" content="" />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRo-Czech_Radio.svg" class="cro-logo" alt="Czech Radio">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

            <p class="bcast-oth mobile"><a href="/es/archivo-de-emisiones">
            Archivo de emisiones </a></p>

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/es/static/acerca-de-radio-praga/opciones-de-escucha">
                          Opciones de Escucha                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="http://www.radio.cz/es/suscripcion">
                          Noticias por e-mail                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/es/static/acerca-de-radio-praga/programacion">
                          Programa                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/es/static/qsl/tarjetas-qsl">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/es/static/quien-es-quien">
                          Quien es quien                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/es/static/acerca-de-radio-praga/contacto">
                          Contacto                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/es/static/gdpr/">
                          GDPR                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated navbar-brand-row">
	  <a class="navbar-brand brand" href="/es"></a>
                        <div class="navbar-brand-title">en español</div>
                      </div>
          <div class="col-sm-11 col-md-5 text-right navbar-brand-row navbar-brand-row-right">
            
            <div style="display: none">
              <audio id="broadcast-player" src="/mp3/ES/20/04/ES200424-1110-dl.mp3"></audio>
            </div>

            <img
              id="broadcast-player-control"
              class="play"
              class="live-bcast j-ga-event"
              data-ga-event-category="/es/page-header/current-broadcast"
              data-ga-event-action="/streaming/mp3/64/es/current//mp3/ES/20/04/ES200424-1110-dl.mp3"
              src="/assets/imgs/cro/btn_play.svg"
              width="42"
            >

            <script>
              var player = new MediaElementPlayer("broadcast-player", {
                  pluginPath: 'dist/',
                  success: function(mediaElement, originalNode, instance) {
                    var $control = $("#broadcast-player-control");
                    var playing = false;

                    function showPause() {
                      $control.attr("src", "/assets/imgs/cro/btn_pause.svg");
                      playing = true;
                    }

                    function showPlay() {
                      $control.attr("src", "/assets/imgs/cro/btn_play.svg");
                      playing = false;
                    }

                    mediaElement.addEventListener('pause', function() {
                      showPlay();
                    }, true);

                    mediaElement.addEventListener('ended', function() {
                      showPlay();
                    }, true);

                    $control.click(function(e) {
                      if (!playing) {
                        showPause();
                        instance.play();
                      } else {
                        showPlay();
                        instance.pause();
                      }
                  })
                }
              });
            </script>
            <p class="bcast-oth">
              <a href="/es/audio-stream/L21wMy9FUy8yMC8wNC9FUzIwMDQyNC0xMTEwLWRsLm1wMw==.m3u"
                title=""
               class="live-bcast j-ga-event"
               data-ga-event-category="/es/page-header/current-broadcast"
               data-ga-event-action="/streaming/mp3/64/es/current//mp3/ES/20/04/ES200424-1110-dl.mp3"
               >
                Emisión <b>en español</b>              </a
              >
              <br>
              <span>
                <a class="live-bcast" href="/es/archivo-de-emisiones">Archivo de emisiones                </a>
              </span>
            </p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/es/checo/actualidad"
               class="dropdown-toggle text-uppercase">Actualidad                           </a>
                    </li>
            <li class="dropdown">
            <a href="/es/checo/economia"
               class="dropdown-toggle text-uppercase">Economía                           </a>
                    </li>
            <li class="dropdown">
            <a href="/es/checo/sociedad"
               class="dropdown-toggle text-uppercase">Sociedad                           </a>
                    </li>
            <li class="dropdown">
            <a href="/es/checo/viajes"
               class="dropdown-toggle text-uppercase">Viajes                           </a>
                    </li>
            <li class="dropdown">
            <a href="/es/checo/cultura"
               class="dropdown-toggle text-uppercase">Cultura                           </a>
                    </li>
            <li class="dropdown">
            <a href="/es/checo/deportes"
               class="dropdown-toggle text-uppercase">Deportes                           </a>
                    </li>
            <li class="dropdown">
            <a href="/es/checo/historia"
               class="dropdown-toggle text-uppercase">Historia                           </a>
                    </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/es/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Búsqueda"
                autocomplete="off">
              <input name="Hledej" value="Búsqueda" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>Podrán venir a Chequia ciudadanos de la UE</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered article-main-tools">
    
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/es/quien-es-quien/ivana-vonderkova">Ivana Vonderková</a>        
  </div>
    <div class="time">
    <span class="ion-calendar" title="604877"></span>
    24-04-2020   </div>
  <div class="stars">
        <a href="mailto:?subject=Radio Prague International - Article&body=https://www.radio.cz/es/rubrica/noticias/podran-venir-a-chequia-ciudadanos-de-la-ue"
       title="Enviar por e-mail">
       <span class="ion-email icon"></span>
       <span class="invis">Enviar&nbsp;por&nbsp;e-mail</span>
     </a>
  </div>
  <div class="stars">
    <a href="/es/print/articulo/604877"
       title="Imprimir">
       <span class="ion-printer icon"></span>
       <span class="invis">Imprimir</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/es/noticias.xml" title="Suscribir a RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Suscribir a RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
<!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article">
<p>Los ciudadanos de los estados de la Unión Europea podrán entrar a la
República Checa a partir del lunes en caso de venir por razones de trabajo
y se queden en Chequia tres días como máximo. No obstante, en las
fronteras deberán presentar un test negativo de coronavirus que no sea
mayor de cuatro días, al igual que deben hacerlo los checos que regresen
del extranjero. Así lo anunció el ministro del Interior, Jan Hamáček,
después de una reunión de la Comisión Central de Crisis.</p>
<p>A partir del lunes los extranjeros podrán venir a Chequia también por
más tiempo, en caso de tratarse de trabajadores de temporada. La
condición es la ciudadanía en algún país comunitario y un test negativo
de coronavirus. Además, su empleador debe asegurarle una vivienda y
cuidados médicos.</p>
</div><div class="article-social-container">
        <script type="text/javascript" src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/es/rubrica/noticias/podran-venir-a-chequia-ciudadanos-de-la-ue" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/es/rubrica/noticias/podran-venir-a-chequia-ciudadanos-de-la-ue" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPragaES" data-lang="es">Tweet</a>
        </li>

                <li>
           <a class="meneame-button" href="https://meneame.net/submit.php?url=https%3A%2F%2Fwww.radio.cz%2Fes%2Frubrica%2Fnoticias%2Fpodran-venir-a-chequia-ciudadanos-de-la-ue" title="Menear 'Podrán venir a Chequia ciudadanos de la UE'"><img src="/assets/imgs/button-meneame.gif" /></a>
        </li>
        
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="https://www.facebook.com/radiopraga.es/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPragaES" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/es/suscripcion">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/es/static/acerca-de-radio-praga/rss-y-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated suggested-articles" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Más artículos de Radio Praga      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Se contagió del coronavirus, ahora está ayudando a detectarlo" href="/es/rubrica/notas/se-contagio-del-coronavirus-ahora-esta-ayudando-a-detectarlo">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/AnXR5K2gTEKLFohuoNmg_L8WA0w=/328x164/smart/1587140578__pictures/c/rozhlas/veda/paris_zdenek.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Se contagió del coronavirus, ahora está ayudando a detectarlo</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Los hospitales checos se preparan para nuevos ataques informáticos" href="/es/rubrica/notas/los-hospitales-checos-se-preparan-para-nuevos-ataques-informaticos">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/hzqFXlO1cW_LdChgkiK3UYLcd3g=/328x164/smart/1583924870__pictures/ctk2003/nemocnice_hradec.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Los hospitales checos se preparan para nuevos ataques informáticos</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Balada para un bandolero" href="/es/rubrica/domingos/balada-para-un-bandolero">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/19Ak7GIIXw5A2RUZkqPRxdqw5R4=/328x164/smart/1587040547__pictures/c/ct/filmy/balada_pro_banditu.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Balada para un bandolero</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Lo más leído          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/es/rubrica/notas/el-primer-paciente-checo-en-probar-el-medicamento-remdesivir-ya-no-necesita-ventilacion" title="El primer paciente checo en probar el medicamento remdesivir ya no necesita ventilación">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/u0CTL50LCuP4jbui92C3ilwdBUg=/120x90/smart/1586951978__pictures/c/zdravi/remdesivir_robert.jpg"
                alt="Foto: Facebook Všeobecné fakultní nemocnice v Praze"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                El primer paciente checo en probar el medicamento remdesivir ya no necesita ventilación              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/es/rubrica/notas/empieza-la-primera-fase-para-levantar-las-restricciones-por-coronavirus-en-republica-checa" title="Empieza la primera fase para levantar las restricciones por coronavirus en República Checa">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/_FudrJH3-7H-q6VPUn3hAKzDCRQ=/120x90/smart/1587388531__pictures/ctk2004/naplavka_praha.jpg"
                alt="Foto: ČTK/Šimánek Vít"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Empieza la primera fase para levantar las restricciones por coronavirus en República Checa              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/es/rubrica/especiales/los-platos-predilectos-de-los-checos-en-pascua" title="Los platos predilectos de los checos en Pascua">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/5JJeCf03U3o3y3YEBmpaM2_XTNM=/120x90/smart/1555580006__pictures/c/pixabay/velikonoce/beranek1.jpg"
                alt="El cordero, foto: Emilia_Baczynska /  Pixabay CC0"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Los platos predilectos de los checos en Pascua              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/es/rubrica/notas/aprueban-plan-de-levantamiento-de-restricciones-por-coronavirus" title="Aprueban plan de levantamiento de restricciones por coronavirus">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/97dE-OLHcAi7gRg6DucLLECYroc=/120x90/filters:focal(0x68:1750x943)/1586952982__pictures/ctk2004/cyklostezka.jpg"
                alt="Foto: ČTK/Říhová Michaela"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Aprueban plan de levantamiento de restricciones por coronavirus              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/es/rubrica/notas/test-masivos-en-chequia-para-detectar-la-inmunidad-de-la-poblacion-contra-el-coronavirus" title="Test masivos en Chequia para detectar la inmunidad de la población contra
el coronavirus">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/B1H5AgwGER8XLeYVSty44tcMBNY=/120x90/smart/1587471379__pictures/ctk2004/koronavirus_test.jpg"
                alt="Foto: ČTK / Dalibor Glück"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Test masivos en Chequia para detectar la inmunidad de la población contra
el coronavirus              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Archivo      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
              <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">abril 2020</div>
                </nav>
                <nav class="pmu-day-of-week">
                <div>lu</div><div>ma</div><div>mi</div><div>ju</div><div>vi</div><div>sá</div><div>do</div>                </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-01'>1</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-02'>2</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-03'>3</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-04'>4</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-05'>5</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-06'>6</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-07'>7</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-08'>8</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-09'>9</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-10'>10</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-11'>11</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-12'>12</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-13'>13</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-14'>14</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-15'>15</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-16'>16</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-17'>17</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-18'>18</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-19'>19</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-20'>20</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-21'>21</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-22'>22</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-23'>23</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-04-24'>24</a></div><div>25</div><div>26</div><div>27</div><div>28</div><div>29</div><div>30</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">marzo 2020</div>
                </nav>
                <nav class="pmu-day-of-week">
                <div>lu</div><div>ma</div><div>mi</div><div>ju</div><div>vi</div><div>sá</div><div>do</div>                </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-01'>1</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-02'>2</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-03'>3</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-04'>4</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-05'>5</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-06'>6</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-07'>7</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-08'>8</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-09'>9</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-10'>10</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-11'>11</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-12'>12</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-13'>13</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-14'>14</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-15'>15</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-16'>16</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-17'>17</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-18'>18</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-19'>19</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-20'>20</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-21'>21</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-22'>22</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-23'>23</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-24'>24</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-25'>25</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-26'>26</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-27'>27</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-28'>28</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-29'>29</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-30'>30</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-03-31'>31</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">febrero 2020</div>
                </nav>
                <nav class="pmu-day-of-week">
                <div>lu</div><div>ma</div><div>mi</div><div>ju</div><div>vi</div><div>sá</div><div>do</div>                </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-01'>1</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-02'>2</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-03'>3</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-04'>4</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-05'>5</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-06'>6</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-07'>7</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-08'>8</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-09'>9</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-10'>10</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-11'>11</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-12'>12</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-13'>13</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-14'>14</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-15'>15</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-16'>16</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-17'>17</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-18'>18</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-19'>19</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-20'>20</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-21'>21</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-22'>22</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-23'>23</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-24'>24</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-25'>25</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-26'>26</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-27'>27</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-28'>28</a></div><div class='pmu-today'><a href='/es/espacio-archivo/noticias/2020-02-29'>29</a></div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
            </div>
  </div>
</div>

<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Archivo completo      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled complete-archive">
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2020">
            2020          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2019">
            2019          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2018">
            2018          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2017">
            2017          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2016">
            2016          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2015">
            2015          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2014">
            2014          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2013">
            2013          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2012">
            2012          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2011">
            2011          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2010">
            2010          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2009">
            2009          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2008">
            2008          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2007">
            2007          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2006">
            2006          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2005">
            2005          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2004">
            2004          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2003">
            2003          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2002">
            2002          </a>
      </li>
            <li>
          <a href="/es/espacio-archivo-calendario/noticias/2001">
            2001          </a>
      </li>
            </ul>
    </div>
  </div>
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2020-04-24', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Noticias por e-mail</div>
                <a href="/es/suscripcion/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Acceso para usuarios">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16" >
                <p class="logo">
                  <picture >
                  <source srcset="/assets/imgs/logo-bottom-200.png" media="(max-width: 1200px)">
                  <img src="/assets/imgs/logo-bottom-398.png"> 
                  </picture>
                </p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Direcciones Útiles</div>
            <ul class="about">
                              <li>
                  <a href="http://www.czechcentres.cz">
                    Centros Checos                  </a>
                </li>
                                <li>
                  <a href="http://madrid.czechcentres.cz">
                    Centro Checo en Madrid                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz">
                    Portal del Gobierno Checo                  </a>
                </li>
                                <li>
                  <a href="http://www.exteriores.gob.es/Embajadas/Praga/es/Paginas/inicio.aspx">
                    Embajada de España en Praga                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/madrid/es/index.html">
                    Embajada de la República Checa en Madrid                  </a>
                </li>
                                <li>
                  <a href="http://praga.cervantes.es/es/default.shtm">
                    Instituto Cervantes de Praga                  </a>
                </li>
                                <li>
                  <a href="http://www.czech.cz">
                    Czech.cz                  </a>
                </li>
                                <li>
                  <a href="http://www.guide-prague.cz/spa">
                    Guía por Praga                  </a>
                </li>
                                <li>
                  <a href="http://www.nm.cz">
                    Museo Nacional                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Acerca de Radio Praga</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/es/static/acerca-de-radio-praga/opciones-de-escucha">
                          Opciones de Escucha                        </a>
                      </li>
                                            <li>
                        <a href="http://www.radio.cz/es/suscripcion">
                          Noticias por e-mail                        </a>
                      </li>
                                            <li>
                        <a href="/es/static/acerca-de-radio-praga/programacion">
                          Programa                        </a>
                      </li>
                                            <li>
                        <a href="/es/static/qsl/tarjetas-qsl">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/es/static/quien-es-quien">
                          Quien es quien                        </a>
                      </li>
                                            <li>
                        <a href="/es/static/acerca-de-radio-praga/contacto">
                          Contacto                        </a>
                      </li>
                                            <li>
                        <a href="/es/static/gdpr/">
                          GDPR                        </a>
                      </li>
                                            <li>
                        <a href="/es/static/logotipos/index">
                          Logotipos                        </a>
                      </li>
                                        <li><a href="/es/static/mapa-del-sitio">Mapa del sitio</a></li>
                  <li><a href="/es/static/acerca-de-radio-praga/rss-y-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Afiliados</div>
                  <ul class="about">
                                          <li>
                        <a href="http://main2.rri.ro/en_gb/pages/home/" target="_blank">
                          Radio Romania International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/es/checo/actualidad"> Actualidad </a> </li>
                                <li> <a href="/es/checo/economia"> Economía </a> </li>
                                <li> <a href="/es/checo/sociedad"> Sociedad </a> </li>
                                <li> <a href="/es/checo/viajes"> Viajes </a> </li>
                                <li> <a href="/es/checo/cultura"> Cultura </a> </li>
                                <li> <a href="/es/checo/deportes"> Deportes </a> </li>
                                <li> <a href="/es/checo/historia"> Historia </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2020 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPragaES"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="https://www.facebook.com/radiopraga.es/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Este sitio emplea cookies. Al seguir explorando este sitio, acepta nuestro uso de cookies.","dismiss":"Entiendo","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->


                    <script defer type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.7.min.1540555791.js"></script>
                        <script defer type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1540556380.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script defer type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script defer type="text/javascript" src="/assets/js/jplayer/jquery.jplayer.min.1489741286.js"></script>
            

    </body>
</html>
<!-- page generation took 1,7423543930054-->
<!-- je prave: siks hodin... -->
