<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="en" />
        <meta name="description" content="The European Parliament elected its leadership on Wednesday and two Czech MEPs – Dita Charanzová from the Liberals group and Marcel Kolaja from the Greens –were elected vice-president. I asked Libor Rouček, himself a former vice-president of the European Parliament, whether he considers this a significant success for a country the size of the Czech Republic." />
                      <meta name="keywords" content="cr a eu, politika zahranicni, evropsky parlament, roucek libor, volby evropsky parlament, evropska unie, charanzova dita, kolaja marcel" />
        <link rel='canonical' href='https://www.radio.cz/en/section/curraffrs/former-ep-vice-president-libor-roucek-two-czech-vice-presidents-a-success-obstructive-tactics-less-so'>
        <link rel="shortcut icon" href="/favicon_cro.ico" type="image/x-icon">
        <link rel="icon" href="/favicon_cro.ico" type="image/x-icon">

        <title>Former EP vice-president Libor Rouček: two Czech vice-presidents a
success, obstructive tactics less so | Radio Prague</title>
        <style>
/* header */

/*# sourceMappingURL=cro7-en.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1559989176.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1531319495.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1531319495.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.1561639543.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/radioprague/" />
<meta property="og:site_name" content="Radio Praha" />
<meta property="og:url"  content="http://www.radio.cz/en/section/curraffrs/former-ep-vice-president-libor-roucek-two-czech-vice-presidents-a-success-obstructive-tactics-less-so" />
<meta property="og:title" content="Former EP vice-president Libor Rouček: two Czech vice-presidents a
success, obstructive tactics less so | Radio Prague" />
<meta property="og:description" content="The European Parliament elected its leadership on Wednesday and two Czech
MEPs – Dita Charanzová from the Liberals group and Marcel Kolaja from
the Greens –were elected vice-president. I asked Libor Rouček, himself a
former vice-president of the European Parliament, whether he considers this
a significant success for a country the size of the Czech Republic." />

<meta property="og:image" content="https://img.radio.cz/pictures/c/politik/roucek_libor2.jpg" />
<link rel="image_src" content="https://img.radio.cz/pictures/c/politik/roucek_libor2.jpg" />
<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Former EP vice-president Libor Rouček: two Czech vice-presidents a
success, obstructive tactics less so | Radio Prague" />
<meta name="twitter:description" content="The European Parliament elected its leadership on Wednesday and two Czech
MEPs – Dita Charanzová from the Liberals group and Marcel Kolaja from
the Greens –were elected vice-president. I asked Libor Rouček, himself a
former vice-president of the European Parliament, whether he considers this
a significant success for a country the size of the Czech Republic." />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRo-Czech_Radio.svg" class="cro-logo" alt="Czech Radio">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/en/static/about-radio-prague/how-to-listen-to-radio-prague">
                          Ways to Listen                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/about-radio-prague/programme">
                          Programme                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/subscribe">
                          Daily news by e-mail                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/qsl/qsl-cards">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/who-is-who">
                          Who is Who                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/history-of-radio-prague">
                          Radio Prague History                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/about-radio-prague/contact">
                          Contact                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated"><a class="navbar-brand en_brand" href="/">Radio Praha


          </a></div>
          <div class="col-sm-11 col-md-5 text-right">
            
            <div style="display: none">
              <audio id="broadcast-player" src="/mp3/EN/19/07/EN190703-1300-sm.m4a"></audio>
            </div>

            <img
              id="broadcast-player-control"
              class="play"
              class="live-bcast j-ga-event"
              data-ga-event-category="/en/page-header/current-broadcast"
              data-ga-event-action="/streaming/m4a/64/en/current//mp3/EN/19/07/EN190703-1300-sm.m4a"
              src="/assets/imgs/cro/btn_play.svg"
              width="42"
            >

            <script>
              var player = new MediaElementPlayer("broadcast-player", {
                  pluginPath: 'dist/',
                  success: function(mediaElement, originalNode, instance) {
                    var $control = $("#broadcast-player-control");
                    var playing = false;

                    function showPause() {
                      $control.attr("src", "/assets/imgs/cro/btn_pause.svg");
                      playing = true;
                    }

                    function showPlay() {
                      $control.attr("src", "/assets/imgs/cro/btn_play.svg");
                      playing = false;
                    }

                    mediaElement.addEventListener('pause', function() {
                      showPlay();
                    }, true);

                    mediaElement.addEventListener('ended', function() {
                      showPlay();
                    }, true);

                    $control.click(function(e) {
                      if (!playing) {
                        showPause();
                        instance.play();
                      } else {
                        showPlay();
                        instance.pause();
                      }
                  })
                }
              });
            </script>
            <p class="bcast-oth">
              <a href="/en/audio-stream/L21wMy9FTi8xOS8wNy9FTjE5MDcwMy0xMzAwLXNtLm00YQ==.m3u"
                title=""
               class="live-bcast j-ga-event"
               data-ga-event-category="/en/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/en/current//mp3/EN/19/07/EN190703-1300-sm.m4a"
               >
                Broadcast <b>in English</b>              </a
              >
              <br>
              <span>
                <a class="live-bcast" href="/en/broadcast-archive">Broadcast Archive                </a>
              </span>
            </p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/en/czech/top-stories"
               class="dropdown-toggle text-uppercase">Top stories               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/en/subtopic-archive/domestic-affairs+politics">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politics                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+diplomacy">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Diplomacy                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+nato">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>NATO                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+czech-german-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-German relations                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+czech-american-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-American relations                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+czech-british-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-British relations                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+visegrad-four">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Visegrad Four                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/en/czech/business"
               class="dropdown-toggle text-uppercase">Business               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/en/subtopic-archive/business+finance">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finance                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+industry">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Industry                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+transport">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Transport                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+business">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Business                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+employment">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Employment                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+agriculture">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Agriculture                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/en/czech/travel"
               class="dropdown-toggle text-uppercase">Travel               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/en/subtopic-archive/travel+castles">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Castles                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+monuments">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Monuments                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+prague">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Prague                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+tourism">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tourism                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+towns-and-municipalities">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Towns and municipalities                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+travelers">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Travelers                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/en/czech/panorama"
               class="dropdown-toggle text-uppercase">Panorama               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/en/topic/foreigners-and-the-czech-republic">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Foreigners and the Czech Republic                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/society+lifestyle">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Lifestyle                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/society+family">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Family                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/society+minorities">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Minorities                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/society+health">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Health                  </a>
                </li>
                                <li>
                  <a href="/en/topic/science">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Science and technology                  </a>
                </li>
                                <li>
                  <a href="/en/topic/nature">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Nature                  </a>
                </li>
                                <li>
                  <a href="/en/topic/czech-language">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech language                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/en/czech/culture"
               class="dropdown-toggle text-uppercase">Culture               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/en/subtopic-archive/culture+architecture">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Architecture                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+arts">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Arts                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+dance">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Dance                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+folklore">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Folklore                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+literature">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Literature                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/en/czech/sport"
               class="dropdown-toggle text-uppercase">Sport               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/en/subtopic-archive/sport+football">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Football                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/sport+ice-hockey">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Ice hockey                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/sport+athletics">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Athletics                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/sport+tennis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tennis                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/sport+the-history-of-sports">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>History of sport                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/en/czech/history"
               class="dropdown-toggle text-uppercase">History               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/en/subtopic-archive/history+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+archeology">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archeology                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+communism">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Communism                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+czech-german-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-German relations                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+second-world-war">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Second World War                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+czech-radio-history">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech Radio history                  </a>
                </li>
                </ul>        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/en/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Search"
                autocomplete="off">
              <input name="Hledej" value="Search" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>Former EP vice-president Libor Rouček: two Czech vice-presidents a
success, obstructive tactics less so</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered article-main-tools">
    
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/en/who-is-who/daniela-lazarova">Daniela Lazarová</a>        
  </div>
    <div class="time">
    <span class="ion-calendar" title="580570"></span>
    04-07-2019   </div>
  <div class="stars">
        <a href="mailto:?subject=Radio Prague - Article&body=https://www.radio.cz/en/section/curraffrs/former-ep-vice-president-libor-roucek-two-czech-vice-presidents-a-success-obstructive-tactics-less-so"
       title="Send by email">
       <span class="ion-email icon"></span>
       <span class="invis">Send&nbsp;by&nbsp;email</span>
     </a>
  </div>
  <div class="stars">
    <a href="/en/print/article/580570"
       title="Print">
       <span class="ion-printer icon"></span>
       <span class="invis">Print</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/en/sections/curraffrs.xml" title="Subscribe to RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Subscribe to RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
    <p class="perex">
      The European Parliament elected its leadership on Wednesday and two Czech
MEPs – Dita Charanzová from the Liberals group and Marcel Kolaja from
the Greens –were elected vice-president. I asked Libor Rouček, himself a
former vice-president of the European Parliament, whether he considers this
a significant success for a country the size of the Czech Republic.    </p>
    <!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article">
<p><a id="image-1" title="Libor Rouček, photo: Andy Mabbett, CC BY-SA 3.0" href="https://img.radio.cz/q6-3eAx5Le4BBQFfARjsSWL2NUg=/fit-in/1800x1800/1551880201__pictures/c/politik/roucek_libor2.jpg" orig-href="" class="photo fancybox"><img src="https://img.radio.cz/ZmjZ7tSuJ_69ZURvTugS0rF-65Y=/fit-in/280x280/1551880201__pictures/c/politik/roucek_libor2.jpg" alt="Libor Rouček, photo: Andy Mabbett, CC BY-SA 3.0" title="Libor Rouček, photo: Andy Mabbett, CC BY-SA 3.0"><span class="caption">Libor Rouček, photo: Andy Mabbett, CC BY-SA 3.0</span></a>

“I think it is, because if we take into account that we have one
president and 14 vice-presidents, and overall 751 members of Parliament,
then I think that to have two vice-presidents is a success.”
</p>
<p>
Much has been said about the Visegrad group’s strategy at the EU summit.
The Czech Republic and its allies achieved their goal in sidelining the
Spitzen-candidates, but the V4 was criticized for lacking a positive agenda
and for not backing its own candidate. 
</p>
<p>
<strong>Has the region served its own best interests?</strong> 
</p>
<p>
“I don’t think that it did. Because the Visegrad Four – and that is
not the case only at this summit – did not bring any constructive
positive proposals to the talks. At the summit for 30 hours the Visegrad
group was just blocking the Spitzen-candidates. It did not come with any
positive proposal. And the result is that the so-called new member states
of Central and Eastern Europe have no representation in those four top
positions.” 
</p>
<p>
<strong>Yes, there has been criticism of the fact that there is no “geographical
balance”. Why was that?</strong> 
</p>
<p>
“I think it was because of the attitude of the Vigegrad group, because in
the first proposal there was a place for a representative of Eastern Europe
– for the Bulgarian candidate Kristalina Georgieva.” 
</p>
<p>
<strong>Everyone has been calling for EU reform. Will the new leadership open the
door to reform?</strong> 
</p>
<p>
“I think that will be the case, because all four –five –
representatives understand the global problems and challenges the EU faces
and their impact on European states. But what I am not sure is what exactly
the V4 and some East European states want, because the reforms others are
calling for are not the type of reforms they have in mind.” 
</p>
<p>

<strong>Have the EU elections and the division of top posts strengthened the
position of the Czech Republic in the EU?</strong>
</p>
<p><a id="image-2" title="Photo: European Parliament via Foter.com / CC BY-NC-ND" href="https://img.radio.cz/EpoqRq1YMSYqtZq6hSlcTJ24NFw=/fit-in/1800x1800/1556879055__pictures/c/foter/eu/evropsky_parlament_vlajka.jpg" orig-href="" class="photo photoleft fancybox"><img src="https://img.radio.cz/-cTjFOvVpF1hRpVusD7bavov3ak=/fit-in/280x280/1556879055__pictures/c/foter/eu/evropsky_parlament_vlajka.jpg" alt="Photo: European Parliament via Foter.com / CC BY-NC-ND" title="Photo: European Parliament via Foter.com / CC BY-NC-ND"><span class="caption">Photo: European Parliament via Foter.com / CC BY-NC-ND</span></a>
“I do not think so. As I said, it is a success that we have two EP
vice-presidents. It is good not only for the Czech Republic but for the
entire European Parliament –both of them are sensible, good, honest
people. But, if we take into account the position of the Czech Republic, or
the Visegrad group in general, then I am afraid that by these obstructive
tactics the Czech Republic and the V4 will isolate themselves even more.
Because it is not just this issue that is problematic – if we take
climate change or the energy policy then the V4 tries to block every
proposal going in the direction of greener energy. Look at the refugee
issues. I think we should have a common asylum policy which the V4
countries also do not want. So it is not one issue, there are more issues
on which the Visegrad countries differ from the rest of Europe.”
</p>
</div><div class="article-social-container">
        <script type="text/javascript" src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/en/section/curraffrs/former-ep-vice-president-libor-roucek-two-czech-vice-presidents-a-success-obstructive-tactics-less-so" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/en/section/curraffrs/former-ep-vice-president-libor-roucek-two-czech-vice-presidents-a-success-obstructive-tactics-less-so" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPrague" data-lang="en">Tweet</a>
        </li>

        
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered article-main-tools">
    
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/en/who-is-who/daniela-lazarova">Daniela Lazarová</a>        
  </div>
    <div class="time">
    <span class="ion-calendar" title="580570"></span>
    04-07-2019   </div>
  <div class="stars">
        <a href="mailto:?subject=Radio Prague - Article&body=https://www.radio.cz/en/section/curraffrs/former-ep-vice-president-libor-roucek-two-czech-vice-presidents-a-success-obstructive-tactics-less-so"
       title="Send by email">
       <span class="ion-email icon"></span>
       <span class="invis">Send&nbsp;by&nbsp;email</span>
     </a>
  </div>
  <div class="stars">
    <a href="/en/print/article/580570"
       title="Print">
       <span class="ion-printer icon"></span>
       <span class="invis">Print</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/en/sections/curraffrs.xml" title="Subscribe to RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Subscribe to RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<div class="col-sm-16 related">
  <div class="main-title-outer pull-left">
    <div class="main-title">
    <a href="/en/related/580570">Related articles</a>    </div>
  </div>
  <div class="row">
        <div class="item topic col-sm-5 col-xs-16">
      <a href="/en/section/panorama/15-years-after-accession-what-is-the-deal-with-czech-euroscepticism">
                <img class="img-thumbnail"
            alt="Photo: pixel2013, Pixabay / CC0"
            title="Photo: pixel2013, Pixabay / CC0"
            src="https://img.radio.cz/7nf9dxDXN4lX5yq2oEMR0OstFI0=/227x170/smart/1556026689__pictures/c/pixabay/vlajky/eu2.jpg"
            width="227"
            height="170" />
                <h4>15 years after accession - what is the deal with Czech Euroscepticism?</h4>
        <p>15 years after three-quarters of the electorate voted to join the EU, the
Czech Republic is commonly referred to as one of the union’s&hellip;</p>
      </a>
    </div>
        <div class="item topic col-sm-5 col-xs-16">
      <a href="/en/section/curraffrs/quo-vadis-prime-minister-andrej-babis-for-everyone-to-europe">
                <img class="img-thumbnail"
            alt="Andrej Babiš, photo: ČTK/Ondřej Deml"
            title="Andrej Babiš, photo: ČTK/Ondřej Deml"
            src="https://img.radio.cz/Qi0ucVFSEXuvv4ekD5xPaQbj1yM=/227x170/smart/1550484307__pictures/ctk1902/babis2.jpg"
            width="227"
            height="170" />
                <h4>Quo vadis, Prime Minister Andrej Babiš? For everyone, to Europe.</h4>
        <p>Prime Minister Andrej Babiš has been re-elected chairman of the ANO party
that he founded seven years ago, running unopposed at the&hellip;</p>
      </a>
    </div>
        <div class="item topic col-sm-5 col-xs-16">
      <a href="/en/section/curraffrs/how-would-a-hard-brexit-impact-the-czech-republic">
                <img class="img-thumbnail"
            alt="Photo: Tumisu, Pixabay / CC0"
            title="Photo: Tumisu, Pixabay / CC0"
            src="https://img.radio.cz/e8YVMLJRV2dz8vUTOjnNh-_7hPY=/227x170/smart/1543239852__pictures/c/pixabay/eu/brexit3.jpg"
            width="227"
            height="170" />
                <h4>How would a “hard” Brexit impact the Czech Republic?</h4>
        <p>As the deadline date for Brexit looms ever closer, Czechs are asking
themselves what the economic impact of a “hard” Brexit would be.&hellip;</p>
      </a>
    </div>
      </div>

  <div class="text-danger sub-info-bordered">
    <div class="stars">
      <a href="/en/related/580570" title="More">        <span class="ion-chevron-right icon"></span>
        <span class="invis">More</span>
              </a>
          </div>
    <div class="cleaner"></div>
  </div>

</div>
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="https://www.facebook.com/radioprague/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPrague" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/en/subscribe">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/en/static/about-radio-prague/rss-and-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: HitstoletiRightDM -->
<!-- END: HitstoletiRightDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated suggested-articles" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        More from Radio Prague      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Czech brewery rolls out first wastewater beer" href="/en/section/curraffrs/czech-brewery-rolls-out-first-wastewater-beer">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/s10FMUxumdJllMzWNlmMNyoPpBo=/7x677:1095x1221/328x164/smart/1559577011__pictures/c/pivo/pivo_erko.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Czech brewery rolls out first wastewater beer</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Czech and Slovak Museum in Cedar Rapids forms bridge between the past with the future" href="/en/section/panorama/czech-and-slovak-museum-in-cedar-rapids-forms-bridge-between-the-past-with-the-future">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/dZ7vYdzcg1gh8DEFa36Zt1rbBx0=/328x164/smart/1560429578__pictures/c/krajani/cedar_rapids.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Czech and Slovak Museum in Cedar Rapids forms bridge between the past with the future</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Czech think-tank Sinopsis: Chinese ‘investment’ marred by endemic corruption, intransparency" href="/en/section/marketplace/czech-think-tank-sinopsis-chinese-investment-marred-by-endemic-corruption-intransparency">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/Ot4zTgFGJUw62aOub97uEeETups=/328x164/smart/1559729788__pictures/c/mapy/one_belt_one_road.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Czech think-tank Sinopsis: Chinese ‘investment’ marred by endemic corruption, intransparency</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Most Popular          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/en/section/special/the-anti-babis-demonstration-at-pragues-letna-questions-and-answers" title="The anti-Babiš demonstration at Prague’s Letná: Questions and answers">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/dBTLbZL8dqZXYPSibsKTamCjUbo=/120x90/smart/1561364561__pictures/r/udalosti/demonstrace_babis_letna.jpg"
                alt="Photo: Martina Schneibergová"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                The anti-Babiš demonstration at Prague’s Letná: Questions and answers              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/en/section/business/prague-needs-to-accommodate-over-15-million-residents" title="Prague needs to accommodate over 1.5 million residents">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/9sHpzBoCq8zCEFz_Y_amfJ-ywsc=/120x90/smart/1488880220__pictures/c/pixabay/bydleni/panelaky.jpg"
                alt="Photo: Pixabay, CC0 Public Domain"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Prague needs to accommodate over 1.5 million residents              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/en/section/curraffrs/emergency-talks-expected-to-decide-czech-governments-fate-on-tuesday" title="Emergency talks expected to decide Czech government’s fate on Tuesday">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/9xjn0sBat32OWtsikN9tsVKSjtc=/120x90/smart/1561728262__pictures/ctk1906/hamacek_babis.jpg"
                alt="Jan Hamáček and Andrej Babiš, photo: ČTK / Ondřej Deml"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Emergency talks expected to decide Czech government’s fate on Tuesday              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/en/section/curraffrs/oldest-cave-paintings-in-czech-republic-discovered-at-catherine-cave-near-brno" title="Oldest cave paintings in Czech Republic discovered at Catherine Cave near
Brno">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/BdPzGjDJKap1APowpayWYC3dzHY=/120x90/smart/1561724736__pictures/c/archeologie/katerinska_jeskyne.jpg"
                alt="Photo: Petr Zajíček"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Oldest cave paintings in Czech Republic discovered at Catherine Cave near
Brno              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/en/section/curraffrs/eu-study-shows-dual-food-quality-is-issue-and-not-just-in-east" title="EU study shows dual food quality is issue – and not just in East">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/0FZjncZB-8RNGxsuhLt-dLNT-t0=/120x90/smart/1558002180__pictures/c/rozhlas/nakupy/supermarket_pokladna.jpg"
                alt="Photo: Jaroslava Mannová / Czech Radio"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                EU study shows dual food quality is issue – and not just in East              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<!-- START :: BannersArticleContextVP -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/en/static/monthly-quiz/">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/en/promo-main/quiz2018.jpg" alt="Monthly Quiz"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/en/static/qsl/qsl-cards">
       <div class="box">
        <img class="img-responsive" src="https://img.radio.cz/new-banners/en/promo-main/qsl2019.jpg" alt="QSL cards"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- END :: BannersARticleContextVP-->
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2019-07-04', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Daily news by e-mail</div>
                <a href="/en/subscribe/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Your subscription service">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16">
                <p><img src="/assets/imgs/logo-cro7_new.png" class="logo"></p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Czech Links</div>
            <ul class="about">
                              <li>
                  <a href="http://www.czechcentres.cz/en">
                    Czech Centres                  </a>
                </li>
                                <li>
                  <a href="http://www.czechtourism.com">
                    CzechTourism                  </a>
                </li>
                                <li>
                  <a href="http://www.myczechrepublic.com/prague/">
                    Prague                  </a>
                </li>
                                <li>
                  <a href="http://www.hrady-zamky-cr.cz">
                    Czech Castles                  </a>
                </li>
                                <li>
                  <a href="http://www.czech-festivals.cz">
                    Music Festivals                  </a>
                </li>
                                <li>
                  <a href="http://www.kudyznudy.cz/en/index.html">
                    Events in the CR                  </a>
                </li>
                                <li>
                  <a href="http://www.veletrhyavystavy.cz/en/trade-fair-exhibitions/">
                    Fairs and Exhibitions                  </a>
                </li>
                                <li>
                  <a href="http://www.nm.cz">
                    National Museum                  </a>
                </li>
                                <li>
                  <a href="http://www.ngprague.cz/en/1069/0/0/sekce/homepage/">
                    National Gallery                  </a>
                </li>
                                <li>
                  <a href="http://www.folklornisdruzeni.cz/en">
                    Czech Folklore                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz/wps/portal/_s.155/19005">
                    Government Portal                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz">
                    Czech Foreign Ministry                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz/mvcren">
                    Czech Ministry of Interior                  </a>
                </li>
                                <li>
                  <a href="http://new-york.czechcentres.cz">
                    Czech Center NY                  </a>
                </li>
                                <li>
                  <a href="http://london.czechcentres.cz">
                    Czech Centre London                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">About Radio Prague</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/en/static/about-radio-prague/how-to-listen-to-radio-prague">
                          Ways to Listen                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/about-radio-prague/programme">
                          Programme                        </a>
                      </li>
                                            <li>
                        <a href="/en/subscribe">
                          Daily news by e-mail                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/qsl/qsl-cards">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/who-is-who">
                          Who is Who                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/history-of-radio-prague">
                          Radio Prague History                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/about-radio-prague/contact">
                          Contact                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/gdpr/">
                          GDPR                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/history-of-radio-prague/czech-radio-history">
                          Czech Radio History                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/video-radio-prague">
                          Video Presentation                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/logos/">
                          Logo                        </a>
                      </li>
                                        <li><a href="/en/static/sitemap">Sitemap</a></li>
                  <li><a href="/en/static/about-radio-prague/rss-and-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Partners</div>
                  <ul class="about">
                                          <li>
                        <a href="http://main2.rri.ro/en_gb/pages/home/" target="_blank">
                          Radio Romania International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/en/czech/top-stories"> Top stories </a> </li>
                                <li> <a href="/en/czech/business"> Business </a> </li>
                                <li> <a href="/en/czech/travel"> Travel </a> </li>
                                <li> <a href="/en/czech/panorama"> Panorama </a> </li>
                                <li> <a href="/en/czech/culture"> Culture </a> </li>
                                <li> <a href="/en/czech/sport"> Sport </a> </li>
                                <li> <a href="/en/czech/history"> History </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2019 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPrague"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="https://www.facebook.com/radioprague/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.","dismiss":"Accept","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->


                    <script defer type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.7.min.1540555791.js"></script>
                        <script defer type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1540556380.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script defer type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script defer type="text/javascript" src="/assets/js/jplayer/jquery.jplayer.min.1489741286.js"></script>
            

    </body>
</html>
<!-- page generation took 0.299226284027-->
<!-- je prave: sechs hodin... -->
