<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="de" />
        <meta name="description" content="" />
                      <meta name="keywords" content="" />
        <link rel='canonical' href='https://www.radio.cz/de/rubrik/nachrichten/aachener-vertrag-aussenminister-erwartet-keine-schwierigkeiten'>
        <link rel="shortcut icon" href="/favicon_cro.ico" type="image/x-icon">
        <link rel="icon" href="/favicon_cro.ico" type="image/x-icon">

        <title>Aachener Vertrag: Außenminister erwartet keine Schwierigkeiten | Radio Prag</title>
        <style>
/* header */
.sections ul {
  padding-right: 10px; }

/*# sourceMappingURL=cro7-de.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1531319495.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1531319495.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/styles/cro7-list.1489741286.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.7.min.1540555791.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1540556380.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jplayer/jquery.jplayer.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1531319495.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.1534508981.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/prag.radio/" />
<meta property="og:site_name" content="Radio Praha" />
<meta property="og:url"  content="http://www.radio.cz/de/rubrik/nachrichten/aachener-vertrag-aussenminister-erwartet-keine-schwierigkeiten" />
<meta property="og:title" content="Aachener Vertrag: Außenminister erwartet keine Schwierigkeiten | Radio Prag" />
<meta property="og:description" content="" />

<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Aachener Vertrag: Außenminister erwartet keine Schwierigkeiten | Radio Prag" />
<meta name="twitter:description" content="" />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRo-Czech_Radio.svg" class="cro-logo" alt="Czech Radio">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/de/static/radio-prag-hoeren">
                          Radio Prag hören                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/de/static/ueber-radio-prag/programm">
                          Programm                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="http://www.radio.cz/de/postempfang/">
                          Newsletter                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/de/static/qsl/qsl-karten">
                          QSL-Karten                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/de/static/wer-ist-wer-bei-radio-prag">
                          Wer ist wer                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/de/static/ueber-radio-prag/kontakt">
                          Kontakt                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/de/static/dsgvo/">
                          DSGVO                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated"><a class="navbar-brand de_brand" href="/">Radio Praha


          </a></div>
          <div class="col-sm-11 col-md-5 text-right">
                         
            <div style="display: none"> 
              <audio id="broadcast-player" src="/mp3/DE/19/01/DE190122-1611-sm.m4a"></audio>
            </div>

            <img
              id="broadcast-player-control"
              class="play" 
              class="live-bcast j-ga-event"
              data-ga-event-category="/de/page-header/current-broadcast"
              data-ga-event-action="/streaming/m4a/64/de/current//mp3/DE/19/01/DE190122-1611-sm.m4a"
              src="/assets/imgs/cro/btn_play.svg"
            >

            <script>
              var player = new MediaElementPlayer("broadcast-player", {
                  pluginPath: 'dist/',
                  success: function(mediaElement, originalNode, instance) {
                    var $control = $("#broadcast-player-control");
                    var playing = false;

                    function showPause() {
                      $control.attr("src", "/assets/imgs/cro/btn_pause.svg");
                      playing = true;
                    }

                    function showPlay() {
                      $control.attr("src", "/assets/imgs/cro/btn_play.svg");
                      playing = false;
                    }

                    mediaElement.addEventListener('pause', function() {
                      showPlay();
                    }, true);

                    mediaElement.addEventListener('ended', function() {
                      showPlay();                    
                    }, true);

                    $control.click(function(e) {
                      if (!playing) {
                        showPause();
                        instance.play();
                      } else {
                        showPlay();
                        instance.pause();
                      }
                  })
                }
              });
            </script>
            <p class="bcast-oth">
              <a href="/de/audio-stream/L21wMy9ERS8xOS8wMS9ERTE5MDEyMi0xNjExLXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/de/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/de/current//mp3/DE/19/01/DE190122-1611-sm.m4a"
               >
                Sendung <b>auf Deutsch</b>
              </a
              >
              <br>
              <span>
                <a class="live-bcast" href="/de/weitere-sendungen">Programmarchiv                </a>
              </span>
            </p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/de/tschechisch/politik"
               class="dropdown-toggle text-uppercase">Politik<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/archiv-des-unterthemas/innenpolitik+politik">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politik                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/innenpolitik+politische-parteien">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politische Parteien                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/innenpolitik+regionalpolitik">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Regionalpolitik                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/innenpolitik+armee">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Armee                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/aussenpolitik+diplomatie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Diplomatie                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/aussenpolitik+nato">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Nato                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/europaeische-union">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Europäische Union                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/aussenpolitik+visegrad-gruppe">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Visegrád-Gruppe                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/aussenpolitik+tschechisch-deutsche-beziehungen">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tschechisch-deutsche Beziehungen                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/aussenpolitik+tschechisch-oesterreichische-beziehungen">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tschechisch-österreichische Beziehungen                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/de/tschechisch/wirtschaft"
               class="dropdown-toggle text-uppercase">Wirtschaft<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/archiv-des-unterthemas/wirtschaft+finanzen">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finanzen                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/wirtschaft+industrie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Industrie                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/wirtschaft+verkehr">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Verkehr                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/wirtschaft+landwirtschaft">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Landwirtschaft                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/wirtschaft+handel">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Handel                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/wirtschaft+arbeit">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Arbeit                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/de/tschechisch/gesellschaft"
               class="dropdown-toggle text-uppercase">Gesellschaft<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/archiv-des-unterthemas/gesellschaft+lebensstil">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Lebensstil                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/gesellschaft+gesundheit">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Gesundheit                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/gesellschaft+minderheiten">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Minderheiten                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/gesellschaft+schulsystem-und-bildung">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Schulsystem und Bildung                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/gesellschaft+familie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Familie                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/gesellschaft+religion">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Religion                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/wissenschaft">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Wissenschaft                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/de/tschechisch/reisen"
               class="dropdown-toggle text-uppercase">Reisen<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/thema/reisen+prag">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Prag                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/reisen+denkmaeler">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Denkmäler                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/reisen+burgen-und-schloesser">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Burgen und Schlösser                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/reisen+touristik">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Touristik                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/reisen+forscher">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Forscher                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/reisen+staedte-und-gemeinden">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Städte und Gemeinden                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/de/tschechisch/kultur"
               class="dropdown-toggle text-uppercase">Kultur<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/archiv-des-unterthemas/kultur+literatur">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Literatur                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/kultur+musik">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Musik                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/kultur+bildende-kunst">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Bildende Kunst                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/kultur+tanz">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tanz                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/kultur+theater">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Theater                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/kultur+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/kultur+architektur">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Architektur                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/de/tschechisch/sport"
               class="dropdown-toggle text-uppercase">Sport<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/archiv-des-unterthemas/sport+fussball">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Fußball                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/sport+ice-eishockey">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Eishockey                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/sport+athletik">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Athletik                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/sport+tennis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tennis                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/de/tschechisch/geschichte"
               class="dropdown-toggle text-uppercase">Geschichte<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/archiv-des-unterthemas/geschichte+archaeologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archäologie                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/geschichte+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/geschichte+2-weltkrieg">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>2. Weltkrieg                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/geschichte+1-republik">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1. Republik                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/geschichte+kommunismus">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Kommunismus                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/geschichte+geschichte-des-tschechischen-rundfunks">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Geschichte des Tschechischen Rundfunks                  </a>
                </li>
                            </ul>
        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/de/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Suchen"
                autocomplete="off">
              <input name="Hledej" value="Suchen" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>Aachener Vertrag: Außenminister erwartet keine Schwierigkeiten</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered">
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/de/wer-ist-wer-bei-radio-prag/marketa-kachlikova">Markéta Kachlíková</a>  </div>
  <div class="time">
    <span class="ion-calendar" title="566896"></span>
    22-01-2019   </div>
  <div class="stars">
        <a href="mailto:?subject=Radio Prag - Article&body=https://www.radio.cz/de/rubrik/nachrichten/aachener-vertrag-aussenminister-erwartet-keine-schwierigkeiten"
       title="Als E-Mail schicken">
       <span class="ion-email icon"></span>
       <span class="invis">Als&nbsp;E-Mail&nbsp;schicken</span>
     </a>
  </div>
  <div class="stars">
    <a href="/de/print/artikel/566896"
       title="Drucken">
       <span class="ion-printer icon"></span>
       <span class="invis">Drucken</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/de/rubriken/nachrichten.xml" title="Abonnieren von RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Abonnieren von RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
<!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article">
<p>Der Vertrag von Aachen bringe keine Komplikationen für die Tschechische
Republik und weitere kleine Länder in der EU, meint der tschechische
Außenminister Tomáš Petříček (Sozialdemokraten). Der
„französisch-deutsche Motor“ wäre ohne weitere Teile des imaginären
EU-Fahrzeugs nutzlos, unterstrich der Außenminister am Dienstag in Prag.</p>
<p>Er verwies darauf, dass es sich um einen bilateralen Vertrag handle.
Positiv sei, dass sich Berlin und Paris durch die deutsch-tschechischen
Beziehungen hätten inspirieren lassen. Die Entstehung eines gemeinsamen
Fonds zur Förderung der Bürgergesellschaft kopiere gewissermaßen den
Deutsch-Tschechischen Zukunftsfonds, sagte Petříček.</p>
<p>Mit dem Vertrag von Aachen haben Deutschland und Frankreich am Dienstag
einen neuen Freundschaftspakt besiegelt.</p>
</div><div class="article-social-container">
        <script type="text/javascript" src="https://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/de/rubrik/nachrichten/aachener-vertrag-aussenminister-erwartet-keine-schwierigkeiten" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/de/rubrik/nachrichten/aachener-vertrag-aussenminister-erwartet-keine-schwierigkeiten" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="Radio_prag" data-lang="de">Tweet</a>
        </li>

        
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="https://www.facebook.com/prag.radio/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/Radio_prag" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/de/postempfang/">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/de/static/radio-prag-hoeren/rss-und-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Mehr von Radio Prag      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Palachs Botschaft gilt auch heute" href="/de/rubrik/tagesecho/palachs-botschaft-gilt-auch-heute">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/VMcBXnI9V_cBHyFudcLd4zo4nW0=/328x164/smart/1547644323__pictures/r/vystavy/palach_vaclavske_namesti.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Palachs Botschaft gilt auch heute</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="My Cup of Kafka" href="/de/rubrik/tagesecho/my-cup-of-kafka">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/t1wTOsZasSd-ss1NTXO2z57hlAs=/328x164/smart/1547022144__pictures/r/vystavy/sliva_muj_salek_kafky/sliva_vystava5.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>My Cup of Kafka</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Gletscher, Flechten und Teebeutel" href="/de/rubrik/tagesecho/gletscher-flechten-und-teebeutel">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/bLvi4JgZ-waUGZlCz0XBmbgwCx8=/0x2:1180x592/328x164/smart/1546608959__pictures/c/veda/antarktida_polarni_stanice1.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Gletscher, Flechten und Teebeutel</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Meistgelesen          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/de/rubrik/tagesecho/tschechische-bahn-verliert-immer-mehr-lokfuehrer-an-die-konkurrenz" title="Tschechische Bahn verliert immer mehr Lokführer an die Konkurrenz">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/dW_IFoUBZMCx-eAz546MIRjTx1g=/120x90/smart/1485552341__pictures/c/profese/strojvedouci.jpg"
                alt="Foto: Reinhold Möller, CC BY-SA 4.0"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Tschechische Bahn verliert immer mehr Lokführer an die Konkurrenz              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/de/rubrik/spazier/rettet-den-bahnhof-vysehrad" title="Rettet den Bahnhof Vyšehrad!">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/tShsSmOKqIAbHDf_gL6kDzMcR7Q=/120x90/smart/1547215992__pictures/c/praha/nadrazi_vysehrad8.jpg"
                alt="Bahnhof Vyšehrad (Foto: ŠJů, Wikimedia Commons, CC BY 4.0)"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Rettet den Bahnhof Vyšehrad!              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/de/rubrik/tagesecho/winterchaos-in-tschechien-schnee-und-orkanboeen" title="Winterchaos in Tschechien: Schnee und Orkanböen">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/TX5xy0GW_mNEj2FMh-ErFJchtfU=/120x90/smart/1547475562__pictures/ctk1901/snehova_kalamita.jpg"
                alt="Schnee in Boží Dar (Foto: ČTK / Slavomír Kubeš)"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Winterchaos in Tschechien: Schnee und Orkanböen              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/de/rubrik/nachrichten/karel-gott-sagt-geburtstagsgala-ab" title="Karel Gott sagt Geburtstagsgala ab">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Karel Gott sagt Geburtstagsgala ab              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/de/rubrik/schauplatz/fackel-nummer-1-jan-palachs-selbstverbrennung" title="„Fackel Nummer 1“ – Jan Palachs Selbstverbrennung">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/bTuoJSu-1FSyID2F--4v9gzRfD0=/120x90/smart/1547634435__pictures/historie/palach_jan_index.jpg"
                alt="Jan Palach (Foto: Wikimedia Commons, Public Domain)"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                „Fackel Nummer 1“ – Jan Palachs Selbstverbrennung              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Archiv      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
              <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">Januar 2019</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Mo</div>
                                          <div>Di</div>
                                          <div>Mi</div>
                                          <div>Do</div>
                                          <div>Fr</div>
                                          <div>Sa</div>
                                          <div>So</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-01'>1</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-02'>2</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-03'>3</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-04'>4</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-05'>5</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-06'>6</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-07'>7</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-08'>8</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-09'>9</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-10'>10</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-11'>11</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-12'>12</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-13'>13</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-14'>14</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-15'>15</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-16'>16</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-17'>17</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-18'>18</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-19'>19</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-20'>20</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-21'>21</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2019-01-22'>22</a></div><div>23</div><div>24</div><div>25</div><div>26</div><div>27</div><div>28</div><div>29</div><div>30</div><div>31</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">Dezember 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Mo</div>
                                          <div>Di</div>
                                          <div>Mi</div>
                                          <div>Do</div>
                                          <div>Fr</div>
                                          <div>Sa</div>
                                          <div>So</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-01'>1</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-02'>2</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-03'>3</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-04'>4</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-05'>5</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-06'>6</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-07'>7</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-08'>8</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-09'>9</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-10'>10</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-11'>11</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-12'>12</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-13'>13</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-14'>14</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-15'>15</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-16'>16</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-17'>17</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-18'>18</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-19'>19</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-20'>20</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-21'>21</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-22'>22</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-23'>23</a></div><div>24</div><div>25</div><div>26</div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-27'>27</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-28'>28</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-29'>29</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-30'>30</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-12-31'>31</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">November 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Mo</div>
                                          <div>Di</div>
                                          <div>Mi</div>
                                          <div>Do</div>
                                          <div>Fr</div>
                                          <div>Sa</div>
                                          <div>So</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-01'>1</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-02'>2</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-03'>3</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-04'>4</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-05'>5</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-06'>6</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-07'>7</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-08'>8</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-09'>9</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-10'>10</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-11'>11</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-12'>12</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-13'>13</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-14'>14</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-15'>15</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-16'>16</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-17'>17</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-18'>18</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-19'>19</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-20'>20</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-21'>21</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-22'>22</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-23'>23</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-24'>24</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-25'>25</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-26'>26</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-27'>27</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-28'>28</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-29'>29</a></div><div class='pmu-today'><a href='/de/rubrikenarchiv/nachrichten/2018-11-30'>30</a></div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
            </div>
  </div>
</div>

<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Komplettes Archiv      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled complete-archive">
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2019">
            2019          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2018">
            2018          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2017">
            2017          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2016">
            2016          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2015">
            2015          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2014">
            2014          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2013">
            2013          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2012">
            2012          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2011">
            2011          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2010">
            2010          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2009">
            2009          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2008">
            2008          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2007">
            2007          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2006">
            2006          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2005">
            2005          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2004">
            2004          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2003">
            2003          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2002">
            2002          </a>
      </li>
            <li>
          <a href="/de/rubrikenarchiv-kalender/nachrichten/2001">
            2001          </a>
      </li>
            </ul>
    </div>
  </div>
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2019-01-22', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Unsere Nachrichten täglich an Ihre E-mail</div>
                <a href="/de/postempfang/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Kostenloses Nachrichtenabonnement hier anmelden">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16">
                <p><img src="/assets/imgs/logo-cro7_new.png" class="logo"></p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Nützliche Informationen</div>
            <ul class="about">
                              <li>
                  <a href="http://www.praguewelcome.cz/de">
                    Prager Tourismusportal                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/jnp/en/index.html">
                    Tschechisches Außenministerium (engl.)                  </a>
                </li>
                                <li>
                  <a href="http://www.czech.cz/de?i=1">
                    czech.cz                  </a>
                </li>
                                <li>
                  <a href="http://berlin.czechcentres.cz">
                    Tschechisches Zentrum Berlin                  </a>
                </li>
                                <li>
                  <a href="http://munich.czechcentres.cz">
                    Tschechisches Zentrum München                  </a>
                </li>
                                <li>
                  <a href="http://duesseldorf.czechcentres.cz">
                    Tschechisches Zentrum Düsseldorf                  </a>
                </li>
                                <li>
                  <a href="http://wien.czechcentres.cz">
                    Tschechisches Zentrum Wien                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/berlin/de/index.html">
                    Tschechische Botschaft Berlin                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/vienna/de/index.html">
                    Tschechische Botschaft Wien                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/bern/en/index.html">
                    Tschechische Botschaft Bern                  </a>
                </li>
                                <li>
                  <a href="http://www.prag.diplo.de/Vertretung/prag/de/Startseite.html">
                    Deutsche Botschaft in Prag                  </a>
                </li>
                                <li>
                  <a href="http://www.goethe.de/prag">
                    Goethe-Institut Prag                  </a>
                </li>
                                <li>
                  <a href="http://www.bmeia.gv.at/index.php?id=66683&L=0">
                    Österreichische Botschaft in Prag                  </a>
                </li>
                                <li>
                  <a href="http://www.oekfprag.at">
                    Österreichisches Kulturforum Prag                  </a>
                </li>
                                <li>
                  <a href="http://www.eda.admin.ch/prag">
                    Schweizerische Botschaft in Prag                  </a>
                </li>
                                <li>
                  <a href="http://www.bayern.de/staatsregierung/bayern-in-prag">
                    Bayerische Repräsentanz in Tschechien                  </a>
                </li>
                                <li>
                  <a href="http://www.sk.sachsen.de/prag.htm">
                    Verbindungsbüro des Freistaats Sachsen                  </a>
                </li>
                                <li>
                  <a href="http://www.veletrhyavystavy.cz/de/messe-austellung">
                    Fachmessen in Tschechien und der Slowakei                  </a>
                </li>
                                <li>
                  <a href="http://www.prager-literaturhaus.com/?lang=de&q=aktualne">
                    Prager Literaturhaus                  </a>
                </li>
                                <li>
                  <a href="http://www.zanikleobce.cz/index.php?lang=d">
                    Untergegangene Orte                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Über Radio Prag</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/de/static/radio-prag-hoeren">
                          Radio Prag hören                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/ueber-radio-prag/programm">
                          Programm                        </a>
                      </li>
                                            <li>
                        <a href="http://www.radio.cz/de/postempfang/">
                          Newsletter                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/qsl/qsl-karten">
                          QSL-Karten                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/wer-ist-wer-bei-radio-prag">
                          Wer ist wer                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/ueber-radio-prag/kontakt">
                          Kontakt                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/dsgvo/">
                          DSGVO                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/geschichte-von-radio-prag">
                          Geschichte von Radio Prag                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/ueber-radio-prag/logos">
                          Logos                        </a>
                      </li>
                                        <li><a href="/de/static/sitemap">Sitemap</a></li>
                  <li><a href="/de/static/radio-prag-hoeren/rss-und-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Partner</div>
                  <ul class="about">
                                          <li>
                        <a href="http://main2.rri.ro/en_gb/pages/home/" target="_blank">
                          Radio Romania International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/de/tschechisch/politik"> Politik </a> </li>
                                <li> <a href="/de/tschechisch/wirtschaft"> Wirtschaft </a> </li>
                                <li> <a href="/de/tschechisch/gesellschaft"> Gesellschaft </a> </li>
                                <li> <a href="/de/tschechisch/reisen"> Reisen </a> </li>
                                <li> <a href="/de/tschechisch/kultur"> Kultur </a> </li>
                                <li> <a href="/de/tschechisch/sport"> Sport </a> </li>
                                <li> <a href="/de/tschechisch/geschichte"> Geschichte </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2019 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/Radio_Prag"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="https://www.facebook.com/prag.radio/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Diese Website enthält Cookies. Wenn Sie die Website weiterhin nutzen, erklären Sie sich mit der Verwendung unserer Cookies einverstanden.","dismiss":"Ich verstehe","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->

    </body>
</html>
<!-- page generation took 0,0822992324829-->
<!-- je prave: sechs hodin... -->
