<!DOCTYPE html>
<html lang="cs">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="cs" />
        <meta name="description" content="" />
                      <meta name="keywords" content="" />
        <link rel='canonical' href='https://www.radio.cz/cz/rubrika/zpravy/pocasi-na-utery--8'>
        <link rel="shortcut icon" href="/favicon_cro.ico" type="image/x-icon">
        <link rel="icon" href="/favicon_cro.ico" type="image/x-icon">

        <title>Počasí na úterý | Radio Praha</title>
        <style>
.main .left h3 {
  font-size: 13px;
  font-weight: bold; }

.main .left h3:first-of-type {
  font-size: 20px;
  font-weight: normal; }

.main .left p img {
  max-width: 120px; }

.main .left p:nth-of-type(2) img {
  max-width: 60%; }

.main .right p img {
  max-width: 100px;
  max-height: 83px; }

/*# sourceMappingURL=cro7-cs.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1548250376.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1531319495.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/styles/cro7-list.1489741286.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.7.min.1540555791.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1540556380.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jplayer/jquery.jplayer.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1531319495.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.1534508981.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/krajanenet/" />
<meta property="og:site_name" content="Radio Praha" />
<meta property="og:url"  content="http://www.radio.cz/cz/rubrika/zpravy/pocasi-na-utery--8" />
<meta property="og:title" content="Počasí na úterý | Radio Praha" />
<meta property="og:description" content="" />

<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Počasí na úterý | Radio Praha" />
<meta name="twitter:description" content="" />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRozhlas.svg" class="cro-logo" alt="Český rozhlas">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/cz/static/jak-poslouchat-radio-praha">
                          Možnosti poslechu                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2019-02-25">
                          Archiv zpráv                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/archiv-rubrik">
                          Archiv rubrik                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/odberzprav">
                          Zprávy denně na Váš e-mail                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/qsl/qsl-karty">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/kdo-je-kdo">
                          Kdo je kdo                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="http://www.facebook.com/krajanenet">
                          Facebook                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated"><a class="navbar-brand cz_brand" href="/">Radio Praha


          </a></div>
          <div class="col-sm-11 col-md-5 text-right">
            
            <div style="display: none">
              <audio id="broadcast-player" src="/mp3/CZ/cz_souhrn.mp3?time=1550846766"></audio>
            </div>

            <img
              id="broadcast-player-control"
              class="play"
              class="live-bcast j-ga-event"
              data-ga-event-category="/cz/page-header/current-broadcast"
              data-ga-event-action="/streaming/mp3/128/cz/current//mp3/CZ/cz_souhrn.mp3?time=1550846766"
              src="/assets/imgs/cro/btn_play.svg"
            >

            <script>
              var player = new MediaElementPlayer("broadcast-player", {
                  pluginPath: 'dist/',
                  success: function(mediaElement, originalNode, instance) {
                    var $control = $("#broadcast-player-control");
                    var playing = false;

                    function showPause() {
                      $control.attr("src", "/assets/imgs/cro/btn_pause.svg");
                      playing = true;
                    }

                    function showPlay() {
                      $control.attr("src", "/assets/imgs/cro/btn_play.svg");
                      playing = false;
                    }

                    mediaElement.addEventListener('pause', function() {
                      showPlay();
                    }, true);

                    mediaElement.addEventListener('ended', function() {
                      showPlay();
                    }, true);

                    $control.click(function(e) {
                      if (!playing) {
                        showPause();
                        instance.play();
                      } else {
                        showPlay();
                        instance.pause();
                      }
                  })
                }
              });
            </script>
            <p class="bcast-oth">
              <a href="/mp3/CZ/cz_souhrn.mp3?time=1550846766"
                title=""
               class="live-bcast j-ga-event"
               data-ga-event-category="/cz/page-header/current-broadcast"
               data-ga-event-action="/streaming/mp3/128/cz/current//mp3/CZ/cz_souhrn.mp3?time=1550846766"
               >
                Souhrn týdne              </a
              >
              <br>
              <span>
                <a class="live-bcast" href="/cz/archiv-vysilani">Archiv vysílání                </a>
              </span>
            </p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/cz/cesky/politika"
               class="dropdown-toggle text-uppercase">Politika<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/tema/domaci-politika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Domácí politika                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/zahranicni-politika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Zahraniční politika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+nato">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>NATO                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+vztahy-cesko-nemecke">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vztahy česko-německé                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/foreign-policy+czech-american-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-American-relations                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/evropska-unie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Evropská unie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+visegrad">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Visegrád                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/ekonomika"
               class="dropdown-toggle text-uppercase">Ekonomika<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/ekonomika+finance">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finance                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+prumysl">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Průmysl                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+doprava">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Doprava                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+business">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Business                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+prace">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Práce                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+zemedelstvi">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Zemědělství                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/panorama"
               class="dropdown-toggle text-uppercase">Panorama<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/spolecnost+zivotni-styl">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Životní styl                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+rodina">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Rodina                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+mensiny">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Menšiny                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+krimi">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Krimi                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/veda">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Věda a technika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/veda+informacni-technologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Informační technologie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/veda+vesmir">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vesmír                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/cestovani"
               class="dropdown-toggle text-uppercase">Cestování<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/cestovani+praha">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Praha                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+hrady-a-zamky">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hrady a zámky                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+pamatky">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Památky                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+cestovni-ruch">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Cestovní ruch                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+turistika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Turistika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+cestovatele">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Cestovatelé                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/kultura"
               class="dropdown-toggle text-uppercase">Kultura<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/kultura+literatura">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Literatura                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+hudba">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hudba                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+media">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Média                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+vytvarne-umeni">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Výtvarné umění                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+divadlo">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Divadlo                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/sport"
               class="dropdown-toggle text-uppercase">Sport<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/sport+fotbal">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Fotbal                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+hokej">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hokej                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+tenis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tenis                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+atletika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Atletika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+sportovni-historie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Sportovní historie                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/historie"
               class="dropdown-toggle text-uppercase">Historie<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/historie+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+2-svetova-valka">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>2. světová válka                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+komunismus">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Komunismus                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+vztahy-cesko-nemecke">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vztahy česko-německé                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+archeologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archeologie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+1-republika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1. republika                  </a>
                </li>
                            </ul>
        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/cz/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Hledej"
                autocomplete="off">
              <input name="Hledej" value="Hledej" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>Počasí na úterý</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered">
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/cz/kdo-je-kdo/katka-brezovska">Katka Brezovská</a>  </div>
  <div class="time">
    <span class="ion-calendar" title="569672"></span>
    25-02-2019 aktualizováno   </div>
  <div class="stars">
        <a href="mailto:?subject=Radio Praha - Article&body=https://www.radio.cz/cz/rubrika/zpravy/pocasi-na-utery--8"
       title="Poslat emailem">
       <span class="ion-email icon"></span>
       <span class="invis">Poslat&nbsp;emailem</span>
     </a>
  </div>
  <div class="stars">
    <a href="/cz/print/clanek/569672"
       title="Vytisknout">
       <span class="ion-printer icon"></span>
       <span class="invis">Vytisknout</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/cs/rubriky/zpravy.xml" title="Odebírat RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Odebírat RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
<!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article"><p>Polojasno až oblačno, na severovýchodě přechodně až zataženo a&nbsp;teploty 12 až 16°C, na severovýchodě kolem 11, na horách většinou
kolem 9 stupňů Celsia.</p></div><div class="article-social-container">
        <script type="text/javascript" src="https://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/cz/rubrika/zpravy/pocasi-na-utery--8" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/cz/rubrika/zpravy/pocasi-na-utery--8" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPrague" data-lang="cs">Tweet</a>
        </li>

        
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="https://www.facebook.com/krajanenet/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPrague" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/cz/odberzprav">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/cz/static/jak-poslouchat-radio-praha/rss-a-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Najdete na Radiu Praha      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Látku od "šíleného hedvábníka" Ziky Aschera nosila i princezna Diana" href="/cz/rubrika/udalosti/latku-od-sileneho-hedvabnika-ziky-aschera-nosila-i-princezna-diana">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/6p-Zz-TVaxlH4XqM6n8C62rYCz8=/328x164/smart/1550236445__pictures/r/vystavy/sileny_hedvabnik.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Látku od "šíleného hedvábníka" Ziky Aschera nosila i princezna Diana</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Legendární cestovatel Miroslav Zikmund slaví sté narozeniny" href="/cz/rubrika/udalosti/legendarni-cestovatel-miroslav-zikmund-slavi-ste-narozeniny">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/RGi1lKbVIOAPC6HhmyMyObcxAus=/328x164/smart/1550139237__pictures/ctk1902/zikmund.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Legendární cestovatel Miroslav Zikmund slaví sté narozeniny</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Václav Vojtěch před 90 lety stanul jako první Čech na jižním pólu" href="/cz/static/vaclav-vojtech">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/fJKvkYnyPNktzCARf5QCqaASy98=/328x164/smart/1349776533__pictures/cestovatele/vojtech_vaclav/vojtech_psi_sprezenif.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Václav Vojtěch před 90 lety stanul jako první Čech na jižním pólu</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Nejčtenější články          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/cz/rubrika/udalosti/legendarni-cestovatel-miroslav-zikmund-slavi-ste-narozeniny" title="Legendární cestovatel Miroslav Zikmund slaví sté narozeniny">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/kTCBLMMKiFCVeRBiCvx4MjQNJzo=/120x90/smart/1550139237__pictures/ctk1902/zikmund.jpg"
                alt="Miroslav Zikmund, foto: ČTK/PR/Nakladatelství Jota"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Legendární cestovatel Miroslav Zikmund slaví sté narozeniny              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/udalosti/latku-od-sileneho-hedvabnika-ziky-aschera-nosila-i-princezna-diana" title="Látku od "šíleného hedvábníka" Ziky Aschera nosila i
princezna Diana">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/RzjgQ3a5tqabHFJ7oLw45mibOqo=/120x90/smart/1550236445__pictures/r/vystavy/sileny_hedvabnik.jpg"
                alt="Výstava Šílený hedvábník, foto: Klára Stejskalová"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Látku od "šíleného hedvábníka" Ziky Aschera nosila i
princezna Diana              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/hudba/nudny-patron-s-burinkou-ani-nahodou" title="Nudný patron s buřinkou? Ani náhodou!">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/7RSEVHGtItN1PFAeO4LheJY0A40=/120x90/smart/1394184954__pictures/c/rozhlas/osobnosti/slitr_jiri.jpg"
                alt="Jiří Šlitr, foto: Archivní a programové fondy ČRo"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Nudný patron s buřinkou? Ani náhodou!              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/historie/tancuj-tancuj-medvede" title="Tancuj, tancuj, medvěde!">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/vbIlt31S9c7L_IwZ2g9GdlS7C40=/120x90/smart/1550248304__pictures/c/rozhlas/folklor/masopustni_pruvod1.jpg"
                alt="Masopustní obchůzka, foto: Filip Jandourek, archiv ČRo"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Tancuj, tancuj, medvěde!              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/cestujeme/na-sanky-do-smrzovky" title="Na sáňky do Smržovky">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/ae_laGQqDRYUQ0aA6MzCD4CbC_4=/120x90/smart/1549895804__pictures/r/sport/smrzovka_sankarska_draha/3.jpg"
                alt="Foto: Ondřej Tomšů"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Na sáňky do Smržovky              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Archiv      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
              <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">únor 2019</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Po</div>
                                          <div>Út</div>
                                          <div>St</div>
                                          <div>Čt</div>
                                          <div>Pá</div>
                                          <div>So</div>
                                          <div>Ne</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-01'>1</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-02'>2</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-03'>3</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-04'>4</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-05'>5</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-06'>6</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-07'>7</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-08'>8</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-09'>9</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-10'>10</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-11'>11</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-12'>12</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-13'>13</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-14'>14</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-15'>15</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-16'>16</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-17'>17</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-18'>18</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-19'>19</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-20'>20</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-21'>21</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-22'>22</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-23'>23</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-24'>24</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-02-25'>25</a></div><div>26</div><div>27</div><div>28</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">leden 2019</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Po</div>
                                          <div>Út</div>
                                          <div>St</div>
                                          <div>Čt</div>
                                          <div>Pá</div>
                                          <div>So</div>
                                          <div>Ne</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-01'>1</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-02'>2</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-03'>3</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-04'>4</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-05'>5</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-06'>6</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-07'>7</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-08'>8</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-09'>9</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-10'>10</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-11'>11</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-12'>12</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-13'>13</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-14'>14</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-15'>15</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-16'>16</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-17'>17</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-18'>18</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-19'>19</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-20'>20</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-21'>21</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-22'>22</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-23'>23</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-24'>24</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-25'>25</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-26'>26</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-27'>27</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-28'>28</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-29'>29</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-30'>30</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2019-01-31'>31</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">prosinec 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Po</div>
                                          <div>Út</div>
                                          <div>St</div>
                                          <div>Čt</div>
                                          <div>Pá</div>
                                          <div>So</div>
                                          <div>Ne</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-01'>1</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-02'>2</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-03'>3</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-04'>4</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-05'>5</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-06'>6</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-07'>7</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-08'>8</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-09'>9</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-10'>10</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-11'>11</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-12'>12</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-13'>13</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-14'>14</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-15'>15</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-16'>16</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-17'>17</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-18'>18</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-19'>19</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-20'>20</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-21'>21</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-22'>22</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-23'>23</a></div><div>24</div><div>25</div><div>26</div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-27'>27</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-28'>28</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-29'>29</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-30'>30</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-12-31'>31</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
            </div>
  </div>
</div>

<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Kompletní archiv      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled complete-archive">
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2019">
            2019          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2018">
            2018          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2017">
            2017          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2016">
            2016          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2015">
            2015          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2014">
            2014          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2013">
            2013          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2012">
            2012          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2011">
            2011          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2010">
            2010          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2009">
            2009          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2008">
            2008          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2007">
            2007          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2006">
            2006          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2005">
            2005          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2004">
            2004          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2003">
            2003          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2002">
            2002          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2001">
            2001          </a>
      </li>
            </ul>
    </div>
  </div>
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2019-02-25', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Zprávy denně na Váš e-mail</div>
                <a href="/cz/odberzprav/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Vlastnosti odběratelského konta">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16">
                <p><img src="/assets/imgs/logo-cro7_new.png" class="logo"></p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Užitečné odkazy</div>
            <ul class="about">
                              <li>
                  <a href="http://www.krajane.net">
                    Krajané                  </a>
                </li>
                                <li>
                  <a href="http://romove.radio.cz/cz/">
                    Romové v ČR                  </a>
                </li>
                                <li>
                  <a href="http://www.fos.cz">
                    Folklór v ČR                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz">
                    Vládní portál                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz">
                    Ministerstvo zahraničí (ambasády, víza)                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz">
                    Ministerstvo vnitra                  </a>
                </li>
                                <li>
                  <a href="http://www.domavcr.cz">
                    Cizinci v ČR                  </a>
                </li>
                                <li>
                  <a href="http://www.czechcentres.cz">
                    Česká centra                  </a>
                </li>
                                <li>
                  <a href="http://www.nm.cz">
                    Národní muzeum                  </a>
                </li>
                                <li>
                  <a href="http://www.ngprague.cz">
                    Národní galerie                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">O Radiu Praha</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/cz/static/jak-poslouchat-radio-praha">
                          Možnosti poslechu                        </a>
                      </li>
                                            <li>
                        <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2019-02-25">
                          Archiv zpráv                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/archiv-rubrik">
                          Archiv rubrik                        </a>
                      </li>
                                            <li>
                        <a href="/cz/odberzprav">
                          Zprávy denně na Váš e-mail                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/qsl/qsl-karty">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/kdo-je-kdo">
                          Kdo je kdo                        </a>
                      </li>
                                            <li>
                        <a href="http://www.facebook.com/krajanenet">
                          Facebook                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/historie-radia-praha">
                          Historie Radia Praha                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/o-radiu/kontakt">
                          Kontakt                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/loga/">
                          Loga                        </a>
                      </li>
                                            <li>
                        <a href="https://www.rozhlas.cz/informace/service/_zprava/1799021">
                          Podmínky užití                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/gdpr/">
                          GDPR                        </a>
                      </li>
                                        <li><a href="/cz/static/mapa-serveru">Mapa webu</a></li>
                  <li><a href="/cz/static/jak-poslouchat-radio-praha/rss-a-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Partneři</div>
                  <ul class="about">
                                          <li>
                        <a href="http://main2.rri.ro/en_gb/pages/home/" target="_blank">
                          Radio Romania International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/cz/cesky/politika"> Politika </a> </li>
                                <li> <a href="/cz/cesky/ekonomika"> Ekonomika </a> </li>
                                <li> <a href="/cz/cesky/panorama"> Panorama </a> </li>
                                <li> <a href="/cz/cesky/cestovani"> Cestování </a> </li>
                                <li> <a href="/cz/cesky/kultura"> Kultura </a> </li>
                                <li> <a href="/cz/cesky/sport"> Sport </a> </li>
                                <li> <a href="/cz/cesky/historie"> Historie </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2019 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPrague"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="https://www.facebook.com/krajanenet/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.","dismiss":"Rozumím","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->

    </body>
</html>
<!-- page generation took 3,24744510651-->
<!-- je prave: siks hodin... -->
