<!DOCTYPE html>
<html lang="cs">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="cs" />
        <meta name="description" content="" />
                      <meta name="keywords" content="" />
        <link rel='canonical' href='https://www.radio.cz/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-23'>
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

        <title>Denní souhrn zpráv - 23-09-2019 15:03 | Radio Prague International</title>
        <style>
.main .left h3 {
  font-size: 13px;
  font-weight: bold; }

.main .left h3:first-of-type {
  font-size: 20px;
  font-weight: normal; }

.main .left p img {
  max-width: 120px; }

.main .left p:nth-of-type(2) img {
  max-width: 60%; }

.main .right p img {
  max-width: 100px;
  max-height: 83px; }

/*# sourceMappingURL=cro7-cs.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1559989176.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1531319495.css" rel="stylesheet" type="text/css" />
            
        <link rel="alternate" type="application/rss+xml" title="Rubrika Denní souhrn zpráv (RSS 2.0)" href="/feeds/rss/cs/zpravy.xml"/>
                <link rel="alternate" type="application/rss+xml" title="Všechny nejnovější články v češtině (RSS 2.0)" href="/feeds/rss/cs/cs.xml"/>
                <link rel="alternate" type="application/atom+xml" title="Rubrika Denní souhrn zpráv (Atom 1.0)" href="/feeds/atom/cs/zpravy.xml"/>
                <link rel="alternate" type="application/atom+xml" title="Všechny nejnovější články v češtině (Atom 1.0)" href="/feeds/atom/cs/cs.xml"/>
                <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1531319495.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.1568896453.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/krajanenet/" />
<meta property="og:site_name" content="Radio Prague International" />
<meta property="og:url"  content="http://www.radio.cz/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-23" />
<meta property="og:title" content="Denní souhrn zpráv - 23-09-2019 15:03 | Radio Prague International" />
<meta property="og:description" content="" />

<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Denní souhrn zpráv - 23-09-2019 15:03 | Radio Prague International" />
<meta name="twitter:description" content="" />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRozhlas.svg" class="cro-logo" alt="Český rozhlas">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/cz/static/jak-poslouchat-radio-praha">
                          Možnosti poslechu                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-23">
                          Archiv zpráv                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/archiv-rubrik">
                          Archiv rubrik                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/odberzprav">
                          Zprávy denně na Váš e-mail                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/qsl/qsl-karty">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/kdo-je-kdo">
                          Kdo je kdo                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="http://www.facebook.com/krajanenet">
                          Facebook                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated navbar-brand-row">
            <a class="navbar-brand brand" href="/"></a>
                      </div>
          <div class="col-sm-11 col-md-5 text-right navbar-brand-row navbar-brand-row-right">
            
            <div style="display: none">
              <audio id="broadcast-player" src="/mp3/CZ/cz_souhrn.mp3?time=1568986533"></audio>
            </div>

            <img
              id="broadcast-player-control"
              class="play"
              class="live-bcast j-ga-event"
              data-ga-event-category="/cz/page-header/current-broadcast"
              data-ga-event-action="/streaming/mp3/128/cz/current//mp3/CZ/cz_souhrn.mp3?time=1568986533"
              src="/assets/imgs/cro/btn_play.svg"
              width="42"
            >

            <script>
              var player = new MediaElementPlayer("broadcast-player", {
                  pluginPath: 'dist/',
                  success: function(mediaElement, originalNode, instance) {
                    var $control = $("#broadcast-player-control");
                    var playing = false;

                    function showPause() {
                      $control.attr("src", "/assets/imgs/cro/btn_pause.svg");
                      playing = true;
                    }

                    function showPlay() {
                      $control.attr("src", "/assets/imgs/cro/btn_play.svg");
                      playing = false;
                    }

                    mediaElement.addEventListener('pause', function() {
                      showPlay();
                    }, true);

                    mediaElement.addEventListener('ended', function() {
                      showPlay();
                    }, true);

                    $control.click(function(e) {
                      if (!playing) {
                        showPause();
                        instance.play();
                      } else {
                        showPlay();
                        instance.pause();
                      }
                  })
                }
              });
            </script>
            <p class="bcast-oth">
              <a href="/mp3/CZ/cz_souhrn.mp3?time=1568986533"
                title=""
               class="live-bcast j-ga-event"
               data-ga-event-category="/cz/page-header/current-broadcast"
               data-ga-event-action="/streaming/mp3/128/cz/current//mp3/CZ/cz_souhrn.mp3?time=1568986533"
               >
                Souhrn týdne              </a
              >
              <br>
              <span>
                <a class="live-bcast" href="/cz/archiv-vysilani">Archiv vysílání                </a>
              </span>
            </p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/cz/cesky/politika"
               class="dropdown-toggle text-uppercase">Politika               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/cz/tema/domaci-politika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Domácí politika                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/zahranicni-politika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Zahraniční politika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+nato">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>NATO                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+vztahy-cesko-nemecke">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vztahy česko-německé                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/foreign-policy+czech-american-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-American-relations                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/evropska-unie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Evropská unie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+visegrad">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Visegrád                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/cz/cesky/ekonomika"
               class="dropdown-toggle text-uppercase">Ekonomika               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+finance">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finance                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+prumysl">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Průmysl                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+doprava">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Doprava                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+business">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Business                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+prace">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Práce                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+zemedelstvi">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Zemědělství                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/cz/cesky/panorama"
               class="dropdown-toggle text-uppercase">Panorama               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+zivotni-styl">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Životní styl                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+rodina">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Rodina                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+mensiny">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Menšiny                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+krimi">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Krimi                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/veda">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Věda a technika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/veda+informacni-technologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Informační technologie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/veda+vesmir">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vesmír                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/sport">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Sport                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/cz/cesky/cestovani"
               class="dropdown-toggle text-uppercase">Cestování               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/cz/archiv-podtematu/cestovani+praha">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Praha                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+hrady-a-zamky">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hrady a zámky                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+pamatky">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Památky                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+cestovni-ruch">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Cestovní ruch                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+turistika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Turistika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+cestovatele">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Cestovatelé                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="/cz/cesky/kultura"
               class="dropdown-toggle text-uppercase">Kultura               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/cz/archiv-podtematu/kultura+literatura">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Literatura                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+hudba">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hudba                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+media">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Média                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+vytvarne-umeni">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Výtvarné umění                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+divadlo">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Divadlo                  </a>
                </li>
                </ul>        </li>
            <li class="dropdown">
            <a href="https://www.rozhlas.cz/krajane/"
               class="dropdown-toggle text-uppercase">Krajané                           </a>
                    </li>
            <li class="dropdown">
            <a href="/cz/cesky/historie"
               class="dropdown-toggle text-uppercase">Historie               <span class="ion-ios7-arrow-down nav-icn"></span>            </a>
            <ul class="dropdown-menu" role="menu">                <li>
                  <a href="/cz/archiv-podtematu/historie+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+2-svetova-valka">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>2. světová válka                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+komunismus">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Komunismus                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+vztahy-cesko-nemecke">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vztahy česko-německé                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+archeologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archeologie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+1-republika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1. republika                  </a>
                </li>
                </ul>        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/cz/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Hledej"
                autocomplete="off">
              <input name="Hledej" value="Hledej" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<!-- START: ZpravyFullHeaderDM -->
<h1>
    <span class="section"><a href="/cz/zpravy">Denní souhrn zpráv</a></span>
    <span class="title">Denní souhrn zpráv</span>
</h1>
<div class="cleaner"></div>
<!-- END: ZpravyFullHeaderDM -->
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered article-main-tools">
    
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/cz/kdo-je-kdo/katka-brezovska">Katka Brezovská</a>        
  </div>
    <div class="time">
    <span class="ion-calendar" title="587144"></span>
    23-09-2019   </div>
  <div class="stars">
        <a href="mailto:?subject=Radio Prague International - Article&body=https://www.radio.cz/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-23"
       title="Poslat emailem">
       <span class="ion-email icon"></span>
       <span class="invis">Poslat&nbsp;emailem</span>
     </a>
  </div>
  <div class="stars">
    <a href="/cz/print/clanek/587144"
       title="Vytisknout">
       <span class="ion-printer icon"></span>
       <span class="invis">Vytisknout</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/cs/zpravy.xml" title="Odebírat RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Odebírat RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ZpravyBodyDM -->
<div class="article">
<a name="1"></a><h2>NKÚ: MPSV mělo chyby v&nbsp;účetnictví v&nbsp;loňském roce za téměř 12 a&nbsp;půl miliardy</h2>
<p>Chyby za zhruba 12 a&nbsp;půl miliardy korun našli kontroloři Nejvyššího
kontrolního úřadu v&nbsp;účetní uzávěrce ministerstva práce a&nbsp;sociálních věcí za minulý rok. Nevykázalo třeba zálohy na dotace ve
výši 7,2 miliardy korun. NKÚ proto k&nbsp;účetní závěrce za rok 2018
nevydal stanovisko bez výhrad. "Významné nesprávnosti, které
zjistili kontroloři v&nbsp;účetní závěrce, se týkaly rozvahy, výkazu
zisku a&nbsp;ztráty a&nbsp;přílohy účetní závěrky," uvedl NKÚ.
Ministerstvo taky podle NKÚ nenapravilo chyby v&nbsp;účetnictví, které
kontroloři našli už v&nbsp;předchozích letech. Přesto podle kontrolorů
účetní závěrka za loňský rok s&nbsp;výhradou výše uvedených
významných nesprávností podává věrný a&nbsp;poctivý obraz předmětu
účetnictví. U&nbsp;vnitřního kontrolního systému ministerstva NKÚ
zjistil, že některé kontrolní mechanismy ve vedení účetnictví
nefungovaly dostatečně spolehlivě. Týkalo se to zejména inventarizace
a&nbsp;také získávání správných a&nbsp;úplných informací pro vykazování
podmíněných závazků z&nbsp;uzavřených smluv a&nbsp;ze soudních sporů. MPSV
také porušilo rozpočtovou kázeň, když zaplatilo přes 794.000 korun
za objednávky, které ale nebyly uveřejněny v&nbsp;registru smluv, a&nbsp;byly
proto od začátku zrušeny.</p>
<p>Ministryně Jana Maláčová z&nbsp;ČSSD řekla, že za chyby může špatná
personální situace v&nbsp;resortu v&nbsp;době, kdy ho přebírala.</p>
<a name="2"></a><h2>Ministerstvo práce a&nbsp;sociálních věcí chce znovu zavést jesle</h2>
<p>V Česku by od roku 2021 mohly znovu začít fungovat jesle. Vznikly by z&nbsp;nynějších dětských skupin. Návrh novely dnes představila ministryně
práce a&nbsp;sociálních věcí Jana Maláčová z&nbsp;ČSSD. Na finacování a&nbsp;provozu zařízení by se podílel stát, rodiče i&nbsp;obce. Rodina by tak za
pobyt dětí v&nbsp;jeslích platili měsíčně nejvýš třetinu minimální
mzdy - tedy necelých čtyři a&nbsp;půl tisíce korun. Stát pak z&nbsp;rozpočtu
podle Maláčové dá pět tisíc. Jesle mohly začít fungovat od roku
2021 a&nbsp;byly pro děti do tří let. Novelu zákona ještě musí projednat
vláda. </p>
<p>Podle dřívějšího zjištění Českého rozhlasu k&nbsp;návrhu má výhrady
opozice. Třeba poslankyně Markéta Pekarová Adamová z&nbsp;TOP 09 říká,
že změna názvu může provozovatelům přinést náklady navíc. Podle
poslankyně Olgy Richterové z&nbsp;Pirátů je přejmenování dětských
skupin na jesle zbytečné.</p>
<a name="3"></a><h2>ÚSTR pořádá konferenci na téma revize politických procesů</h2>
<p>Revize politických procesů a&nbsp;soudní rehabilitace jejich obětí v&nbsp;komunistickém Československu, je název konference, kterou pořádá
Ústav pro studium totalitních režimů ve spolupráci s&nbsp;Archivem
bezpečnostních složek a&nbsp;Národním archivem. Největší prostor věnuje
konference srovnání politických procesů v&nbsp;jednotlivých státech
sovětského bloku. Mezi dalšími tématy bude například to, jakým
způsobem „napravoval“ komunistický režim své chyby v&nbsp;případě
obětí politických procesů v&nbsp;padesátých letech 20. století. Jedna z&nbsp;desítek přednášek se týká velmi zajímavého tématu a&nbsp;tím je
vyřizování žádostí o&nbsp;amnestie a&nbsp;milost Kanceláří prezidenta
republiky. V&nbsp;programu je i&nbsp;téma příprava zákona o&nbsp;soudní rehabilitaci
a&nbsp;jeho aplikace na půdě Národního/Federálního shromáždění.</p>
<a name="4"></a><h2>Stránky státní správy musí být podle nového zákona lépe
přístupné pro zdravotně postižené</h2>
<p>Webové stránky měst a&nbsp;obcí by měly být víc přizpůsobené pro
zdravotně postižené. Začale totiž platit zákon, který obcím
nařizuje, aby do roka změnily své internetové stránky na
bezbariérové. Nová legislativa pomůže třeba lidem s&nbsp;poruchami zraku.
Náměstek ministra vnitra Jaroslav Strouhal Českému rozhlasu řekl, že
třeba videa ze zasedání zastupitelstva musí mít povinně titulky pro
neslyšící. Weby, které od pondělí státní správa spustí, už musí
splňovat nové požadavky zákona.</p>
<a name="5"></a><h2>V Českých Budějovicích začala putovní projekce Totalita, navštíví
pět měst</h2>
<p>Nafukovací dóm s&nbsp;kopulí na českobudějovickém náměstí představuje
návštěvníkům Československo v&nbsp;letech 1948 až 1989. Putovní road
show s&nbsp;názvem Totalita má připomenout období komunismu. Projekce
navštíví pět měst v&nbsp;České republice. Po Českých Budějovicích
zamíří do Brna, Plzně, Znojma a&nbsp;na závěr do Prahy. ČTK to řekl za
organizátory René Kekely. "Ve 3D podobě lze vidět asi
dvacetiminutový dokument, který zachycuje období od února 1948 až po
listopad 1989 včetně demonstrace na Národní třídě 17. listopadu.
Takže především pro mladé lidi, kteří tuto dobu nezažili, je to
velmi poučné," uvedl Kekely. Dopolední program je určený pro
školy, odpoledne je projekce otevřená pro veřejnost, dodal. Česká
republika si letos v&nbsp;listopadu připomene 30. výročí od pádu
komunistického režimu. "A při té příležitosti tento projekt
vzniknul," řekl Kekely.</p>
<a name="6"></a><h2>CK Neckermann, spojená se zkrachovalou Thomas Cook, má v&nbsp;cizině 1100
českých klientů, návrat zajistí</h2>
<p>Cestovní kancelář Neckermann, která je v&nbsp;Česku součástí
zkrachované britské kanceláře Thomas Cook, má v&nbsp;zahraničí zhruba
1100 českých klientů. O&nbsp;tyto klienty se postará a&nbsp;zajistí jim
bezpečný návrat do České republiky jejich plánovaným letem. V&nbsp;tiskovém prohlášení to uvedl šéf marketingu CK Neckermann Jan
Šrámek. Vzhledem k&nbsp;nejistotě a&nbsp;možným rizikům pro zákazníky, kterou
na trhu cestovního ruchu oznámení o&nbsp;úpadku Thomas Cook Group vneslo,
Šrámek z&nbsp;CK Neckermann nevyloučil, že CK některé již zakoupené
zájezdy v&nbsp;nadcházejících dnech zruší. V&nbsp;takovém případě se na
dotčené klienty budou vztahovat běžné všeobecné obchodní podmínky
a&nbsp;CK jim vrátí celou sumu za zaplacený zájezd, uvedl.</p>
<p>Místopředseda Asociace cestovních kanceláří ČR Jan Papež ČTK
řekl, že se česká pobočka Neckermanna ocitla v&nbsp;ekonomické nejistotě
a&nbsp;vyčkává, až se vyjasní vlastnická struktura. Podle Papeže mohou
nastat spíše problémy u&nbsp;Čechů, kteří si koupili zájezd u&nbsp;Thomase
Cooka v&nbsp;Německu nebo Británii. Na ně se české zákony o&nbsp;pojištění
cestovních kanceláří nevztahují. </p>
<p>Na ústředí českého ministerstva zahraničních věcí se zatím s&nbsp;dotazy ohledně krachu CK Thomas Cook ani situace v&nbsp;CK Neckermann žádný
český občan neobrátil, uvedl tiskový odbor úřadu. Pokud není
cestovní kancelář schopna plnit své závazky vůči klientům, mohou
požádat o&nbsp;pomoc české velvyslanectví v&nbsp;zemi, kde se nacházejí,
sdělilo ministerstvo.</p>
<a name="7"></a><h2>Některé budovy v&nbsp;centru Prahy přes noc pokryly legální graffiti</h2>
<p>Některé budovy v&nbsp;centru Prahy, například Tančící dům, Obchodní
dům Kotva a&nbsp;Dům módy na Václavském náměstí pokrylo přes noc
graffiti. Akce má upozornit na nedostatek legálních ploch pro street
art. Zhruba 20 streetartovým umělcům dala k&nbsp;dispozici přes 190 metrů
čtverečních plochy svých domů společnost Pražská správa
nemovitostí, která budovy vlastní a&nbsp;spravuje. Většina maleb je
dočasná, trvalý zásah do podoby historických či památkově
chráněných budov je totiž omezený. ČTK to v&nbsp;tiskové zprávě
sdělila za PSN Tereza Pavézková. Nový háv získalo přes noc 13 budov
na periferii i&nbsp;v centru Prahy, dvě pojízdné míchačky a&nbsp;jeden
automobil. "Cílem této noční akce bylo zviditelnit street art jako
opravdové umění, které může oživit město a&nbsp;zatraktivnit i&nbsp;různá
zapomenutá místa pro turisty," uvedla marketingová ředitelka
společnosti Kateřina Jukl. Podle ní je pro tyto umělce málo prostoru.
"Proto jsme se rozhodli vytvořit z&nbsp;našeho areálu Koh-i-noor v&nbsp;pražských Vršovicích novou legální plochu v&nbsp;Praze pro streetartové
umělce," dodala. Největší dílo, které v&nbsp;noci vzniklo, má
rozměry 12 metrů na 2,5 metru a&nbsp;nachází se právě na kontejneru
sloužícím jako vstup do atomového krytu u&nbsp;budovy bývalé Microny.</p>
<a name="8"></a><h2>Vysoká škola v&nbsp;Brně otevře "univerzitu" pro prarodiče s&nbsp;vnoučaty</h2>
<p>Mendelova univerzita chce přispět k&nbsp;porozumění mezi seniory a&nbsp;mladými
lidmi. Otevře proto Mezigenerační univerzitu, vzdělávací program
určený pro prarodiče a&nbsp;jejich vnoučata od devíti do 13 let. Kapacita
je přibližně 40 lidí, uvedla v&nbsp;tiskové zprávě autorka projektu Lenka
Kamanová. "Pro posluchače Mezigenerační univerzity připravujeme
sérii praktických terénních cvičení, jejichž místa konání jsme
vybírali tak, aby byla pro všechny zúčastněné atraktivní a&nbsp;aby
poznali, jak široký záběr Mendelova univerzita má," řekla
Kamanová. Prarodiče s&nbsp;vnoučaty se tak podívají například na
zahradnickou fakultu v&nbsp;Lednici nebo do Školního lesního podniku
Masarykův les Křtiny. Výuka s&nbsp;odborníky se bude odehrávat vždy ve
venkovních prostorách univerzity.</p>
<p>Každý senior může přihlásit pouze jedno vnouče. Společně půjdou
na šest setkání ve výukovém období jednotlivých semestrů, a&nbsp;to
vždy jednou měsíčně v&nbsp;sobotu v&nbsp;rozsahu pěti výukových hodin.</p>
<a name="9"></a><h2>Vlci zabili v&nbsp;pozorovacím centru na Šumavě laň</h2>
<p>Vlci zabili v&nbsp;pozorovacím centru v&nbsp;Kvildě na Prachaticku laň. Areál je
sice oplocený, ale vlkům se do něj podařilo proniknout. Šumavský
národní park, který centrum provozuje, proto pracuje na vylepšení jeho
zabezpečení. Centrum je nyní kvůli jelení říji od 10. září pro
návštěvníky uzavřeno. ČTK to řekl mluvčí NP Šumava Jan Dvořák.
"Mrtvou laň jsme objevili v&nbsp;pátek," uvedl a&nbsp;doplnil, že vlci
zvíře z&nbsp;velké části sežrali. Podle mluvčího je to podobná situace,
jako když vlci vniknou na pastvinu s&nbsp;ovcemi a&nbsp;některé z&nbsp;nich usmrtil.
Pro pozorovací centrum, které je v&nbsp;provozu čtyři roky, je to ale první
taková událost, doplnil mluvčí.
Náklady na vybudování pozorovacího centra činily přibližně 75
milionů korun a&nbsp;návštěvníci v&nbsp;něm mohou sledovat deset jelenů.</p>
<a name="10"></a><h2>Počasí na úterý</h2>
<p>Převážně oblačno a&nbsp;ojediněle přeháňky, na jihozápadě zpočátku
až zataženo a&nbsp;místy déšť. Na východě Moravy a&nbsp;ve Slezsku polojasno
až skoro jasno, později odpoledne a&nbsp;večer přibývání oblačnosti.
Ráno ojediněle mlhy nebo nízká oblačnost. Nejvyšší teploty 18 až
22 °C, na západě kolem 17 °C, na horách kolem 13 stupňů Celsia.</p>
</div><div class="article-social-container">
        <script type="text/javascript" src="https://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-23" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-23" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPrague" data-lang="cs">Tweet</a>
        </li>

        
            </ul>

</div>

<div class="cleaner"></div>
<!-- END: ZpravyBodyDM -->        
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered article-main-tools">
    
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/cz/kdo-je-kdo/katka-brezovska">Katka Brezovská</a>        
  </div>
    <div class="time">
    <span class="ion-calendar" title="587144"></span>
    23-09-2019   </div>
  <div class="stars">
        <a href="mailto:?subject=Radio Prague International - Article&body=https://www.radio.cz/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-23"
       title="Poslat emailem">
       <span class="ion-email icon"></span>
       <span class="invis">Poslat&nbsp;emailem</span>
     </a>
  </div>
  <div class="stars">
    <a href="/cz/print/clanek/587144"
       title="Vytisknout">
       <span class="ion-printer icon"></span>
       <span class="invis">Vytisknout</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/cs/zpravy.xml" title="Odebírat RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Odebírat RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="https://www.facebook.com/krajanenet/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPrague" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/cz/odberzprav">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/cz/static/jak-poslouchat-radio-praha/rss-a-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated suggested-articles" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Najdete na Radiu Praha      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Bude vodu v Česku chránit Ústava?" href="/cz/rubrika/udalosti/bude-vodu-v-cesku-chranit-ustava">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/thuPEMBkNEEH_phrp8prHs1OSlI=/328x164/smart/1515168149__pictures/c/pixabay/napoje/voda.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Bude vodu v Česku chránit Ústava?</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Nabarvené ptáče v Benátkách: Odchody ze sálu, slzy, ale hlavně ovace vestoje" href="/cz/rubrika/udalosti/nabarvene-ptace-v-benatkach-odchody-ze-salu-slzy-ale-hlavne-ovace-vestoje">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/ZTGqUBCc60Qn-lwwPSOUQ4eKKeA=/0x186:1280x826/328x164/smart/1545152260__pictures/c/ct/filmy/nabarvene_ptace6.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Nabarvené ptáče v Benátkách: Odchody ze sálu, slzy, ale hlavně ovace vestoje</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Nedělní dálnice v Česku bez kamionů? Vláda to plánuje" href="/cz/rubrika/udalosti/nedelni-dalnice-v-cesku-bez-kamionu-vlada-to-planuje">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/wZW6yQoyMlWiYLcBbfIx6i2flQA=/328x164/smart/1563366235__pictures/c/doprava/kamiony_dalnice.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Nedělní dálnice v Česku bez kamionů? Vláda to plánuje</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Nejčtenější články          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/cz/rubrika/cestujeme/klasterec-nad-ohri-mesto-porcelanu" title="Klášterec nad Ohří – město porcelánu">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/jYfcMuUvQFgBJbossr8gdhyrbJY=/0x737:3462x2468/120x90/smart/1567760596__pictures/r/muzea/klasterec_nad_ohri/thun.jpg"
                alt="Porcelán značky Thun, foto: Klára Stejskalová"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Klášterec nad Ohří – město porcelánu              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/udalosti/projekt-digistopa-uci-ceske-skolaky-bezpecnemu-chovani-na-internetu" title="Projekt Digitální stopa učí české školáky bezpečnému chování na internetu">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/4fJlf-YJ5oBgdwaV7qNtz2oe5U8=/120x90/smart/1568640272__pictures/c/pixabay/pocitace/dite_pocitac.jpg"
                alt="Ilustrační foto: April Bryant, Pixabay / CC0"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Projekt Digitální stopa učí české školáky bezpečnému chování na internetu              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/udalosti/unikatni-pruzkum-ceska-spolecnost-se-30-let-od-revoluce-deli-na-sest-trid" title="Unikátní průzkum. Česká společnost se 30 let od revoluce dělí na šest tříd">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/K1yqKI7N9NYE7chJdSbrJiiv7fc=/120x90/smart/1568809530__pictures/c/rozhlas/socialni/zajistena_stredni_trida.jpg"
                alt="Ilustrace: Toy Box"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Unikátní průzkum. Česká společnost se 30 let od revoluce dělí na šest tříd              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/zpravy/ceska-stredoskolska-unie-vita-plan-ministra-odlozit-povinnou-maturitu-z-matematiky" title="Česká středoškolská unie vítá plán ministra odložit povinnou
maturitu z matematiky">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Česká středoškolská unie vítá plán ministra odložit povinnou
maturitu z matematiky              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/kultura/o-letani-a-jinych-snech-vystava-vytvarnika-petra-sise" title="O létání a jiných snech - výstava výtvarníka Petra Síse">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="https://img.radio.cz/9_scICbaflvMlTOI79pQHFZbgMg=/40x110:949x565/120x90/smart/1568275303__pictures/c/obrazy/sis_maly_princ.jpg"
                alt="Ilustrace z Malého prince, foto: archiv Petra Síse"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                O létání a jiných snech - výstava výtvarníka Petra Síse              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Archiv      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
              <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">září 2019</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Po</div>
                                          <div>Út</div>
                                          <div>St</div>
                                          <div>Čt</div>
                                          <div>Pá</div>
                                          <div>So</div>
                                          <div>Ne</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-01'>1</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-02'>2</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-03'>3</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-04'>4</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-05'>5</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-06'>6</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-07'>7</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-08'>8</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-09'>9</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-10'>10</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-11'>11</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-12'>12</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-13'>13</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-14'>14</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-15'>15</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-16'>16</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-17'>17</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-18'>18</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-19'>19</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-20'>20</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-21'>21</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-22'>22</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-23'>23</a></div><div>24</div><div>25</div><div>26</div><div>27</div><div>28</div><div>29</div><div>30</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">srpen 2019</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Po</div>
                                          <div>Út</div>
                                          <div>St</div>
                                          <div>Čt</div>
                                          <div>Pá</div>
                                          <div>So</div>
                                          <div>Ne</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-01'>1</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-02'>2</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-03'>3</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-04'>4</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-05'>5</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-06'>6</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-07'>7</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-08'>8</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-09'>9</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-10'>10</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-11'>11</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-12'>12</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-13'>13</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-14'>14</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-15'>15</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-16'>16</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-17'>17</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-18'>18</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-19'>19</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-20'>20</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-21'>21</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-22'>22</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-23'>23</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-24'>24</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-25'>25</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-26'>26</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-27'>27</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-28'>28</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-29'>29</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-30'>30</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-08-31'>31</a></div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">červenec 2019</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Po</div>
                                          <div>Út</div>
                                          <div>St</div>
                                          <div>Čt</div>
                                          <div>Pá</div>
                                          <div>So</div>
                                          <div>Ne</div>
                                    </nav>
                <div class="pmu-days">
                <div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-01'>1</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-02'>2</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-03'>3</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-04'>4</a></div><div>5</div><div>6</div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-07'>7</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-08'>8</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-09'>9</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-10'>10</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-11'>11</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-12'>12</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-13'>13</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-14'>14</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-15'>15</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-16'>16</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-17'>17</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-18'>18</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-19'>19</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-20'>20</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-21'>21</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-22'>22</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-23'>23</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-24'>24</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-25'>25</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-26'>26</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-27'>27</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-28'>28</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-29'>29</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-30'>30</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2019-07-31'>31</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
            </div>
  </div>
</div>

<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Kompletní archiv      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled complete-archive">
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2019">
            2019          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2018">
            2018          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2017">
            2017          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2016">
            2016          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2015">
            2015          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2014">
            2014          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2013">
            2013          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2012">
            2012          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2011">
            2011          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2010">
            2010          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2009">
            2009          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2008">
            2008          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2007">
            2007          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2006">
            2006          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2005">
            2005          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2004">
            2004          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2003">
            2003          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2002">
            2002          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2001">
            2001          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2000">
            2000          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/1999">
            1999          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/1998">
            1998          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/1997">
            1997          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/1996">
            1996          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/1995">
            1995          </a>
      </li>
            </ul>
    </div>
  </div>
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2019-09-23', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Zprávy denně na Váš e-mail</div>
                <a href="/cz/odberzprav/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Vlastnosti odběratelského konta">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16" >
                <p class="logo">
                  <picture >
                  <source srcset="/assets/imgs/logo-bottom-200.png" media="(max-width: 1200px)">
                  <img src="/assets/imgs/logo-bottom-398.png"> 
                  </picture>
                </p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Užitečné odkazy</div>
            <ul class="about">
                              <li>
                  <a href="http://www.krajane.net">
                    Krajané                  </a>
                </li>
                                <li>
                  <a href="http://romove.radio.cz/cz/">
                    Romové v ČR                  </a>
                </li>
                                <li>
                  <a href="http://www.fos.cz">
                    Folklór v ČR                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz">
                    Vládní portál                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz">
                    Ministerstvo zahraničí (ambasády, víza)                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz">
                    Ministerstvo vnitra                  </a>
                </li>
                                <li>
                  <a href="http://www.domavcr.cz">
                    Cizinci v ČR                  </a>
                </li>
                                <li>
                  <a href="http://www.czechcentres.cz">
                    Česká centra                  </a>
                </li>
                                <li>
                  <a href="http://www.nm.cz">
                    Národní muzeum                  </a>
                </li>
                                <li>
                  <a href="http://www.ngprague.cz">
                    Národní galerie                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">O Radiu Praha</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/cz/static/jak-poslouchat-radio-praha">
                          Možnosti poslechu                        </a>
                      </li>
                                            <li>
                        <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2019-09-23">
                          Archiv zpráv                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/archiv-rubrik">
                          Archiv rubrik                        </a>
                      </li>
                                            <li>
                        <a href="/cz/odberzprav">
                          Zprávy denně na Váš e-mail                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/qsl/qsl-karty">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/kdo-je-kdo">
                          Kdo je kdo                        </a>
                      </li>
                                            <li>
                        <a href="http://www.facebook.com/krajanenet">
                          Facebook                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/historie-radia-praha">
                          Historie Radia Praha                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/o-radiu/kontakt">
                          Kontakt                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/loga/">
                          Loga                        </a>
                      </li>
                                            <li>
                        <a href="https://www.rozhlas.cz/informace/service/_zprava/1799021">
                          Podmínky užití                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/gdpr/">
                          GDPR                        </a>
                      </li>
                                        <li><a href="/cz/static/mapa-serveru">Mapa webu</a></li>
                  <li><a href="/cz/static/jak-poslouchat-radio-praha/rss-a-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Partneři</div>
                  <ul class="about">
                                          <li>
                        <a href="http://main2.rri.ro/en_gb/pages/home/" target="_blank">
                          Radio Romania International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/cz/cesky/politika"> Politika </a> </li>
                                <li> <a href="/cz/cesky/ekonomika"> Ekonomika </a> </li>
                                <li> <a href="/cz/cesky/panorama"> Panorama </a> </li>
                                <li> <a href="/cz/cesky/cestovani"> Cestování </a> </li>
                                <li> <a href="/cz/cesky/kultura"> Kultura </a> </li>
                                <li> <a href="/cz/cesky/https://www.rozhlas.cz/krajane/"> Krajané </a> </li>
                                <li> <a href="/cz/cesky/historie"> Historie </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2019 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPrague"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="https://www.facebook.com/krajanenet/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.","dismiss":"Rozumím","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->


                    <script defer type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.7.min.1540555791.js"></script>
                        <script defer type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1540556380.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script defer type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script defer type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script defer type="text/javascript" src="/assets/js/jplayer/jquery.jplayer.min.1489741286.js"></script>
            

    </body>
</html>
<!-- page generation took 1,31338500977-->
<!-- je prave: siks hodin... -->
