<!DOCTYPE html>
<html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="ru" />
        <meta name="description" content="" />
                      <meta name="keywords" content="" />
        <link rel="canonical" href="http://www.radio.cz/ru/rubrika/novosti/na-yuge-moravii-otkryta-novaya-gennaya-mutaciya-bolezni-parkinsona"/>
        <link rel="shortcut icon" href="/favicon_cro.ico" type="image/x-icon">
        <link rel="icon" href="/favicon_cro.ico" type="image/x-icon">

        <title>На юге Моравии открыта новая генная мутация болезни Паркинсона | Радио Прага</title>
        <style>
/* header */

/*# sourceMappingURL=cro7-ru.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1520612965.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1489741286.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/styles/cro7-list.1489741286.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.5.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1490780875.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jplayer/jquery.jplayer.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1489741286.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:title" content="На юге Моравии открыта новая генная мутация болезни Паркинсона | Радио Прага" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />


<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="На юге Моравии открыта новая генная мутация болезни Паркинсона | Радио Прага" />
<meta name="twitter:description" content="" />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRo-Czech_Radio.svg" class="cro-logo" alt="Czech Radio">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="http://www.radio.cz/ru/podpiska">
                          Подписка на новости                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/ru/static/o-radio-praga/vozmozhnosti-priema">
                          Прием                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/ru/static/o-radio-praga/kontakt">
                          Контакт                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/ru/static/o-radio-praga/program">
                          Программа                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/ru/static/qsl/kartoshki-qsl">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/ru/static/kto-est-kto">
                          Кто есть кто                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/ru/static/logotipy/">
                          Логотипы                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated"><a class="navbar-brand ru_brand" href="/">Radio Praha


          </a></div>
          <div class="col-sm-11 col-md-5 text-right">
                        <a href="/ru/audio-stream/L21wMy9SVS8xOC8wNC9SVTE4MDQxMC0xNDU2LXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/ru/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/ru/current//mp3/RU/18/04/RU180410-1456-sm.m4a"
               ><img class="play" src="/assets/imgs/cro/btn_play.svg"></a>
            <p class="bcast-oth"><a href="/ru/audio-stream/L21wMy9SVS8xOC8wNC9SVTE4MDQxMC0xNDU2LXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/ru/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/ru/current//mp3/RU/18/04/RU180410-1456-sm.m4a"
               >Вещание <b>на русском</b></a><br>
            <span><a class="live-bcast" href="/ru/archiv-peredach">Архив передач</a></span></p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/ru/cheshskiy/temy-dnja"
               class="dropdown-toggle text-uppercase">Темы дня<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/ru/tema/politicheskaya-situaciya">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Внутренняя политика                  </a>
                </li>
                                <li>
                  <a href="/ru/tema/vneshnyaya-politika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Внешняя политика                  </a>
                </li>
                                <li>
                  <a href="/ru/tema/evropeyskiy-soyuz">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Европейский союз                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/ru/cheshskiy/obcjestvo"
               class="dropdown-toggle text-uppercase">Общество<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/ru/tema/obshestvo">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Общество                  </a>
                </li>
                                <li>
                  <a href="/ru/tema/priroda">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Природа                  </a>
                </li>
                                <li>
                  <a href="/ru/tema/nauka-i-technika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Наука и техника                  </a>
                </li>
                                <li>
                  <a href="/ru/tema/inostrancy-i-cheshskaya-respublika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Иностранцы и Чешская Республика                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/ru/cheshskiy/ekonomika"
               class="dropdown-toggle text-uppercase">Экономика<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/ru/archiv-podtemy/ekonomika+biznes">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Бизнес                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/ekonomika+finansy">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Финансы                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/ekonomika+rabota">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Работа                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/ekonomika+promyshlennost">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Промышленность                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/ekonomika+selskoe-xozyajstvo">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Сельское хозяйство                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/ekonomika+transport">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Транспорт                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/ru/cheshskiy/putevoditel"
               class="dropdown-toggle text-uppercase">Путеводитель<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/ru/tema/puteshestviya+praga">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Прага                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/puteshestviya+pamyatniki">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Памятники                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/puteshestviya+zamki-i-kreposti">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Замки и крепости                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/puteshestviya+turizm">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Туризм                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/puteshestviya+puteshestviya">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Путешествия                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/puteshestviya+puteshestvenniki">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Путешественники                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/puteshestviya+goroda-i-derevni">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Города и деревни                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/ru/cheshskiy/kultura"
               class="dropdown-toggle text-uppercase">Культура<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/ru/archiv-podtemy/kultura+folklor">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Фольклор                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+literatura">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Литература                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+kino">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Кино                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+muzyka">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Музыка                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+iskusstvo">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Искусство                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+arxitektura">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Архитектура                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+muzei">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Музеи                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+teatr">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Театр                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+tanec">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Танец                  </a>
                </li>
                                <li>
                  <a href="/ru/tema/cheshskiy-yazyk">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Чешский язык                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+radio-praga">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Радио Прага                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/kultura+sredstva-massovoj-informacii">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>СМИ                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/ru/cheshskiy/sport"
               class="dropdown-toggle text-uppercase">Спорт<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/ru/archiv-podtemy/sport+futbol">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Футбол                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/sport+xokkej">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Хоккей                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/sport+tennis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Теннис                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/sport+atletika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Атлетика                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/sport+zimnie-sporty">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Зимние спорты                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/sport+istoriya-sporta">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>История спорта                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/ru/cheshskiy/istorija"
               class="dropdown-toggle text-uppercase">История<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/ru/tema/istoriya">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>История                  </a>
                </li>
                                <li>
                  <a href="/ru/archiv-podtemy/istoriya+arxeologiya">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Археология                  </a>
                </li>
                            </ul>
        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/ru/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Поиск"
                autocomplete="off">
              <input name="Hledej" value="Поиск" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>На юге Моравии открыта новая генная мутация болезни Паркинсона</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered">
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/ru/kto-est-kto/eva-tureckova">Эва Туречкова</a>  </div>
  <div class="time">
    <span class="ion-calendar" title="543495"></span>
    11-04-2018   </div>
  <div class="stars">
    <a href="/ru/email/statja/543495"
       title="Отослать электронной почтой">
       <span class="ion-email icon"></span>
       <span class="invis">Отослать&nbsp;электронной&nbsp;почтой</span>
     </a>
  </div>
  <div class="stars">
    <a href="/ru/print/statja/543495"
       title="Версия для печати">
       <span class="ion-printer icon"></span>
       <span class="invis">Версия&nbsp;для&nbsp;печати</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/ru/rubriki/novosti.xml" title="Подписаться на RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Подписаться на RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
<!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article">
<p>Ученые медицинского факультета в г. Оломоуц открыли новую генную
мутацию болезни Паркинсона, сообщает Чешское радио. Данная
разновидность наследственного заболевания встречается на юге Моравии
в районе Горняцко в три раза чаще, чем в остальной европейской
популяции. </p>
<p>По мнению специалистов, развитию данной генной мутации способствовал
факт, что люди в этой области жили изолированно и в течение многих
поколений заключали браки лишь между собой.
 
Напомним, что в среду, 11 апреля, отмечают Всемирный день борьбы с
болезнью Паркинсона. Именно в этот день в 1755 году родился главный
исследователь этой неврологической патологии, в честь которого она и
получила свое название.</p>
</div><div>
        <script type="text/javascript" src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/ru/rubrika/novosti/na-yuge-moravii-otkryta-novaya-gennaya-mutaciya-bolezni-parkinsona" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/ru/rubrika/novosti/na-yuge-moravii-otkryta-novaya-gennaya-mutaciya-bolezni-parkinsona" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPrague" data-lang="ru">Tweet</a>
        </li>

        
                <script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
        <style>
            #vkshare0,
            #vkshare0 * {
                margin: 0;
                padding: 0;
                border-collapse: collapse;
            }
        </style>
        <li>
            <script type="text/javascript">
            <!--
            document.write(VK.Share.button());
            -->
            </script>
        </li>
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="https://www.facebook.com/radiopraga.ru/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPrahaRU" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/ru/podpiska">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/ru/static/o-radio-praga/rss-i-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Радио Прага рекомендует      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="
У погибшего самца белого носорога может появиться потомство
" href="/ru/rubrika/radiogazeta/u-pogibshego-samca-belogo-nosoroga-mozhet-poyavitsya-potomstvo">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/52BIzjL-PrrpMswf1BW6Vehbdf0=/328x164/smart/1521537536__pictures/ctk1803/nosorozec4.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>
У погибшего самца белого носорога может появиться потомство
</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="
Цены на квартиры растут в два раза быстрее, чем зарплаты чехов
" href="/ru/rubrika/ekonomika/ceny-na-kvartiry-rastut-v-dva-raza-bystree-chem-zarplaty-chexov">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/oZPPScYBo9jgE-VNaiyabtDef8E=/328x164/smart/1496140343__pictures/c/pixabay/bydleni/byt_kuchyn.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>
Цены на квартиры растут в два раза быстрее, чем зарплаты чехов
</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="
МИД Чехии и Посольство России не сошлись во взглядах на «Новичка»
" href="/ru/rubrika/radiogazeta/mid-chexii-i-posolstvo-rossii-ne-soshlis-vo-vzglyadax-na-novichka">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/dWhCbG7ALGCrrzysBmD9MS4ogjM=/328x164/smart/1522849723__pictures/r/politik/zmejevskij_alexandr.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>
МИД Чехии и Посольство России не сошлись во взглядах на «Новичка»
</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Самое популярное          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/ru/rubrika/progulki/bogemskie-monastyri-tysyacha-let-trudov-i-molitvy" title="Богемские монастыри – тысяча лет трудов и молитвы">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/faZP1HwuDoSdhVXUD5iiG6NtX9Y=/0x24:1368x708/120x90/smart/1495565646__pictures/r/praha/strahovsky_klaster.jpg"
                alt="Страговский монастыри, фото: Кристина Макова"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Богемские монастыри – тысяча лет трудов и молитвы              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/ru/rubrika/ekonomika/v-poiskax-migrantov" title="В поисках мигрантов">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/YseuRIOPv94r4j4Zh3APQr6ojVk=/120x90/smart/1491906616__pictures/c/pixabay/profese/delnici_stavba.jpg"
                alt="Иллюстративное фото: Pixabay/ skeeze CC0"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                В поисках мигрантов              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/ru/rubrika/radiogazeta/cheshskij-v-ukraine-spros-prevyshaet-predlozhenie" title="Чешский в Украине – спрос превышает предложение">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/RlGqMb0psGex6UMC-O2hXyAQxy0=/120x90/smart/1522328393__pictures/c/ukrajina/cestina_cc_kyjev.jpg"
                alt="Курсы чешского, организованные Чешским центром в Киеве, фото: Чешский центр в Киеве"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Чешский в Украине – спрос превышает предложение              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/ru/rubrika/razgovor/kto-veru-ishchet-tot-eyo-najdyot" title="Кто веру ищет, тот её найдёт">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/I0pHd8Q8VipDE38s7D2djfmEZU8=/120x90/smart/1522245954__pictures/c/cirkev/vymetal_mikulas.jpg"
                alt="Микулаш Вымнетал, фото: Архив Микулаша Вымнетала"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Кто веру ищет, тот её найдёт              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/ru/rubrika/novosti/glava-mid-chexii-rossijskoe-zayavlenie-o-novichke-v-chexii-ne-prosto-banalnye-slova" title="Глава МИД Чехии: Российское заявление о «Новичке» в Чехии – не просто
банальные слова">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Глава МИД Чехии: Российское заявление о «Новичке» в Чехии – не просто
банальные слова              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Архив      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
              <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">Апрель 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Пн</div>
                                          <div>Вт</div>
                                          <div>Ср</div>
                                          <div>Чт</div>
                                          <div>Пт</div>
                                          <div>Сб</div>
                                          <div>Вс</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>1</div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-04-02'>2</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-04-03'>3</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-04-04'>4</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-04-05'>5</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-04-06'>6</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-04-07'>7</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-04-08'>8</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-04-09'>9</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-04-10'>10</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-04-11'>11</a></div><div>12</div><div>13</div><div>14</div><div>15</div><div>16</div><div>17</div><div>18</div><div>19</div><div>20</div><div>21</div><div>22</div><div>23</div><div>24</div><div>25</div><div>26</div><div>27</div><div>28</div><div>29</div><div>30</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">Март 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Пн</div>
                                          <div>Вт</div>
                                          <div>Ср</div>
                                          <div>Чт</div>
                                          <div>Пт</div>
                                          <div>Сб</div>
                                          <div>Вс</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-01'>1</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-02'>2</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-03'>3</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-04'>4</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-05'>5</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-06'>6</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-07'>7</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-08'>8</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-09'>9</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-10'>10</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-11'>11</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-12'>12</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-13'>13</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-14'>14</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-15'>15</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-16'>16</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-17'>17</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-18'>18</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-19'>19</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-20'>20</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-21'>21</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-22'>22</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-23'>23</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-24'>24</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-25'>25</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-26'>26</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-27'>27</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-28'>28</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-29'>29</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-03-30'>30</a></div><div>31</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">Февраль 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Пн</div>
                                          <div>Вт</div>
                                          <div>Ср</div>
                                          <div>Чт</div>
                                          <div>Пт</div>
                                          <div>Сб</div>
                                          <div>Вс</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-01'>1</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-02'>2</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-03'>3</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-04'>4</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-05'>5</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-06'>6</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-07'>7</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-08'>8</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-09'>9</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-10'>10</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-11'>11</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-12'>12</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-13'>13</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-14'>14</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-15'>15</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-16'>16</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-17'>17</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-18'>18</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-19'>19</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-20'>20</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-21'>21</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-22'>22</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-23'>23</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-24'>24</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-25'>25</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-26'>26</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-27'>27</a></div><div class='pmu-today'><a href='/ru/rubrika-archiv/novosti/2018-02-28'>28</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
            </div>
  </div>
</div>

<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Весь архив      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled complete-archive">
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2018">
            2018          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2017">
            2017          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2016">
            2016          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2015">
            2015          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2014">
            2014          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2013">
            2013          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2012">
            2012          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2011">
            2011          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2010">
            2010          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2009">
            2009          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2008">
            2008          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2007">
            2007          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2006">
            2006          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2005">
            2005          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2004">
            2004          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2003">
            2003          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2002">
            2002          </a>
      </li>
            <li>
          <a href="/ru/rubrika-archiv-kalendar/novosti/2001">
            2001          </a>
      </li>
            </ul>
    </div>
  </div>
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2018-04-11', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Новости на Ваш электронный адрес</div>
                <a href="/ru/podpiska/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Cчет получателя">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16">
                <p><img src="/assets/imgs/logo-cro7_new.png" class="logo"></p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Полезные ссылки</div>
            <ul class="about">
                              <li>
                  <a href="http://www.mzv.cz/jnp/en/index.html">
                    МИД ЧР                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz/mvcren/">
                    МВД ЧР                  </a>
                </li>
                                <li>
                  <a href="http://www.czech.cz/ru">
                    Сайт Czech.cz                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/moscow">
                    Посольство Чехии в Москве                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/petersburg">
                    Генконсульство в Санкт-Петербурге                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/yekaterinburg">
                    Генконсульство в Екатеринбурге                  </a>
                </li>
                                <li>
                  <a href="http://www.czechvac-ru.com">
                    Чешский визовый центр                  </a>
                </li>
                                <li>
                  <a href="http://www.czechcentres.cz">
                    Чешские центры за рубежом                  </a>
                </li>
                                <li>
                  <a href="http://moscow.czechcentres.cz/">
                    Чешский центр Москва                  </a>
                </li>
                                <li>
                  <a href="http://cesky-dum.czechcentres.cz/">
                    Чешский центр Москва - Чешский дом                  </a>
                </li>
                                <li>
                  <a href="http://kiev.czechcentres.cz/">
                    Чешский центр Киев                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz">
                    Правительство                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">О Радио Прага</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="http://www.radio.cz/ru/podpiska">
                          Подписка на новости                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/o-radio-praga/vozmozhnosti-priema">
                          Прием                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/o-radio-praga/kontakt">
                          Контакт                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/o-radio-praga/program">
                          Программа                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/qsl/kartoshki-qsl">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/kto-est-kto">
                          Кто есть кто                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/logotipy/">
                          Логотипы                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/istoriya-radio-praga">
                          История Радио Прага                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/istoriya-radio-praga/istoriya-cheshskogo-radio">
                          История Чешского радио                        </a>
                      </li>
                                            <li>
                        <a href="/ru/static/video-prezentace">
                          Видеопрезентация                        </a>
                      </li>
                                        <li><a href="/ru/static/karta-sajta">Карта сайта</a></li>
                  <li><a href="/ru/static/o-radio-praga/rss-i-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Партнеры</div>
                  <ul class="about">
                                          <li>
                        <a href="https://www.rnw.org" target="_blank">
                          Radio Netherlands Worldwide                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/ru/cheshskiy/temy-dnja"> Темы дня </a> </li>
                                <li> <a href="/ru/cheshskiy/obcjestvo"> Общество </a> </li>
                                <li> <a href="/ru/cheshskiy/ekonomika"> Экономика </a> </li>
                                <li> <a href="/ru/cheshskiy/putevoditel"> Путеводитель </a> </li>
                                <li> <a href="/ru/cheshskiy/kultura"> Культура </a> </li>
                                <li> <a href="/ru/cheshskiy/sport"> Спорт </a> </li>
                                <li> <a href="/ru/cheshskiy/istorija"> История </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2018 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPrahaRU"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="https://www.facebook.com/radiopraga.ru/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

                <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter36649500 = new Ya.Metrika({
                            id:36649500,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true,
                            trackHash:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };

                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/36649500" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Этот сайт использует файлы cookies в рамках предоставления социальных сетевых услуг, а также для анализа посещаемости веб-сайта. Пользуясь настоящим веб-сайтом, вы выражаете согласие с сохранением и использованием cookies.","dismiss":"Понимаю","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->

    </body>
</html>
<!-- generation took 0,0769667625427-->
