<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <meta http-equiv="content-language" content="fr" />
        <meta name="description" content="" />
                      <meta name="keywords" content="" />
        <link rel="canonical" href="http://www.radio.cz/fr/rubrique/infos/hockey-jaromir-jagr-devient-seul-le-deuxieme-marqueur-de-la-nhl"/>
	<link rel="icon" type="image/ico" href="favicon_cro.ico">
        <title>Radio Prague - Hockey : Jaromír Jágr devient seul le deuxième marqueur de la NHL</title>
        <style>
/* header */

/*# sourceMappingURL=cro7-fr.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1459845132.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1457084876.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/styles/cro7-list.1329235847.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
                        <script type="text/javascript" src="/assets/js/jquery.cookie.1462542640.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1434629999.js"></script>
                        <script type="text/javascript" src="/assets/gallery/jquery.lightbox-0.5.1391158200.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>


        <!-- for Facebook -->          
        <meta property="og:title" content="Radio Prague - Hockey : Jaromír Jágr devient seul le deuxième marqueur de la NHL" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="" />

        
        <!-- for Twitter -->          
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:title" content="Radio Prague - Hockey : Jaromír Jágr devient seul le deuxième marqueur de la NHL" />
        <meta name="twitter:description" content="" />

    </head>
    <body>
        <!-- START: PageHeaderDMI -->
<!-- start header -->
<div class="header">
    <div class="navbar">
        <ul class="container">
            <li class="first"><a href="http://m.radio.cz/fr/rubrique/infos/hockey-jaromir-jagr-devient-seul-le-deuxieme-marqueur-de-la-nhl?set_default_version=1">Accéder à la version mobile</a></li>
                                                        <li><a class="rozhlas" href="http://www.rozhlas.cz">rozhlas<span class="red">.</span>cz</a></li>
        </ul>
    </div>
    <div class="hbanner">
        <div class="container">
            <a href="http://www.rozhlas.cz" class="logo cro"><span class="invis">Český rozhlas</span></a>
            <a href="/fr" class="logo cro7"><span class="invis">Český rozhlas 7-Radio Praha</span></a>
                            <a href="/fr/audio-stream/L21wMy9GUi8xNi8xMi9GUjE2MTIyMi0xNjQyLXNtLm00YQ==.m3u" title="current broadcast streaming" 
                   class="live-bcast j-ga-event" 
                   data-ga-event-category="/fr/page-header/current-broadcast"
                   data-ga-event-action="/streaming/m4a/64/fr/current//mp3/FR/16/12/FR161222-1642-sm.m4a"
                   >Diffusion<br /><em>en français</em></a>
        </div>
    </div>
    <div class="searchbar">
        <div class="container">
            <form action="/fr/search/" method="get">
                <p>
                    <input class="textfield" name="query" id="query" type="text" />
                    <input class="button" name="Hledej" value="Rechercher" type="submit" />
                </p>
            </form>
            <p class="breadcrumbs"><strong><a href="/fr">radio.cz</a></strong> &gt; <strong><a href="/fr/archives-rubrique/infos">Rubrique «Infos»</a></strong></p>            <p class="live"><a href="/fr/archives-d-emissions">Archives d'émissions <span class="more">&nbsp;</span></a></p>
        </div>
    </div>
</div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<div class="container">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<div class="main">
    <!-- START: ArticleFullPerexDM -->
<h1>
    <span class="section"><a href="/fr/archives-rubrique/infos">Infos</a></span>
            <span class="title">Hockey : Jaromír Jágr devient seul le deuxième marqueur de la NHL</span>
        </h1>


<p class="author big">23-12-2016 11:38 | <a href="/fr/qui-est-qui/pierre-meignan">Pierre Meignan</a></p>
<ul class="tools" >
    <li><a class="ico envelope-large" href="/fr/email/article/501593" title="Envoyer par e-mail"><span class="invis">Envoyer&nbsp;par&nbsp;e-mail</span></a></li>
    <li><a class="ico printer-large" href="/fr/print/article/501593" title="Imprimer"><span class="invis">Imprimer</span></a></li>
        <li><a class="ico rss-large" href="/feeds/rss/fr/rubriques/infos.xml" title="S'abonner au flux RSS"><span class="invis">S'abonner au flux RSS</span></a></li>
    </ul>

<div class="cleaner"></div>
 
<!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
    <div class="article-spacer"></div>
    <!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="article"><p>Avec 1 888 buts marqués, la star du hockey sur glace tchèque Jaromír
Jágr a doublé le Canadien Mark Messier et devient seul le deuxième
meilleur marqueur de l'histoire de la NHL, la prestigieuse ligue de
hockey nord-américaine. Jeudi, le Tchèque de 44 ans s'est distingué
avec une aide pour son équipe des Florida Panthers malgré la défaite
contre Boston (1-3). Son bilan est donc désormais de 755 buts et de 1133
aides après plus d'un quart de siècle d'activité en NHL. Le
meilleur marqueur de tous les temps semble indétrônable : il s'agit
de Wayne Gretzky avec 2 857 points à son actif. Aussi, Jaromír Jágr a
indiqué jeudi qu'être deuxième revenait à être premier, étant
donné que Gretzky "vient d'une autre planète".</p></div><!-- END: ArticleBodyDM -->        
<!-- DummyPlaceHolder -->
<div class="toolsXXL">
    <div class="column50">
        <h2>Outils</h2>
        <ul>
            <li><a class="ico envelope" href="/fr/email/article/501593">Envoyer par e-mail</a></li>    
                        <li>
                <a class="ico envelopes" href="/fr/reception">Abonnez-vous</a>
            </li>
               
            <li><a class="ico rss" href="/feeds/rss/fr/rubriques/infos.xml">S'abonner au flux RSS</a></li>
            <li><a class="ico printer" href="/fr/print/article/501593">Imprimer</a></li>  
        </ul>
    </div>

<div class="column50">
    <h2>Partager</h2>
    

    <ul>
        <li><a class="ico facebook">
                <script type="text/javascript" src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
                <fb:share-button  href="http://www.radio.cz/fr/rubrique/infos/hockey-jaromir-jagr-devient-seul-le-deuxieme-marqueur-de-la-nhl" layout="button"></fb:share-button> 
                <fb:like href="http://www.radio.cz/fr/rubrique/infos/hockey-jaromir-jagr-devient-seul-le-deuxieme-marqueur-de-la-nhl" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPrague" data-lang="fr">Tweet</a>
            <script>!function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');</script>

        </li>
                    </ul>

</div>

<div class="cleaner"></div>

</div><p>Pour consulter le bulletin d'informations que nous mettons en ligne chaque jour aux alentours de 20H00, veuillez cliquer <a href='/fr/rubrique/bulletin/infos-du-jour-2016-12-22'>ici</a>.</p>

<h1 id="archive-h">
    <span class="section"><a href="#">Tous les articles</a></span>
</h1>

    <div class="la">
        <h2>
            <a href="/fr/rubrique/infos/hockey-jaromir-jagr-devient-seul-le-deuxieme-marqueur-de-la-nhl">Hockey : Jaromír Jágr devient seul le deuxième marqueur de la NHL</a>
        </h2>
        <span class="author">23-12-2016 11:38 | <a href="/fr/qui-est-qui/pierre-meignan">Pierre Meignan</a></span>
        <p>                    Avec 1 888 buts marqués, la star du hockey sur glace tchèque Jaromír
Jágr a doublé le Canadien Mark Messier et devient seul le deuxième
meilleur marqueur de l&#039;histoire de la NHL, la prestigieuse ligue de
hockey nord-américaine. Jeudi, le Tchèque de 44 ans s&#039;est distingué
avec une aide pour son équipe des Florida Panthers malgré la défaite
contre Boston (1-3). Son bilan est donc désormais de 755 buts et de 1133
aides après plus d&#039;un quart de siècle d&#039;activité en NHL. Le
meilleur marqueur de tous les temps semble indétrônable : il s&#039;agit
de Wayne Gretzky avec 2 857 points à son actif. Aussi, Jaromír Jágr a
indiqué jeudi qu&#039;être deuxième revenait à être premier, étant
donné que Gretzky &quot;vient d&#039;une autre planète&quot;.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/fr/rubrique/infos/lukas-krpalek-designe-sportif-tcheque-lannee-2016">Lukáš Krpálek désigné Sportif tchèque l&#039;année 2016</a>
        </h2>
        <span class="author">23-12-2016 11:29 | <a href="/fr/qui-est-qui/pierre-meignan">Pierre Meignan</a></span>
        <p>                    Le judoka Lukáš Krpálek a reçu le titre de Sportif tchèque de
l&#039;année 2016. Ce n&#039;est pas une surprise puisque le Tchèque de
26 ans a été le seul médaillé d&#039;or aux Jeux olympiques de Rio cet
été, un sacre obtenu dans la catégorie des moins de 100 kg. Les
résultats de cette enquête, qui s&#039;appuie sur le vote des membres du
Club des journalistes sportifs, ont été révélés jeudi soir à
l&#039;hôtel Hilton à Prague. Double médaillé à Rio, le kayakiste
Josef Dostál prend la deuxième place de ce classement. Il est suivi par
Gabriela Koukalová, qui a remporté la Coupe du monde de biathlon la
saison dernière. L&#039;équipe féminine de tennis, vainqueur à
l&#039;automne pour la cinquième fois en six ans de la Fed Cup, a été
désigné comme le meilleur collectif tchèque de l&#039;année.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/fr/rubrique/infos/bohuslav-sobotka-pas-de-compromis-dans-la-lutte-contre-les-fanatiques-fous">Bohuslav Sobotka : pas de compromis dans la lutte contre les
&quot;fanatiques fous&quot;</a>
        </h2>
        <span class="author">23-12-2016 09:29 | <a href="/fr/qui-est-qui/pierre-meignan">Pierre Meignan</a></span>
        <p>                    Le premier ministre Bohuslav Sobotka a réagi via le site internet du
gouvernement suite à l&#039;annonce selon laquelle une ressortissante
tchèque figure parmi les victimes de l&#039;attentat de Berlin. Cela
confirme de façon tragique que le terrorisme ne connaît pas de
frontières et que ses victimes peuvent aussi être des citoyens tchèques,
indique-t-il. Selon le chef du gouvernement, l&#039;Europe doit être plus
unie et plus forte que jamais. &quot;Nous devons radicalement renforcer
notre sécurité et mener une lutte sans compromis contre ces fanatiques
fous&quot;, estime-il encore. Cela passe d&#039;après lui par un
renforcement des frontières intérieures de l&#039;Union européenne, par
l&#039;arrêt de l&#039;immigration illégale et par une action pour
empêcher l&#039;islamisme radical de se propager au sein de l&#039;Europe.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/fr/rubrique/infos/une-ressortissante-tcheque-parmi-les-victimes-de-lattentat-de-berlin">Une ressortissante tchèque parmi les victimes de l&#039;attentat de Berlin</a>
        </h2>
        <span class="author">23-12-2016 09:20 | <a href="/fr/qui-est-qui/pierre-meignan">Pierre Meignan</a></span>
        <p>                    Le ministère des Affaires étrangères a confirmé qu&#039;une
ressortissante tchèque figurait au nombre des victimes de l&#039;attentat
survenu contre un marché de Noël lundi dernier. Cette Tchèque vivait et
travaillait en Allemagne depuis plusieurs années. Son mari a fait état de
sa disparition à la police peu après l&#039;attaque. L&#039;identité de
la victime a été ensuite confirmée grâce à un test ADN.
&quot;J&#039;espérais que jamais un citoyen tchèque en Europe ne serait
victime d&#039;une attaque terroriste&quot;, a déclaré le ministre
Lubomír Zaorálek, adressant ses condoléances à la famille endeuillée.
Douze personnes sont mortes lors de cet attentat et 48 autres ont été
blessées.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/fr/rubrique/infos/les-biathletes-tcheques-envisagent-le-boycott-de-lepreuve-de-tioumen">Les biathlètes tchèques envisagent le boycott de l&#039;épreuve de
Tioumen</a>
        </h2>
        <span class="author">22-12-2016 18:41 | <a href="/fr/qui-est-qui/pierre-meignan">Pierre Meignan</a></span>
        <p>                    Les biathlètes tchèques menacent de ne pas participer à l&#039;épreuve
de la Coupe du monde organisée début mars à Tioumen en Russie en raison
des révélations sur les pratiques de dopage à grande échelle dans ce
pays. Selon Jiří Hamza, le président de la Fédération tchèque de
biathlon, le boycott sera décidé si le conseil exécutif de l&#039;Union
internationale de biathlon (IBU), réuni ce jeudi à Munich, ne prend pas
les mesures adéquates vis-à-vis du sport russe. Il conviendrait au mieux,
estime-t-il, de retirer à Tioumen l&#039;organisation de cette épreuve.
Le champion français Martin Fourcade a récemment également menacé de
boycotter des épreuves de la Coupe du monde dans le cas où l&#039;IBU
restait inactive face au dopage des sportifs russes.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/fr/rubrique/infos/la-dette-de-letat-tcheque-a-la-baisse-cette-annee">La dette de l&#039;Etat tchèque à la baisse cette année</a>
        </h2>
        <span class="author">22-12-2016 17:49 | <a href="/fr/qui-est-qui/pierre-meignan">Pierre Meignan</a></span>
        <p>                    La dette de l&#039;Etat tchèque va baisser de 60 milliards de couronnes en
2016 par rapport à l&#039;année précédente pour s&#039;établir à 1
613 milliards de couronnes, c&#039;est-à-dire près de 60 milliards
d&#039;euros. C&#039;est ce qu&#039;a indiqué ce jeudi à l&#039;agence de
presse ČTK le ministre des Finances Andrej Babiš, qui n&#039;a pas caché
sa satisfaction : &quot;pendant le mandat de notre gouvernement, la dette
de l&#039;Etat a baissé de 70 milliards de couronnes&quot;. A la fin de
cette année, le montant de la dette publique devrait représenter 34,3% du
produit intérieur brut (PIB) tchèque, contre 36,7% l&#039;année passée.
La République tchèque respecte ainsi largement l&#039;un des critères de
convergence imposés par Bruxelles selon lequel les Etats doivent contenir
leur dette sous la barre des 60% de leur PIB.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/fr/rubrique/infos/moins-dargent-lan-prochain-pour-financer-la-dette-de-letat">Moins d&#039;argent l&#039;an prochain pour financer la dette de
l&#039;Etat</a>
        </h2>
        <span class="author">22-12-2016 16:43 | <a href="/fr/qui-est-qui/pierre-meignan">Pierre Meignan</a></span>
        <p>                    Le ministère des Finances mobilisera l&#039;an prochain 290,6 milliards de
couronnes (10,76 milliards d&#039;euros) pour le financement de la dette
publique. C&#039;est 58,3 milliards de moins que ce qui était prévu en
2015 pour cette année. Ces données proviennent du rapport du ministère
des Finances sur la dette de l&#039;Etat, un document rendu public ce
jeudi. Le cabinet de M. Babiš prévoit également l&#039;émission au
cours de l&#039;année 2017 de titres de dette à moyen et long terme sur
le marché national pour une valeur de 150 milliards de couronnes, environ
5,5 milliards d&#039;euros. Le ministère précise qu&#039;il se réserve
la possibilité de renoncer à cette opération si les conditions
d&#039;émission de titres de dette venaient à changer de façon
imprévue.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/fr/rubrique/infos/la-chef-de-la-diplomatie-europeenne-confiante-sur-le-cas-de-ce-tcheque-en-proces-au-soudan">La chef de la diplomatie européenne confiante sur le cas de ce Tchèque en
procès au Soudan</a>
        </h2>
        <span class="author">22-12-2016 15:52 | <a href="/fr/qui-est-qui/pierre-meignan">Pierre Meignan</a></span>
        <p>                    Federica Mogherini, la chef de la diplomatie européenne, estime qu&#039;un
espoir nouveau s&#039;est fait jour dans le cas de Petr Jašek, ce
missionnaire tchèque actuellement en procès au Soudan où il est accusé
d&#039;avoir porté atteinte à la sûreté de l&#039;Etat. La Haute
représentante écrit cela dans une lettre adressée aux eurodéputés
tchèques. L&#039;Italienne explique suivre de très près ce procès
étant donné, explique-t-elle, que la protection des droits de
l&#039;Homme et des droits civils serait la priorité pour l&#039;Union
européenne dans le cadre de ses relations avec le Soudan. L&#039;espoir,
c&#039;est que les Soudanais auraient cessé de parler d&#039;un cas
d&#039;espionnage d&#039;après les avocats de M. Jašek. C&#039;est
également que les autorités soudanaises souhaiteraient trouver une
solution avec la partie tchèque une fois le verdict connu. D&#039;abord
annoncé comme disparu, Petr Jašek avait été arrêté et placé en
détention à la fin de l&#039;année dernière.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/fr/rubrique/infos/la-poste-tcheque-de-nouveau-en-greve-jeudi">La Poste tchèque de nouveau en grève jeudi</a>
        </h2>
        <span class="author">22-12-2016 14:54 mis à jour | <a href="/fr/qui-est-qui/alzbeta-ruschkova">Alžběta Ruschková</a></span>
        <p>                    Une partie des employés de la Poste tchèque font de nouveau grève ce
jeudi. Ce mouvement de protestation de vingt-quatre heures est organisé
par trois syndicats minoritaires sur les neuf que compte l’organisation
et vise à obtenir une augmentation de salaire de l’ordre de 2 500
couronnes (environ 93 euros). Il s’agit d’une grève tournante, les
différents bureaux de poste sont fermés successivement, chacun pour une
heure. Les employés de grands centres de tri du courrier doivent faire
grève toute la journée. Les syndicats de la Poste tchèque avaient déjà
appelé à une grève de deux heures lundi. Près d&#039;une centaine
d&#039;employés seulement, sur les 30 000 qui travaillent pour la Poste
tchèque, y ont participé.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/fr/rubrique/infos/meteo--1036">Météo</a>
        </h2>
        <span class="author">22-12-2016 14:50 | <a href="/fr/qui-est-qui/pierre-meignan">Pierre Meignan</a></span>
        <p>                    Alors que Noël n&#039;a jamais été aussi proche, le temps reste plutôt
dominé par les nuages en Tchéquie ce vendredi, jour de la fête des
Vlasta. Les températures ne sont pas surprenantes étant donné la saison
: elles vont de 0 à 4 °C pour les maximales.&nbsp;
                    </div>
        <div class="navigation">
        <span class="pagination">Page 1/4105</span>
        <span class="rewind">|</span><span class="forward">|<a href="/fr/archives-rubrique/infos/2016-12-23/2#archive-h"><img src="/assets/imgs/arrow-red-big.png"> +1</a> | <a href="/fr/archives-rubrique/infos/2016-12-23/11#archive-h"><img src="/assets/imgs/arrows2-red-big.png"> +10</a> | <a href="/fr/archives-rubrique/infos/2016-12-23/101#archive-h"><img src="/assets/imgs/arrows-red-big.png"> +100</a> | <a href="/fr/archives-rubrique/infos/2016-12-23/4105#archive-h">Passer au dernier</a></span>
    </div>
</div> <!-- main -->
<!-- end stredni sloupec -->    
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<div class="context">
    <!-- START: JazykyMenuDM -->
<div class="language">
     <ul>
        <li><a href="/cz" class="lng-cz">Česky</a></li><li><a href="/de" class="lng-de">Deutsch</a></li><li class="last"><a href="/en" class="lng-en">English</a></li><li><a href="/es" class="lng-es">Español</a></li><li><a href="/fr" class="lng-fr">Français</a></li><li class="last"><a href="/ru" class="lng-ru">Pусский</a></li>    </ul>
    <div class="cleaner"></div>
</div>
<!-- END: JazykyMenuDM -->
<!-- START: ContextTeasers -->



<div class="lp" id="teaser">
    <h2>à découvrir</h2>
    <div id="teaser-image-canvas">
        <a href="#" id="teaser-image-link">
            <img id="teaser-target-image"/>
        </a>
        <img id="teaser-hidden-image"/>
    </div>
    <div class="cnt">
        <div id="teaser-text-canvas">
            <div id="teaser-text-area-hidden">
                <h3>
                    <a id="teaser-link-hidden" href="#">
                        <span id="teaser-text-hidden"></span>
                        <span id="teaser-click" class="more">&nbsp;</span>
                    </a>
                </h3>
                <span id="teaser-info-hidden" class="author" ></span>
            </div>
            <div id="teaser-text-area">
                <h3>
                    <a id="teaser-link" href="#">
                        <span id="teaser-text"></span>
                        <span class="more">&nbsp;</span>
                    </a>
                </h3>
                <span id="teaser-info" class="author" ></span>
            </div>
        </div>
        <div class="controls">
            <div class="poss">
                <ul id="teasers">
                    <li ><a id="teaser-nav-0" class="active" href=""><span>1</span></a></li>
                    <li ><a id="teaser-nav-1" href=""><span>2</span></a></li>
                    <li ><a id="teaser-nav-2" href=""><span>3</span></a></li>
                    <li ><a id="teaser-nav-3" href=""><span>4</span></a></li>
                    <li ><a id="teaser-nav-4" href=""><span>5</span></a></li>
                    <li ><a id="teaser-nav-5" href=""><span>6</span></a></li>
                    <li ><a id="teaser-nav-6" href=""><span>7</span></a></li>
                </ul>
            </div>
            <div class="cleaner"></div>
        </div>
    </div>
</div>


<script src="/assets/js/teaser.js" type="text/javascript"></script>
<script src="/assets/js/teaser/teaser_fr.js" type="text/javascript"></script>
<script>teaser.initialize()</script>

<!-- END: ContextTeasers -->
<!-- START: CssClassWrapper -->
<div class="top-articles">
    <h2 class="bar noclick"><span>Articles les plus lus</span></h2>
    <ul class="further">
                    <li>
                    <h3><a href="/fr/rubrique/faits/brexit-la-republique-tcheque-pour-la-fermete-dans-les-negociations-avec-londres">Brexit : la République tchèque pour la fermeté dans les négociations
avec Londres</a></h3>
                    <p class="author">
                        <span class="date">15-12-2016 15:42</span> |
            <a href="/fr/qui-est-qui/guillaume-narguet">Guillaume Narguet</a>                    </p>
                    <p class="summary">
                        <a href="/fr/rubrique/faits/brexit-la-republique-tcheque-pour-la-fermete-dans-les-negociations-avec-londres"><img alt="Bohuslav Sobotka, Michel Barnier, photo: ČTK" title="Bohuslav Sobotka, Michel Barnier, photo: ČTK" src="http://img.radio.cz/pictures/ctk1612/sobotka_barnierp.jpg" alt="Brexit : la République tchèque pour la fermeté dans les négociations
avec Londres"/></a>                        La République tchèque et l’Union européenne (UE) sont sur la même
longueur d’ondes quant aux priorités pour les négociations du Brexit.
C’est...                        <a class="more" href="/fr/rubrique/faits/brexit-la-republique-tcheque-pour-la-fermete-dans-les-negociations-avec-londres">En savoir plus</a>
                    </p>
                    <div class="cleaner"></div>
                </li>
                            <li>
                    <h3><a href="/fr/rubrique/faits/clip-promotionnel-la-tchequie-un-pays-genial-mais-masculin">Clip promotionnel : la Tchéquie, un pays génial mais masculin</a></h3>
                    <p class="author">
                        <span class="date">21-12-2016 15:21</span> |
            <a href="/fr/qui-est-qui/pierre-meignan">Pierre Meignan</a>                    </p>
                    <p class="summary">
                        <a href="/fr/rubrique/faits/clip-promotionnel-la-tchequie-un-pays-genial-mais-masculin"><img alt="Photo: MZV ČR / YouTube" title="Photo: MZV ČR / YouTube" src="http://img.radio.cz/pictures/c/stat/czechia_video_petrof_kahanekp.jpg" alt="Clip promotionnel : la Tchéquie, un pays génial mais masculin"/></a>                        La République tchèque est un pays formidable. C’est ce dont veut nous
persuader un nouveau clip vidéo réalisé en neuf langues à
l’initiative...                        <a class="more" href="/fr/rubrique/faits/clip-promotionnel-la-tchequie-un-pays-genial-mais-masculin">En savoir plus</a>
                    </p>
                    <div class="cleaner"></div>
                </li>
                            <li><span class="date">19-12-2016 15:35 |</span> <a href="/fr/rubrique/faits/une-autoroute-relie-enfin-prague-a-dresde-ou-presque">Une autoroute relie enfin Prague à Dresde, ou presque<span class="more">&nbsp;</span></a></li>
                                <li><span class="date">12-12-2016 15:32 |</span> <a href="/fr/rubrique/faits/loi-antitabac-bientot-la-fin-des-restaurants-et-bars-enfumes-en-tchequie">Loi antitabac : bientôt la fin des restaurants et bars enfumés en
Tchéquie<span class="more">&nbsp;</span></a></li>
                                <li><span class="date">10-12-2016 02:01 |</span> <a href="/fr/rubrique/culture/cinema-nicole-garcia-presente-mal-de-pierres-a-prague">Cinéma : Nicole Garcia présente « Mal de Pierres » à Prague<span class="more">&nbsp;</span></a></li>
                    </ul>
        </div>
<!-- END: CssClassWrapper -->
<!-- Pouzivam ModelProxy -->
<!-- Mapping je GroupedArticles -->
<h2 class="bar noclick"><span>Archives</span></h2>
<h3 class="cH">décembre 2016 </h3>
<table class='calendar'><tr><th>lu</th><th>ma</th><th>me</th><th>je</th><th>ve</th><th>sa</th><th>di</th></tr><tr><td></td><td></td><td></td><td><a  href='/fr/archives-rubrique/infos/2016-12-01'>1</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-02'>2</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-03'>3</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-04'>4</a></td></tr><tr><td><a  href='/fr/archives-rubrique/infos/2016-12-05'>5</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-06'>6</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-07'>7</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-08'>8</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-09'>9</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-10'>10</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-11'>11</a></td></tr><tr><td><a  href='/fr/archives-rubrique/infos/2016-12-12'>12</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-13'>13</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-14'>14</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-15'>15</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-16'>16</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-17'>17</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-18'>18</a></td></tr><tr><td><a  href='/fr/archives-rubrique/infos/2016-12-19'>19</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-20'>20</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-21'>21</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-22'>22</a></td><td><a  href='/fr/archives-rubrique/infos/2016-12-23'>23</a></td><td><span>24</span></td><td><span>25</span></td></tr><tr><td><span>26</span></td><td><span>27</span></td><td><span>28</span></td><td><span>29</span></td><td><span>30</span></td><td><span>31</span></td><td></td></tr></table><h3 class="cH">novembre 2016 </h3>
<table class='calendar'><tr><th>lu</th><th>ma</th><th>me</th><th>je</th><th>ve</th><th>sa</th><th>di</th></tr><tr><td></td><td><a  href='/fr/archives-rubrique/infos/2016-11-01'>1</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-02'>2</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-03'>3</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-04'>4</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-05'>5</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-06'>6</a></td></tr><tr><td><a  href='/fr/archives-rubrique/infos/2016-11-07'>7</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-08'>8</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-09'>9</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-10'>10</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-11'>11</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-12'>12</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-13'>13</a></td></tr><tr><td><a  href='/fr/archives-rubrique/infos/2016-11-14'>14</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-15'>15</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-16'>16</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-17'>17</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-18'>18</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-19'>19</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-20'>20</a></td></tr><tr><td><a  href='/fr/archives-rubrique/infos/2016-11-21'>21</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-22'>22</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-23'>23</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-24'>24</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-25'>25</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-26'>26</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-27'>27</a></td></tr><tr><td><a  href='/fr/archives-rubrique/infos/2016-11-28'>28</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-29'>29</a></td><td><a  href='/fr/archives-rubrique/infos/2016-11-30'>30</a></td><td></td><td></td><td></td><td></td></tr></table><h3 class="cH">octobre 2016 </h3>
<table class='calendar'><tr><th>lu</th><th>ma</th><th>me</th><th>je</th><th>ve</th><th>sa</th><th>di</th></tr><tr><td></td><td></td><td></td><td></td><td></td><td><a  href='/fr/archives-rubrique/infos/2016-10-01'>1</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-02'>2</a></td></tr><tr><td><a  href='/fr/archives-rubrique/infos/2016-10-03'>3</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-04'>4</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-05'>5</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-06'>6</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-07'>7</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-08'>8</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-09'>9</a></td></tr><tr><td><a  href='/fr/archives-rubrique/infos/2016-10-10'>10</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-11'>11</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-12'>12</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-13'>13</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-14'>14</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-15'>15</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-16'>16</a></td></tr><tr><td><a  href='/fr/archives-rubrique/infos/2016-10-17'>17</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-18'>18</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-19'>19</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-20'>20</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-21'>21</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-22'>22</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-23'>23</a></td></tr><tr><td><a  href='/fr/archives-rubrique/infos/2016-10-24'>24</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-25'>25</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-26'>26</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-27'>27</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-28'>28</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-29'>29</a></td><td><a  href='/fr/archives-rubrique/infos/2016-10-30'>30</a></td></tr><tr><td><a  href='/fr/archives-rubrique/infos/2016-10-31'>31</a></td><td></td><td></td><td></td><td></td><td></td><td></td></tr></table><h3>Archive complète</h3>
<ul class="archYears">
    <li><a href='/fr/archives-rubrique-calendrier/infos/2016'>2016 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2015'>2015 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2014'>2014 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2013'>2013 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2012'>2012 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2011'>2011 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2010'>2010 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2009'>2009 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2008'>2008 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2007'>2007 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2006'>2006 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2005'>2005 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2004'>2004 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2003'>2003 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2002'>2002 <span class='more'> </span></a></li><li><a href='/fr/archives-rubrique-calendrier/infos/2001'>2001 <span class='more'> </span></a></li></ul>
<!-- DummyPlaceHolder -->
<!-- START: AktualniRelacePromo -->
<h2 class="bar noclick"><span>Diffusion actuelle en&#160;français</span></h2>
<div class="aktrel promo">
        <a href="/fr/archives-d-emissions" class="icon"><span class="invis">Diffusion actuelle en&#160;français</span></a>
    <div class="streamBlock">
        <h2>AAC:</h2>
        <a class="poslech j-ga-event" href="/fr/audio-stream/L21wMy9GUi8xNi8xMi9GUjE2MTIyMi0xNjQyLXNtLm00YQ==.m3u"
           data-ga-event-category="/fr/current-broadcast-promo"
           data-ga-event-action="/streaming/mp3/64/fr/current//mp3/FR/16/12/FR161222-1642-sm.m4a"
        >64kbps</a>
    </div>
    <h2 class="sound-archive"><a href="/fr/archives-d-emissions">Archives<span class="more">&nbsp;</span></a></h2>
    <div class="cleaner"></div>
</div>       
<!-- END: AktualniRelacePromo -->
<!-- START: RSSPromoDM plus Facebook and Twitter-->


<div class="rss promo" style="border-bottom: 0px">
 
    <a href="http://www.facebook.com/radioprague.fr/" class="icon" style="background-image:url(/assets/imgs/ico-facebook.png)"><span class="invis">Facebook</span></a>
    <a href="https://twitter.com/RadioPragueFr" class="icon" style="background-image:url(/assets/imgs/ico-twitter.png)"><span class="invis">Twitter</span></a>
    <a href="/rss/fr/fr.xml" class="icon"><span class="invis">RSS</span></a>
    <a href="/fr/static/sur-radio-prague/rss-et-podcasting" class="context-hidden">RSS et Podcasting</a> 


    <div class="cleaner"></div>
</div>
<!-- END: RSSPromoDM -->
    <!-- end pravy sloupec -->
</div> <!-- end: context -->
<div class="cleaner"></div>
<!-- NOTE: Cleaner patri ke Contextu -->
<!-- END: PageContextDMI -->
<!-- START: BottomTeasers -->

<div class="asW">
    <div class="container">
        <h2><span>Voir aussi</span></h2>
                    <div class="as">
                <a title="«&nbsp;Au fond, l’entraînement de Zátopek était absurde&nbsp;»" href="/fr/rubrique/sport/au-fond-lentrainement-de-zatopek-etait-absurde"><img src="http://img.radio.cz/new-banners/fr/promo-bottom/pat-butcher-emil-zatopek.jpg" /></a>
		<h3><a title="«&nbsp;Au fond, l’entraînement de Zátopek était absurde&nbsp;»" href="/fr/rubrique/sport/au-fond-lentrainement-de-zatopek-etait-absurde">«&nbsp;Au fond, l’entraînement de Zátopek...<span class="more">&nbsp;</span></a></h3>
            </div>
                        <div class="as">
                <a title="Philippe Descola : ce que peuvent apporter les sciences sociales" href="/fr/rubrique/histoire/philippe-descola-ce-que-peuvent-apporter-les-sciences-sociales"><img src="http://img.radio.cz/new-banners/fr/promo-bottom/philippe-descola-nature-culture-anthropologie.jpg" /></a>
		<h3><a title="Philippe Descola : ce que peuvent apporter les sciences sociales" href="/fr/rubrique/histoire/philippe-descola-ce-que-peuvent-apporter-les-sciences-sociales">Philippe Descola : ce que peuvent apporter...<span class="more">&nbsp;</span></a></h3>
            </div>
                        <div class="as">
                <a title="Vincent Garenq :&nbsp;«&nbsp;J’ai tourné un film sur l’amour d’un père pour sa fille&nbsp;»" href="/fr/rubrique/culture/vincent-garenq-jai-tourne-un-film-sur-lamour-dun-pere-pour-sa-fille"><img src="http://img.radio.cz/new-banners/fr/promo-bottom/vincent-garenq-au-nom-de-ma-fille.jpg" /></a>
		<h3><a title="Vincent Garenq :&nbsp;«&nbsp;J’ai tourné un film sur l’amour d’un père pour sa fille&nbsp;»" href="/fr/rubrique/culture/vincent-garenq-jai-tourne-un-film-sur-lamour-dun-pere-pour-sa-fille">Vincent Garenq :&nbsp;«&nbsp;J’ai tourné...<span class="more">&nbsp;</span></a></h3>
            </div>
                        <div class="as">
                <a title="Deux auteurs tchèques dans le catalogue de la maison Mirobole Editions" href="/fr/rubrique/literature/deux-auteurs-tcheques-dans-le-catalogue-de-la-maison-mirobole-editions"><img src="http://img.radio.cz/new-banners/fr/promo-bottom/ajvaz-lautre-ville.jpg" /></a>
		<h3><a title="Deux auteurs tchèques dans le catalogue de la maison Mirobole Editions" href="/fr/rubrique/literature/deux-auteurs-tcheques-dans-le-catalogue-de-la-maison-mirobole-editions">Deux auteurs tchèques dans le catalogue de...<span class="more">&nbsp;</span></a></h3>
            </div>
                        <div class="as">
                <a title="CzechMarket #12.2 –&nbsp;«&nbsp;Ouf, l’Oréal est là&nbsp;»" href="/fr/rubrique/panorama/czechmarket-122-ouf-loreal-est-la"><img src="http://img.radio.cz/new-banners/fr/promo-bottom/hana-machkova.jpg" /></a>
		<h3><a title="CzechMarket #12.2 –&nbsp;«&nbsp;Ouf, l’Oréal est là&nbsp;»" href="/fr/rubrique/panorama/czechmarket-122-ouf-loreal-est-la">CzechMarket #12.2 –&nbsp;«&nbsp;Ouf, l’Oréal...<span class="more">&nbsp;</span></a></h3>
            </div>
                        <div class="as">
                <a title="Vandam, l’étrange shérif du quartier nord de Prague" href="/fr/rubrique/literature/vandam-letrange-sherif-du-quartier-nord-de-prague"><img src="http://img.radio.cz/new-banners/fr/promo-bottom/rudis-avenue-nationale.jpg" /></a>
		<h3><a title="Vandam, l’étrange shérif du quartier nord de Prague" href="/fr/rubrique/literature/vandam-letrange-sherif-du-quartier-nord-de-prague">Vandam, l’étrange shérif du quartier nord...<span class="more">&nbsp;</span></a></h3>
            </div>
                    <div class="cleaner"></div>
    </div>
</div>

<!-- END: BottomTeasers -->
<div class="bottom">
    <div class="topics" id="mpBottomTopics">
    <h2>Thèmes</h2>
    <ul>
    <li><a href='/fr/theme/politique-interieure'>Politique intérieure</a><ul><li><a href='/fr/archives-du-sous-theme/politique-interieure+armee'>Armée</a> | </li><li><a href='/fr/archives-du-sous-theme/politique-interieure+citoyen'>Citoyen</a> | </li><li><a href='/fr/archives-du-sous-theme/politique-interieure+partis-politiques'>Partis politiques</a> | </li><li><a href='/fr/archives-du-sous-theme/politique-interieure+politique'>Politique</a> | </li><li><a href='/fr/archives-du-sous-theme/politique-interieure+politique-regionale'>Politique régionale</a></li></ul></li><li><a href='/fr/theme/politique-etrangere'>Politique étrangère</a><ul><li><a href='/fr/archives-du-sous-theme/politique-etrangere+diplomatie'>Diplomatie</a> | </li><li><a href='/fr/archives-du-sous-theme/politique-etrangere+groupe-de-visegrad'>Groupe de Visegrád</a> | </li><li><a href='/fr/archives-du-sous-theme/politique-etrangere+otan'>OTAN</a> | </li><li><a href='/fr/archives-du-sous-theme/politique-etrangere+relations-tcheco-allemands'>Relations tchéco-allemands</a> | </li><li><a href='/fr/archives-du-sous-theme/politique-etrangere+relations-tcheco-francaises'>Relations tchéco-françaises</a></li></ul></li><li><a href='/fr/theme/union-europeenne'>Union européenne</a><ul><li><a href='/fr/archives-du-sous-theme/union-europeenne+euro'>Euro</a> | </li><li><a href='/fr/archives-du-sous-theme/union-europeenne+groupe-de-visegrad'>Groupe de Visegrád</a> | </li><li><a href='/fr/archives-du-sous-theme/union-europeenne+schengen'>Schengen</a> | </li><li><a href='/fr/archives-du-sous-theme/union-europeenne+union-europeenne'>Union européenne</a></li></ul></li><div class='cleaner'></div><li><a href='/fr/theme/economie'>Economie</a><ul><li><a href='/fr/archives-du-sous-theme/economie+agriculture'>Agriculture</a> | </li><li><a href='/fr/archives-du-sous-theme/economie+business'>Business</a> | </li><li><a href='/fr/archives-du-sous-theme/economie+finances'>Finances</a> | </li><li><a href='/fr/archives-du-sous-theme/economie+industrie'>Industrie</a> | </li><li><a href='/fr/archives-du-sous-theme/economie+transport'>Transport</a> | </li><li><a href='/fr/archives-du-sous-theme/economie+travail'>Travail</a></li></ul></li><li><a href='/fr/theme/societe'>Société</a><ul><li><a href='/fr/archives-du-sous-theme/societe+affaires-policieres'>Affaires policières</a> | </li><li><a href='/fr/archives-du-sous-theme/societe+droits-de-lhomme'>Droits de l'homme</a> | </li><li><a href='/fr/archives-du-sous-theme/societe+education'>Éducation</a> | </li><li><a href='/fr/archives-du-sous-theme/societe+famille'>Famille</a> | </li><li><a href='/fr/archives-du-sous-theme/societe+hobby'>Hobby</a> | </li><li><a href='/fr/archives-du-sous-theme/societe+minorites'>Minorités</a> | </li><li><a href='/fr/archives-du-sous-theme/societe+mode-de-vie'>Mode de vie</a> | </li><li><a href='/fr/archives-du-sous-theme/societe+religion'>Religion</a> | </li><li><a href='/fr/archives-du-sous-theme/societe+sante'>Santé</a></li></ul></li><li><a href='/fr/theme/etrangers-et-la-republique-tcheque'>Étrangers et la République Tchèque</a><ul><li><a href='/fr/archives-du-sous-theme/etrangers-et-la-republique-tcheque+etrangers-et-la-rt'>Étrangers et la RT</a> | </li><li><a href='/fr/archives-du-sous-theme/etrangers-et-la-republique-tcheque+francais-en-la-rt'>Français en la RT</a></li></ul></li><div class='cleaner'></div><li><a href='/fr/theme/sport'>Sport</a><ul><li><a href='/fr/archives-du-sous-theme/sport+athletisme'>Athlétisme</a> | </li><li><a href='/fr/archives-du-sous-theme/sport+football'>Football</a> | </li><li><a href='/fr/archives-du-sous-theme/sport+histoire-du-sport'>Histoire du sport</a> | </li><li><a href='/fr/archives-du-sous-theme/sport+hockey'>Hockey</a> | </li><li><a href='/fr/archives-du-sous-theme/sport+sports-dhiver'>Sports d'hiver</a> | </li><li><a href='/fr/archives-du-sous-theme/sport+tenis'>Tenis</a></li></ul></li><li><a href='/fr/theme/culture'>Culture</a><ul><li><a href='/fr/archives-du-sous-theme/culture+architecture'>Architecture</a> | </li><li><a href='/fr/archives-du-sous-theme/culture+arts-plastiques'>Arts plastiques</a> | </li><li><a href='/fr/archives-du-sous-theme/culture+danse'>Danse</a> | </li><li><a href='/fr/archives-du-sous-theme/culture+film'>Film</a> | </li><li><a href='/fr/archives-du-sous-theme/culture+folklore'>Folklore</a> | </li><li><a href='/fr/archives-du-sous-theme/culture+literature'>Littérature</a> | </li><li><a href='/fr/archives-du-sous-theme/culture+medias'>Médias</a> | </li><li><a href='/fr/archives-du-sous-theme/culture+musees'>Musées</a> | </li><li><a href='/fr/archives-du-sous-theme/culture+musique'>Musique</a> | </li><li><a href='/fr/archives-du-sous-theme/culture+radio-prague'>Radio Prague</a> | </li><li><a href='/fr/archives-du-sous-theme/culture+theatre'>Théâtre</a></li></ul></li><li><a href='/fr/theme/histoire'>Histoire</a><ul><li><a href='/fr/archives-du-sous-theme/histoire+1968'>1968</a> | </li><li><a href='/fr/archives-du-sous-theme/histoire+archeologie'>Archéologie</a> | </li><li><a href='/fr/archives-du-sous-theme/histoire+communisme'>Communisme</a> | </li><li><a href='/fr/archives-du-sous-theme/histoire+histoire-de-la-radio-tcheque'>Histoire de la Radio tchéque</a> | </li><li><a href='/fr/archives-du-sous-theme/histoire+premiere-republique'>Première république</a> | </li><li><a href='/fr/archives-du-sous-theme/histoire+relations-tcheco-allemands'>Relations tchéco-allemands</a> | </li><li><a href='/fr/archives-du-sous-theme/histoire+seconde-guerre-mondiale'>Seconde Guerre mondiale</a></li></ul></li><div class='cleaner'></div><li><a href='/fr/theme/science'>Science et technologie</a><ul><li><a href='/fr/archives-du-sous-theme/science+science'>Science</a> | </li><li><a href='/fr/archives-du-sous-theme/science+technique'>Technique</a> | </li><li><a href='/fr/archives-du-sous-theme/science+technologies-informatiques'>Technologies informatiques</a> | </li><li><a href='/fr/archives-du-sous-theme/science+univers'>Univers</a></li></ul></li><li><a href='/fr/theme/nature'>Nature</a><ul><li><a href='/fr/archives-du-sous-theme/nature+beautes-naturelles'>Beautés naturelles</a> | </li><li><a href='/fr/archives-du-sous-theme/nature+ecologie'>Écologie</a> | </li><li><a href='/fr/archives-du-sous-theme/nature+faune-et-flore'>Faune et flore</a> | </li><li><a href='/fr/archives-du-sous-theme/nature+temps'>Temps</a></li></ul></li><li><a href='/fr/theme/voyage'>Voyage</a><ul><li><a href='/fr/archives-du-sous-theme/voyage+chateaux'>Châteaux</a> | </li><li><a href='/fr/archives-du-sous-theme/voyage+monuments'>Monuments</a> | </li><li><a href='/fr/archives-du-sous-theme/voyage+prague'>Prague</a> | </li><li><a href='/fr/archives-du-sous-theme/voyage+tourisme'>Tourisme</a> | </li><li><a href='/fr/archives-du-sous-theme/voyage+villes-et-communes'>Villes et communes</a> | </li><li><a href='/fr/archives-du-sous-theme/voyage+voyage'>Voyage</a> | </li><li><a href='/fr/archives-du-sous-theme/voyage+voyageurs'>Voyageurs</a></li></ul></li><div class='cleaner'></div><li><a href='/fr/theme/tcheques-de-lentrangers'>Tchèques de l’étranger</a><ul><li><a href='/fr/archives-du-sous-theme/tcheques-de-lentrangers+tcheques-de-letranger'>Tchèques de l'étranger</a> | </li><li><a href='/fr/archives-du-sous-theme/tcheques-de-lentrangers+tcheques-en-france'>Tchèques en France</a></li></ul></li><li><a href='/fr/theme/langue-tcheque'>Langue tchèque</a><ul style="border: 0"></ul></li>        <div class='cleaner'></div>
    </ul>
    <div class="cleaner"></div>
</div>    <div class="cleaner"></div>
</div>
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2016-12-23', 3 ]);
</script>
</div> <!-- container --><!-- START: PageFooterDMI -->
<div class="footer">
    <p>
        <a href="/fr/static/plan-du-site">Plan du site</a>
        <span class="separator">|</span> <a href="http://m.radio.cz/fr/rubrique/infos/hockey-jaromir-jagr-devient-seul-le-deuxieme-marqueur-de-la-nhl?set_default_version=1">Accéder à la version mobile</a>
        <span class="separator">|</span> <a href="/fr/static/sur-radio-prague/rss-et-podcasting">RSS</a>
        <span class="separator">|</span> &copy; 1996&ndash;2016 Český rozhlas
    </p>
</div>
<!-- END: PageFooterDMI -->
        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>
        
            </body>
</html>
<!-- generation took 0,398069858551-->
