<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="en" />
        <meta name="description" content="Vendulka Holá has had nothing less than a remarkable career, working 38 years for the Czech Customs Administration. Today, the deputy head of the office, she is fluent in more than six languages and was the recipient this year of the Legion of Honour, France’s highest order of merit." />
                      <meta name="keywords" content="kriminalita, celni sprava, pasovani zvirat, pasovani, rad cestne legie, organizovany zlocin, hola vendulka" />
        <link rel="canonical" href="http://www.radio.cz/en/section/special/vendulka-hola-deputy-head-of-czech-customs-smugglers-change-their-modus-operandi-all-the-time-to-stay-a-step-ahead"/>
        <link rel="shortcut icon" href="/favicon_cro.ico" type="image/x-icon">
        <link rel="icon" href="/favicon_cro.ico" type="image/x-icon">

        <title>Radio Prague - Vendulka Holá, deputy head of Czech Customs: “Smugglers change
their modus operandi all the time to stay a step ahead”</title>
        <style>
/* header */

/*# sourceMappingURL=cro7-en.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1496837148.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1489741286.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.5.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1490780875.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1489741286.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:title" content="Radio Prague - Vendulka Holá, deputy head of Czech Customs: “Smugglers change
their modus operandi all the time to stay a step ahead”" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Vendulka Holá has had nothing less than a remarkable career, working 38
years for the Czech Customs Administration. Today, the deputy head of the
office, she is fluent in more than six languages and was the recipient this
year of the Legion of Honour, France’s highest order of merit." />

<meta property="og:image" content="http://img.radio.cz/pictures/r/lidi/hola_vendulka.jpg"/>
<link rel="image_src" content="http://img.radio.cz/pictures/r/lidi/hola_vendulka.jpg"/>

<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Radio Prague - Vendulka Holá, deputy head of Czech Customs: “Smugglers change
their modus operandi all the time to stay a step ahead”" />
<meta name="twitter:description" content="Vendulka Holá has had nothing less than a remarkable career, working 38
years for the Czech Customs Administration. Today, the deputy head of the
office, she is fluent in more than six languages and was the recipient this
year of the Legion of Honour, France’s highest order of merit." />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRo-Czech_Radio.svg" class="cro-logo" alt="Czech Radio">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/en/static/about-radio-prague/how-to-listen-to-radio-prague">
                          Ways to Listen                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/about-radio-prague/programme">
                          Programme                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/subscribe">
                          Daily news by e-mail                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/qsl/qsl-cards">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/who-is-who">
                          Who is Who                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/history-of-radio-prague">
                          Radio Prague History                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/about-radio-prague/contact">
                          Contact                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated"><a class="navbar-brand en_brand" href="/">Radio Praha


          </a></div>
          <div class="col-sm-11 col-md-5 text-right">
                        <a href="/en/audio-stream/L21wMy9FTi8xNy8wNy9FTjE3MDcyNy0xNTI4LXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/en/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/en/current//mp3/EN/17/07/EN170727-1528-sm.m4a"
               ><img class="play" src="/assets/imgs/cro/btn_play.svg"></a>
            <p class="bcast-oth"><a href="/en/audio-stream/L21wMy9FTi8xNy8wNy9FTjE3MDcyNy0xNTI4LXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/en/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/en/current//mp3/EN/17/07/EN170727-1528-sm.m4a"
               >Broadcast <b>in English</b></a><br>
            <span><a class="live-bcast" href="/en/broadcast-archive">Broadcast Archive</a></span></p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/en/czech/top-stories"
               class="dropdown-toggle text-uppercase">Top stories<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/subtopic-archive/domestic-affairs+politics">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politics                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+diplomacy">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Diplomacy                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+nato">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>NATO                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+czech-german-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-German relations                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+czech-american-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-American-relations                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+czech-british-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-British-relations                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+visegrad-four">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Visegrad-four                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/en/czech/business"
               class="dropdown-toggle text-uppercase">Business<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/subtopic-archive/business+finance">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finance                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+industry">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Industry                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+transport">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Transport                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+business">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Business                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+employment">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Employment                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+agriculture">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Agriculture                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/en/czech/travel"
               class="dropdown-toggle text-uppercase">Travel<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/subtopic-archive/travel+castles">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Castles                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+monuments">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Monuments                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+prague">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Prague                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+tourism">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tourism                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+towns-and-municipalities">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Towns-and-municipalities                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+travelers">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Travelers                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/en/czech/panorama"
               class="dropdown-toggle text-uppercase">Panorama<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/topic/foreigners-and-the-czech-republic">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Foreigners and the Czech Republic                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/society+lifestyle">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Lifestyle                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/society+family">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Family                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/society+minorities">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Minorities                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/society+health">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Health                  </a>
                </li>
                                <li>
                  <a href="/en/topic/science">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Science and technology                  </a>
                </li>
                                <li>
                  <a href="/en/topic/nature">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Nature                  </a>
                </li>
                                <li>
                  <a href="/en/topic/czech-language">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech language                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/en/czech/culture"
               class="dropdown-toggle text-uppercase">Culture<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/subtopic-archive/culture+architecture">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Architecture                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+arts">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Arts                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+dance">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Dance                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+folklore">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Folklore                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+literature">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Literature                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/en/czech/sport"
               class="dropdown-toggle text-uppercase">Sport<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/subtopic-archive/sport+football">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Football                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/sport+ice-hockey">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Ice-hockey                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/sport+athletics">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Athletics                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/sport+tennis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tennis                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/sport+the-history-of-sports">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>The history of sports                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/en/czech/history"
               class="dropdown-toggle text-uppercase">History<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/subtopic-archive/history+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+archeology">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archeology                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+communism">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Communism                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+czech-german-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-german relations                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+second-world-war">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Second World War                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+czech-radio-history">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech Radio history                  </a>
                </li>
                            </ul>
        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/en/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Search"
                autocomplete="off">
              <input name="Hledej" value="Search" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>Vendulka Holá, deputy head of Czech Customs: “Smugglers change
their modus operandi all the time to stay a step ahead”</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered">
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/en/who-is-who/jan-velinger">Jan Velinger</a>  </div>
  <div class="time">
    <span class="ion-calendar" title="521076"></span>
    28-07-2017   </div>
  <div class="stars">
    <a href="/en/email/article/521076"
       title="Send by email">
       <span class="ion-email icon"></span>
       <span class="invis">Send&nbsp;by&nbsp;email</span>
     </a>
  </div>
  <div class="stars">
    <a href="/en/print/article/521076"
       title="Print">
       <span class="ion-printer icon"></span>
       <span class="invis">Print</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/en/sections/special.xml" title="Subscribe to RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Subscribe to RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
    <p class="perex">
      Vendulka Holá has had nothing less than a remarkable career, working 38
years for the Czech Customs Administration. Today, the deputy head of the
office, she is fluent in more than six languages and was the recipient this
year of the Legion of Honour, France’s highest order of merit.    </p>
    <!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article">
<p>
<a id="image-1" title="Vendulka Holá, photo: Ondřej Tomšů" href="http://img.radio.cz/ck2tRHFX5QWj-6L5Gj2QwgK-eRQ=/fit-in/1200x1200/1501068784__pictures/r/lidi/hola_vendulka.jpg" orig-href="" class="photo fancybox"><img src="http://img.radio.cz/5NG68l1dqRRXFi1jiG7e6qJcUIU=/fit-in/280x280/1501068784__pictures/r/lidi/hola_vendulka.jpg" alt="Vendulka Holá, photo: Ondřej Tomšů" title="Vendulka Holá, photo: Ondřej Tomšů"><span class="caption">Vendulka Holá, photo: Ondřej Tomšů</span></a>
She has overseen some big changes at customs, including the Czech
Republic’s accession to the EU. At 60, she is still handling the job in
stride. 
In our interview we discuss challenges faced by customs officers at
present, from international smuggling of weapons and illegal cash to the
role of K-9 units. 
</p>
<p>
I began first by asking her about her beginnings with the bureau in the
late 1970s. 
</p>
<p>
“After I graduated I worked at what had been a prestigious travel
agency, Čedok, but to be honest I didn’t like it much. The atmosphere
wasn’t quite what I would have liked. I happened to meet a friend of mine
who suggested I get work with the customs office, where there were new jobs
and opportunities. He suggested that it would be interesting for me,
especially since there was international cooperation involved. I ended up
getting a job and have now been with customs for 38 years!”
</p>
<p>
<strong>So your friend was right.</strong>
</p>
<p>
“In principle, he was right that there was a better atmosphere. But this
was still under communism. Because I wasn’t a party member, I couldn’t
work in the international section. 
</p>
<blockquote class="left">“Smugglers change their modus operandi all the time. They
are always a step ahead and are flexible, making them difficult to
catch.”</blockquote>
<p>
<strong>Was there pressure on you to join?</strong>
</p>
<p>
“There was pressure to join but at the same time I had an undesirable
background for them so on that level at least I was regarded as a
‘suspicious person’. 
</p>
<p>
“I ended up in the Training Dept. and I was very happy there. It allowed
me the chance to teach customs and economic policy, as well as languages.
In the end, they allowed me to teach even those. So I worked in that role
until I got married and had a child and then my husband was offered the
chance to work in Algeria. We moved and ended up living there for five
years.”
</p>
<p>
<strong>Your husband, a paediatrician, got the chance to work at a new hospital
there? Was it a difficult decision to go?</strong>
</p>
<p>
“No. I am an adventurous person who loves to travel but was not allowed
to. So it was an opportunity to experience another country I otherwise
would not get to see. It was an ideal opportunity. Incidentally, before
going my husband had to pass an exam in French, as a precondition. I was at
home with our son so I taught him French. He described it as the worst
period of his life because if he didn’t study, he didn’t get dinner!
But he passed and was one of only 20 who did in the exam.”
</p>
<p>
<strong>You are a true polyglot: you speak at least seven languages. How many
languages did you speak then?</strong>
</p>
<p>
<a id="image-2" title="Photo: archive of Customs Administration of Hradec Králové Region" href="http://img.radio.cz/6LidSksQUlsGFxl1K87PRcbZVPM=/fit-in/1200x1200/1501075000__pictures/c/instituce/celni_sprava_pes.jpg" orig-href="" class="photo fancybox"><img src="http://img.radio.cz/t3ctnqtbF5syQefeawagWVIYCgw=/fit-in/280x280/1501075000__pictures/c/instituce/celni_sprava_pes.jpg" alt="Photo: archive of Customs Administration of Hradec Králové Region" title="Photo: archive of Customs Administration of Hradec Králové Region"><span class="caption">Photo: archive of Customs Administration of Hradec Králové Region</span></a>

“I spoke five.”
</p>
<p>
<strong>And in Algeria I guess it was mostly French… did you also pick up any
Arabic?</strong>
</p>
<p>
“Yes, I did. There were markets or places where they didn’t speak
French so I had to speak. When we moved back to Czechoslovakia, I hoped to
take lessons but wasn’t able to for time reasons. So learning Arabic is a
project I have lined up for when I retire.”
</p>
<p>
<strong>When you look back at your time in Algeria, when you close your eyes, what
do you see?</strong>
</p>
<p>
“I imagine the beauty of the countryside. The beaches in Algeria are
described as the most beautiful in the whole Maghreb. They had beautiful
historic monuments. I don’t know what the situation is now but they had
Roman ruins such as in Timgad, which were very beautiful although I don’t
know what state they are in now. There is Tassili which has an incredible
moon-like landscape and desert. It is fascinating – the country had
everything: beautiful mountains, beaches and desert. The security situation
now means we haven’t been back but it is our family’s dream to return
one day to see again the places we used to know.”
</p>
<p>
<strong>You and your family returned to Czechoslovakia a few months before the
Velvet Revolution. You began again at the Czech Customs Administration and
finally moved to the international section. Big changes were ahead as the
country returned to a democratic 
system and later as it prepared to join the European Union…</strong>
</p>
<blockquote class="left">“One of our top priorities is the Convention on International
Trade in Endangered Species of Wild Fauna and Flora.”</blockquote>
<p>
“It was a bit of a nightmare! I was personally responsible for all of
the steps ahead of accession to the EU. I was the negotiator to the
European Commission, which meant taking a lot of decisions and being
available on the phone around the clock. I had to get the Customs
Administration ready and that mean covering a lot of different issues. 
</p>
<p>
“You have the customs union, tariffs, an IT system which must be up and
running on day one. I was waking up at 2 am with fears that something would
go wrong. That the Customs Administration would be blamed for us not being
able to join and so on; it was a very complicated time, new systems, new
legislation, not easy at all. 
</p>
<p>
<strong>I believe it.</strong>
</p>
<p>
“In the end, things went very smoothly on our end but by the time of
accession I was completed exhausted. It was a lot to carry on one’s
shoulders.”
</p>
<p>
<strong>Customs bring to mind tariffs, excise taxes, tax fraud, counterfeit
brand-name products and of course, first and foremost, smuggling. There are
all manner of items smuggled by organised crime: illegal synthetic and hard
drugs, rare wildlife, poached items, weapons, hazardous substances. My
question is, with many advances in technology such as face recognition and
other narrow AI software has the job become any easier to uncover
smugglers?</strong>
</p>
<p>
<a id="image-3" title="Photo: archive of Czech Customs Administration" href="http://img.radio.cz/YP0ljH3vDCgZPhUIkovcWHX3jYs=/fit-in/1200x1200/1411996644__pictures/c/policie/rentgen_kufr_pasovani_kly.jpg" orig-href="" class="photo fancybox"><img src="http://img.radio.cz/mFAmupJbz648f9eZ5suw1f2G8G0=/fit-in/280x280/1411996644__pictures/c/policie/rentgen_kufr_pasovani_kly.jpg" alt="Photo: archive of Czech Customs Administration" title="Photo: archive of Czech Customs Administration"><span class="caption">Photo: archive of Czech Customs Administration</span></a>

“No. They change the modus operandi all the time and are very flexible.
They change up very quickly and often their technology is better than ours.
Things are very complicated and we are always behind. There are
improvements: we have a special unit now looking into cybercrime. We are
focussing on CITES (the Convention on International Trade in Endangered
Species of Wild Fauna and Flora) and had a big case in 2012. There is a
trend to smuggle rhino horns and we made a big seizure which was worth 100
million crowns.
</p>
<p>
“The price of rhino horns is enormous going up as high as two hundred
thousand euros, In Asia, there are many people who believe that the horn
can be used to treat cancer. Analysis has shown this is not true but the
idea persists. In powder form a kilo of the horn costs twice as much as a
kilo of cocaine or gold. They buy it for crazy prices and this is a major
problem which we have to tackle. Another major problem is the smuggling of
cash, cash for terrorist cells.”
</p>
<p>
<strong>An important aspect of tackling smuggling is the use of K-9 units, sniffer
dogs; I was surprised to read about the wide range of materials they are
able to uncover. Drugs are an obvious one.</strong>
</p>
<p>
“When it comes to K-9s we are the best in Europe and among the best in
the world. There is an exceptionally wide range of commodities our dogs are
able to uncover. Our training centre in Heřmanice was granted its regional
training centre status by the WCO, the World Customs Organisation, in 2005.
</p>
<blockquote class="left">“When it comes to K-9s we are the best in Europe and among
the best in the world.”</blockquote>
<p>
“We began with drugs, but then, following the tainted alcohol scandal,
focussed on training dogs to find large volumes of alcohol, sometimes
hidden below ground, under buildings. This is illegally produced alcohol
which can kill you. We would never have found some of the alcohol but the
dog did. More recently, we are training dogs to be able to find hidden
money. Using the dogs we were able to make a seizure of one million euros
and dollars.”
</p>
<p>
<strong>When you make a bust, what success rate do you work with? How much is
getting through?</strong>
</p>
<p>
“It depends and in most case it is difficult to estimate. If you are
talking about synthetic drugs you can estimate that production is around 12
thousand kilos. Recently, we made an important seizure of around eight
kilos of methamphetamine. So if we seize around 10 percent of production
that is very successful, because there is no way to seize it all.”
</p>
<p>
<strong>When you do have a successful bust, it must be very rewarding. But as you
said the beginning, this is a field where you are always a couple steps
behind organised crime.</strong>
</p>
<p>
“We have to be honest. We have to admit that we are behind. We have not
as many means and their profits are enormous.”
</p>
<p>
<strong>You are the deputy head of Czech Customs: this is not the kind of job you
can leave at your desk and go home. At what point do you shut the world
out? If you do.</strong>
</p>
<p>
<a id="image-4" title="Photo: archive of Czech Customs Administration" href="http://img.radio.cz/ed6ukw-0Jn39mh7Srsn_6ylpH7E=/fit-in/1200x1200/1501075289__pictures/c/policie/psovod_celni_spravy.jpg" orig-href="" class="photo fancybox"><img src="http://img.radio.cz/dAZGezpoBgmvPMYkSP8mLnY-F84=/fit-in/280x280/1501075289__pictures/c/policie/psovod_celni_spravy.jpg" alt="Photo: archive of Czech Customs Administration" title="Photo: archive of Czech Customs Administration"><span class="caption">Photo: archive of Czech Customs Administration</span></a>

“My husband would tell you that never ever. Technology is very highly
developed and I get all my emails to my phone. Even on vacation, I have to
check them and communicate with everyone even when I am away. That’s the
job. Doctors say it is unhealthy but there is no other way.
</p>
<p>
“There is an exception: we have a cottage in Kersko, near Prague, and
that is when I forget my mobile: when I am in the garden or in nature or
running, or skiing in the winter – that helps. I like being in nature and
you need to let go because otherwise you would go crazy. You are always
under pressure.”
</p>
</div><div>
        <script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/en/section/special/vendulka-hola-deputy-head-of-czech-customs-smugglers-change-their-modus-operandi-all-the-time-to-stay-a-step-ahead" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/en/section/special/vendulka-hola-deputy-head-of-czech-customs-smugglers-change-their-modus-operandi-all-the-time-to-stay-a-step-ahead" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPrague" data-lang="en">Tweet</a>
        </li>

        
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered">
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/en/who-is-who/jan-velinger">Jan Velinger</a>  </div>
  <div class="time">
    <span class="ion-calendar" title="521076"></span>
    28-07-2017   </div>
  <div class="stars">
    <a href="/en/email/article/521076"
       title="Send by email">
       <span class="ion-email icon"></span>
       <span class="invis">Send&nbsp;by&nbsp;email</span>
     </a>
  </div>
  <div class="stars">
    <a href="/en/print/article/521076"
       title="Print">
       <span class="ion-printer icon"></span>
       <span class="invis">Print</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/en/sections/special.xml" title="Subscribe to RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Subscribe to RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<div class="col-sm-16 related">
  <div class="main-title-outer pull-left">
    <div class="main-title">
    <a href="/en/related/521076">Related articles</a>    </div>
  </div>
  <div class="row">
        <div class="item topic col-sm-5 col-xs-16">
      <a href="/en/section/curraffrs/exhibition-seeks-to-counter-pragues-role-as-animal-smuggling-hub">
                <img class="img-thumbnail"
            alt=""
            title=""
            src="http://img.radio.cz/q4iP0pfhZHuK5ammBJpkECV2mNg=/7x324:890x765/227x170/smart/1497356859__pictures/c/vystavy/wild_for_life.jpg"
            width="227"
            height="170" />
                <h4>Exhibition seeks to counter Prague’s role as animal smuggling hub</h4>
        <p>An exhibition Wild for Life got underway at Prague airport this week,
featuring large format photos of world famous celebrities morphed&hellip;</p>
      </a>
    </div>
        <div class="item topic col-sm-5 col-xs-16">
      <a href="/en/section/curraffrs/new-agreement-to-facilitate-czech-german-cross-border-police-operations">
                <img class="img-thumbnail"
            alt="Illustrative photo: archive of Czech Radio"
            title="Illustrative photo: archive of Czech Radio"
            src="http://img.radio.cz/nQcCsk5ki2zTwl6oVxrmHZ0erDI=/0x52:609x381/227x170/smart/1446207797__pictures/c/rozhlas/policie/policiste_madarsko_hranice1.jpg"
            width="227"
            height="170" />
                <h4>New agreement to facilitate Czech-German cross-border police operations</h4>
        <p>A new agreement between the Czech and German interior ministries has just
opened the way to closer cooperation in cross-border police&hellip;</p>
      </a>
    </div>
        <div class="item topic col-sm-5 col-xs-16">
      <a href="/en/section/curraffrs/czech-dog-to-play-key-role-in-combating-ivory-trade">
                <img class="img-thumbnail"
            alt="Cama, photo: CTK"
            title="Cama, photo: CTK"
            src="http://img.radio.cz/ynafFh-ffQJ3Alg8dn4eSDGT028=/fit-in/199x170/filters:fillfull(eee,227,170)/1421837365__pictures/ctk1501/kongo_pes1.jpg"
            width="227"
            height="170" />
                <h4>Czech dog to play key role in combating ivory trade</h4>
        <p>Thousands of elephants in Central Africa fall prey to ivory poachers every
year. The Czech Republic is now making a small contribution&hellip;</p>
      </a>
    </div>
      </div>

  <div class="text-danger sub-info-bordered">
    <div class="stars">
      <a href="/en/related/521076" title="More">        <span class="ion-chevron-right icon"></span>
        <span class="invis">More</span>
              </a>
          </div>
    <div class="cleaner"></div>
  </div>

</div>
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="http://www.facebook.com/radioprague/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPrague" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/en/subscribe">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/en/static/about-radio-prague/rss-and-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        More from Radio Prague      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Meet the man behind the sets at Barrandov film studios" href="/en/section/special/meet-the-man-behind-the-sets-at-barrandov-film-studios">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/FpbzA_YUnDfbKpkIimTbOU_gRbM=/0x300:1800x1200/328x164/smart/1500299823__pictures/r/film/barrandov/dilna2.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Meet the man behind the sets at Barrandov film studios</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="It’s a million to one shot – but sometimes you’re successful, says the Innocence Project’s David Langwallner" href="/en/section/one-on-one/its-a-million-to-one-shot-but-sometimes-youre-successful-says-the-innocence-projects-david-langwallner">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/GmiwA9GZKBcoupc7qhAw4NOjM2k=/0x91:1800x991/328x164/smart/1500283087__pictures/r/lidi/langwallner_david.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>It’s a million to one shot – but sometimes you’re successful, says the Innocence Project’s David Langwallner</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="BMW earmarks Czech Republic for self drive car test centre: report" href="/en/section/business/bmw-earmarks-czech-republic-for-self-drive-car-test-centre-report">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/ONXBctdRePb8RdloBeMhCR4o4UA=/328x164/smart/1500027000__pictures/c/rozhlas/policie/elektromobil_bmw.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>BMW earmarks Czech Republic for self drive car test centre: report</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Most Popular          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/en/section/books/doris-grozdanovicova-the-girl-with-the-sheep-in-terezin" title="Doris Grozdanovičová: the girl with the sheep in Terezín">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/x_B7c6RjGDJg5NJHXc9kVgNBqWE=/120x90/smart/1499954440__pictures/c/historie/grozdanovicova_doris_terezin1.jpg"
                alt=""/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Doris Grozdanovičová: the girl with the sheep in Terezín              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/en/section/czech-history/my-granny-always-called-them-the-boys-how-kubis-and-gabcik-were-taken-in-by-englands-ellison-family" title="“My granny always called them ‘the boys’” – how Kubiš and Gabčík were taken in by England’s Ellison family">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/u-r9VN9svvZL7wsfSo_JUhNomLo=/120x90/smart/1500630349__pictures/c/historie/kubis_gabcik.jpg"
                alt="Jan Kubiš, Jozef Gabčík, photo: archive of Military History Institute Prague and Eduard Stehlík"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                “My granny always called them ‘the boys’” – how Kubiš and Gabčík were taken in by England’s Ellison family              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/en/section/news/video-of-cech-warning-fellow-arsenal-players-not-to-lift-trophy-gains-attention-of-fans" title="Video of Čech, warning fellow Arsenal players not to lift trophy, gains
attention of fans">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Video of Čech, warning fellow Arsenal players not to lift trophy, gains
attention of fans              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/en/section/curraffrs/mushroom-app-appeals-to-those-in-the-dark" title="Mushroom app appeals to those in the dark">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/igpoImL2hwVOxBe7GnBM4ZLuXbE=/120x90/smart/1500381742__pictures/r/priroda/houby13.jpg"
                alt="Photo: Martina Schneibergová"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Mushroom app appeals to those in the dark              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/en/section/sunday-music-show/world-hits-recreated-through-famous-czechoslovak-cover-versions" title="World hits recreated through famous Czechoslovak cover versions">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/2QWBj9cop0INn6Bce6sUCimHeyI=/120x90/smart/1500033099__pictures/c/rozhlas/hudba/gramofon.jpg"
                alt="Photo: Tomáš Vodňanský"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                World hits recreated through famous Czechoslovak cover versions              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<!-- START :: BannersArticleContextVP -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/en/static/monthly-quiz/">
       <div class="box">
        <img class="img-responsive" src="http://img.radio.cz/MhASyON4Kd7e6CFk1eawllk_Y5E=/328x150/smart/1484648952__new-banners/en/promo-main/quiz2017.jpg" alt="Monthly Quiz"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="https://www.youtube.com/channel/UCcOTKYhIIBZh8Oi-I4LL-LQ">
       <div class="box">
        <img class="img-responsive" src="http://img.radio.cz/hlrp5CDgr82eBJjDtQROdX1dp-Y=/328x150/smart/1496154882__new-banners/en/promo-main/video_yt.jpg" alt=""
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/en/static/qsl/qsl-cards">
       <div class="box">
        <img class="img-responsive" src="http://img.radio.cz/Of9FWKj6TqcC9ThW87gZBs_9Byk=/328x150/smart/1482850672__new-banners/en/promo-main/qsl2017.jpg" alt="QSL cards"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- END :: BannersARticleContextVP-->
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2017-07-28', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Daily news by e-mail</div>
                <a href="/en/subscribe/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Your subscription service">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16">
                <p><img src="/assets/imgs/logo-cro7_new.png" class="logo"></p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Czech Links</div>
            <ul class="about">
                              <li>
                  <a href="http://www.czechcentres.cz/en">
                    Czech Centres                  </a>
                </li>
                                <li>
                  <a href="http://www.czechtourism.com">
                    CzechTourism                  </a>
                </li>
                                <li>
                  <a href="http://www.myczechrepublic.com/prague/">
                    Prague                  </a>
                </li>
                                <li>
                  <a href="http://www.hrady-zamky-cr.cz">
                    Czech Castles                  </a>
                </li>
                                <li>
                  <a href="http://www.czech-festivals.cz">
                    Music Festivals                  </a>
                </li>
                                <li>
                  <a href="http://www.kudyznudy.cz/en/index.html">
                    Events in the CR                  </a>
                </li>
                                <li>
                  <a href="http://www.veletrhyavystavy.cz/en/trade-fair-exhibitions/">
                    Fairs and Exhibitions                  </a>
                </li>
                                <li>
                  <a href="http://www.nm.cz">
                    National Museum                  </a>
                </li>
                                <li>
                  <a href="http://www.ngprague.cz/en/1069/0/0/sekce/homepage/">
                    National Gallery                  </a>
                </li>
                                <li>
                  <a href="http://www.folklornisdruzeni.cz/en">
                    Czech Folklore                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz/wps/portal/_s.155/19005">
                    Government Portal                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz">
                    Czech Foreign Ministry                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz/mvcren">
                    Czech Ministry of Interior                  </a>
                </li>
                                <li>
                  <a href="http://new-york.czechcentres.cz">
                    Czech Center NY                  </a>
                </li>
                                <li>
                  <a href="http://london.czechcentres.cz">
                    Czech Centre London                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">About Radio Prague</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/en/static/about-radio-prague/how-to-listen-to-radio-prague">
                          Ways to Listen                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/about-radio-prague/programme">
                          Programme                        </a>
                      </li>
                                            <li>
                        <a href="/en/subscribe">
                          Daily news by e-mail                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/qsl/qsl-cards">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/who-is-who">
                          Who is Who                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/history-of-radio-prague">
                          Radio Prague History                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/about-radio-prague/contact">
                          Contact                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/history-of-radio-prague/czech-radio-history">
                          Czech Radio History                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/video-radio-prague">
                          Video Presentation                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/logos/">
                          Logo                        </a>
                      </li>
                                        </ul>
                </div>
                <div class="row">
                  <hr>
                    <ul class="about">
                      <li><a href="/en/static/sitemap">Sitemap</a></li>
                      <li><a href="/en/static/about-radio-prague/rss-and-podcasting">RSS</a></li>
                    </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/en/czech/top-stories"> Top stories </a> </li>
                                <li> <a href="/en/czech/business"> Business </a> </li>
                                <li> <a href="/en/czech/travel"> Travel </a> </li>
                                <li> <a href="/en/czech/panorama"> Panorama </a> </li>
                                <li> <a href="/en/czech/culture"> Culture </a> </li>
                                <li> <a href="/en/czech/sport"> Sport </a> </li>
                                <li> <a href="/en/czech/history"> History </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2017 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPrague"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="http://www.facebook.com/radioprague/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.","dismiss":"Accept","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->

    </body>
</html>
<!-- generation took 1.30203533173-->
