<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="en" />
        <meta name="description" content="" />
                      <meta name="keywords" content="" />
        <link rel="canonical" href="http://www.radio.cz/en/section/news/speed-skater-karolina-erbanova-wins-first-world-cup-500-metres-in-minsk"/>
        <link rel="shortcut icon" href="/favicon_cro.ico" type="image/x-icon">
        <link rel="icon" href="/favicon_cro.ico" type="image/x-icon">

        <title>Speed skater Karolína Erbanová wins first world cup 500 metres in Minsk | Radio Prague</title>
        <style>
/* header */

/*# sourceMappingURL=cro7-en.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1520612965.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1489741286.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/styles/cro7-list.1489741286.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.5.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1490780875.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jplayer/jquery.jplayer.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1489741286.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:title" content="Speed skater Karolína Erbanová wins first world cup 500 metres in Minsk | Radio Prague" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />


<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Speed skater Karolína Erbanová wins first world cup 500 metres in Minsk | Radio Prague" />
<meta name="twitter:description" content="" />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRo-Czech_Radio.svg" class="cro-logo" alt="Czech Radio">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/en/static/about-radio-prague/how-to-listen-to-radio-prague">
                          Ways to Listen                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/about-radio-prague/programme">
                          Programme                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/subscribe">
                          Daily news by e-mail                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/qsl/qsl-cards">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/who-is-who">
                          Who is Who                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/history-of-radio-prague">
                          Radio Prague History                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/en/static/about-radio-prague/contact">
                          Contact                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated"><a class="navbar-brand en_brand" href="/">Radio Praha


          </a></div>
          <div class="col-sm-11 col-md-5 text-right">
                        <a href="/en/audio-stream/L21wMy9FTi8xOC8wMy9FTjE4MDMxNy0wMDAxLXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/en/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/en/current//mp3/EN/18/03/EN180317-0001-sm.m4a"
               ><img class="play" src="/assets/imgs/cro/btn_play.svg"></a>
            <p class="bcast-oth"><a href="/en/audio-stream/L21wMy9FTi8xOC8wMy9FTjE4MDMxNy0wMDAxLXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/en/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/en/current//mp3/EN/18/03/EN180317-0001-sm.m4a"
               >Broadcast <b>in English</b></a><br>
            <span><a class="live-bcast" href="/en/broadcast-archive">Broadcast Archive</a></span></p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/en/czech/top-stories"
               class="dropdown-toggle text-uppercase">Top stories<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/subtopic-archive/domestic-affairs+politics">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politics                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+diplomacy">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Diplomacy                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+nato">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>NATO                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+czech-german-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-German relations                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+czech-american-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-American relations                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+czech-british-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-British relations                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/foreign-policy+visegrad-four">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Visegrad Four                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/en/czech/business"
               class="dropdown-toggle text-uppercase">Business<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/subtopic-archive/business+finance">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finance                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+industry">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Industry                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+transport">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Transport                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+business">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Business                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+employment">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Employment                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/business+agriculture">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Agriculture                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/en/czech/travel"
               class="dropdown-toggle text-uppercase">Travel<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/subtopic-archive/travel+castles">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Castles                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+monuments">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Monuments                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+prague">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Prague                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+tourism">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tourism                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+towns-and-municipalities">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Towns and municipalities                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/travel+travelers">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Travelers                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/en/czech/panorama"
               class="dropdown-toggle text-uppercase">Panorama<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/topic/foreigners-and-the-czech-republic">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Foreigners and the Czech Republic                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/society+lifestyle">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Lifestyle                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/society+family">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Family                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/society+minorities">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Minorities                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/society+health">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Health                  </a>
                </li>
                                <li>
                  <a href="/en/topic/science">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Science and technology                  </a>
                </li>
                                <li>
                  <a href="/en/topic/nature">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Nature                  </a>
                </li>
                                <li>
                  <a href="/en/topic/czech-language">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech language                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/en/czech/culture"
               class="dropdown-toggle text-uppercase">Culture<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/subtopic-archive/culture+architecture">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Architecture                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+arts">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Arts                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+dance">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Dance                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+folklore">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Folklore                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/culture+literature">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Literature                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/en/czech/sport"
               class="dropdown-toggle text-uppercase">Sport<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/subtopic-archive/sport+football">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Football                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/sport+ice-hockey">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Ice hockey                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/sport+athletics">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Athletics                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/sport+tennis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tennis                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/sport+the-history-of-sports">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>History of sport                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/en/czech/history"
               class="dropdown-toggle text-uppercase">History<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/en/subtopic-archive/history+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+archeology">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archeology                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+communism">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Communism                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+czech-german-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-German relations                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+second-world-war">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Second World War                  </a>
                </li>
                                <li>
                  <a href="/en/subtopic-archive/history+czech-radio-history">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech Radio history                  </a>
                </li>
                            </ul>
        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/en/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Search"
                autocomplete="off">
              <input name="Hledej" value="Search" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>Speed skater Karolína Erbanová wins first world cup 500 metres in Minsk</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered">
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/en/who-is-who/chris-johnstone">Chris Johnstone</a>  </div>
  <div class="time">
    <span class="ion-calendar" title="541496"></span>
    17-03-2018   </div>
  <div class="stars">
    <a href="/en/email/article/541496"
       title="Send by email">
       <span class="ion-email icon"></span>
       <span class="invis">Send&nbsp;by&nbsp;email</span>
     </a>
  </div>
  <div class="stars">
    <a href="/en/print/article/541496"
       title="Print">
       <span class="ion-printer icon"></span>
       <span class="invis">Print</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/en/sections/news.xml" title="Subscribe to RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Subscribe to RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
<!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article">
<p>Czech speed skater Karolína Erbanová took first place in the 500 metres
world cup finals event in Minsk, Belarus, on Saturday.
 
She came in a tenth of a second ahead of second placed Vanessa Herzog from
Austria. </p>
<p>Erbanová with that win now occupies second place in the overall rankings,
four points behind Japan’s Nao Kodaira, with more events to take place
over the weekend. Kodaira is not competing in Minsk.</p>
<p>Erbanová won a bronze medal in the South Kprea Olympics in the same event.</p>
</div><div>
        <script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/en/section/news/speed-skater-karolina-erbanova-wins-first-world-cup-500-metres-in-minsk" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/en/section/news/speed-skater-karolina-erbanova-wins-first-world-cup-500-metres-in-minsk" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPrague" data-lang="en">Tweet</a>
        </li>

        
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="http://www.facebook.com/radioprague/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPrague" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/en/subscribe">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/en/static/about-radio-prague/rss-and-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        More from Radio Prague      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Ivan Hartl: A one-man international branch of the Czech underground" href="/en/section/special/ivan-hartl-a-one-man-international-branch-of-the-czech-underground">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/jTTuehJlMGsoPYztf8TLSaxh2rw=/328x164/smart/1517569920__pictures/r/krajani/lidi/hartl_ivan.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Ivan Hartl: A one-man international branch of the Czech underground</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Multicultural project highlights Prague’s historic diversity" href="/en/section/in-focus/multicultural-project-highlights-pragues-historic-diversity">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/29Hivee0UH8jF04hhUAyDfFCZv0=/0x5:1164x587/328x164/smart/1519120661__pictures/internet/prague_shared_divided.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Multicultural project highlights Prague’s historic diversity</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Sole Czech employee at SpaceX describes goosebumps during Falcon Heavy launch" href="/en/section/curraffrs/sole-czech-employee-at-spacex-describes-goosebumps-during-falcon-heavy-launch">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/IkVHuAmVuS2hJKTGsy2DpqzMUoM=/328x164/smart/1518095368__pictures/ctk1802/falcon.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Sole Czech employee at SpaceX describes goosebumps during Falcon Heavy launch</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Most Popular          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/en/section/news/demonstrations-held-in-11-cities-over-election-of-communist-mp-ondracek-to-chairman-post" title="Demonstrations held in 11 cities over election of Communist MP Ondráček
to chairman post">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Demonstrations held in 11 cities over election of Communist MP Ondráček
to chairman post              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/en/section/curraffrs/national-museum-discovers-fake-gems-in-its-collection" title="National Museum discovers fake gems in its collection">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/kOjTRRFM10ZKGyspsN5FXnExPCw=/120x90/smart/1498652249__pictures/c/praha/narodni_muzeum_magistrala.jpg"
                alt="National Museum, photo: Vitold Muratov, CC BY-SA 3.0"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                National Museum discovers fake gems in its collection              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/en/section/business/czech-republic-caught-up-in-plastic-waste-disposal-crisis-in-europe" title="Czech Republic caught up in plastic waste disposal crisis in Europe">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/SFQDFxC38U0UJ_8ErRVCg8dacfQ=/120x90/smart/1352456115__pictures/c/rozhlas/ekologie/trideni_pet_lahve.jpg"
                alt="Photo: Vladan Dokoupil"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Czech Republic caught up in plastic waste disposal crisis in Europe              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/en/section/books/david-whiteman-the-forgotten-czech-story-of-the-man-who-triggered-world-war-i" title="David Whiteman: the forgotten Czech story of the man who triggered World War I">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/ssjRkoq_WqNHNxb1tkTQb0p95dU=/0x330:1350x1005/120x90/smart/1520005204__pictures/r/spisovatele/whiteman_david.jpg"
                alt="David Whiteman, photo: David Vaughan"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                David Whiteman: the forgotten Czech story of the man who triggered World War I              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/en/section/news/president-zemans-chinese-advisor-arrested" title="President Zeman’s Chinese advisor arrested">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                President Zeman’s Chinese advisor arrested              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Archive      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
              <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">March 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Mo</div>
                                          <div>Tu</div>
                                          <div>We</div>
                                          <div>Th</div>
                                          <div>Fr</div>
                                          <div>Sa</div>
                                          <div>Su</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-01'>1</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-02'>2</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-03'>3</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-04'>4</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-05'>5</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-06'>6</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-07'>7</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-08'>8</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-09'>9</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-10'>10</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-11'>11</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-12'>12</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-13'>13</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-14'>14</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-15'>15</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-16'>16</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-03-17'>17</a></div><div>18</div><div>19</div><div>20</div><div>21</div><div>22</div><div>23</div><div>24</div><div>25</div><div>26</div><div>27</div><div>28</div><div>29</div><div>30</div><div>31</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">February 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Mo</div>
                                          <div>Tu</div>
                                          <div>We</div>
                                          <div>Th</div>
                                          <div>Fr</div>
                                          <div>Sa</div>
                                          <div>Su</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-01'>1</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-02'>2</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-03'>3</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-04'>4</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-05'>5</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-06'>6</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-07'>7</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-08'>8</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-09'>9</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-10'>10</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-11'>11</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-12'>12</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-13'>13</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-14'>14</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-15'>15</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-16'>16</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-17'>17</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-18'>18</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-19'>19</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-20'>20</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-21'>21</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-22'>22</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-23'>23</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-24'>24</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-25'>25</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-26'>26</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-27'>27</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-02-28'>28</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">January 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Mo</div>
                                          <div>Tu</div>
                                          <div>We</div>
                                          <div>Th</div>
                                          <div>Fr</div>
                                          <div>Sa</div>
                                          <div>Su</div>
                                    </nav>
                <div class="pmu-days">
                <div class='pmu-today'><a href='/en/section-archive/news/2018-01-01'>1</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-02'>2</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-03'>3</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-04'>4</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-05'>5</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-06'>6</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-07'>7</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-08'>8</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-09'>9</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-10'>10</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-11'>11</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-12'>12</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-13'>13</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-14'>14</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-15'>15</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-16'>16</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-17'>17</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-18'>18</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-19'>19</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-20'>20</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-21'>21</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-22'>22</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-23'>23</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-24'>24</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-25'>25</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-26'>26</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-27'>27</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-28'>28</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-29'>29</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-30'>30</a></div><div class='pmu-today'><a href='/en/section-archive/news/2018-01-31'>31</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
            </div>
  </div>
</div>

<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Complete archive      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled complete-archive">
            <li>
          <a href="/en/section-archive-calendar/news/2018">
            2018          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2017">
            2017          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2016">
            2016          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2015">
            2015          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2014">
            2014          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2013">
            2013          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2012">
            2012          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2011">
            2011          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2010">
            2010          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2009">
            2009          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2008">
            2008          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2007">
            2007          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2006">
            2006          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2005">
            2005          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2004">
            2004          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2003">
            2003          </a>
      </li>
            <li>
          <a href="/en/section-archive-calendar/news/2002">
            2002          </a>
      </li>
            </ul>
    </div>
  </div>
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2018-03-17', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Daily news by e-mail</div>
                <a href="/en/subscribe/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Your subscription service">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16">
                <p><img src="/assets/imgs/logo-cro7_new.png" class="logo"></p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Czech Links</div>
            <ul class="about">
                              <li>
                  <a href="http://www.czechcentres.cz/en">
                    Czech Centres                  </a>
                </li>
                                <li>
                  <a href="http://www.czechtourism.com">
                    CzechTourism                  </a>
                </li>
                                <li>
                  <a href="http://www.myczechrepublic.com/prague/">
                    Prague                  </a>
                </li>
                                <li>
                  <a href="http://www.hrady-zamky-cr.cz">
                    Czech Castles                  </a>
                </li>
                                <li>
                  <a href="http://www.czech-festivals.cz">
                    Music Festivals                  </a>
                </li>
                                <li>
                  <a href="http://www.kudyznudy.cz/en/index.html">
                    Events in the CR                  </a>
                </li>
                                <li>
                  <a href="http://www.veletrhyavystavy.cz/en/trade-fair-exhibitions/">
                    Fairs and Exhibitions                  </a>
                </li>
                                <li>
                  <a href="http://www.nm.cz">
                    National Museum                  </a>
                </li>
                                <li>
                  <a href="http://www.ngprague.cz/en/1069/0/0/sekce/homepage/">
                    National Gallery                  </a>
                </li>
                                <li>
                  <a href="http://www.folklornisdruzeni.cz/en">
                    Czech Folklore                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz/wps/portal/_s.155/19005">
                    Government Portal                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz">
                    Czech Foreign Ministry                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz/mvcren">
                    Czech Ministry of Interior                  </a>
                </li>
                                <li>
                  <a href="http://new-york.czechcentres.cz">
                    Czech Center NY                  </a>
                </li>
                                <li>
                  <a href="http://london.czechcentres.cz">
                    Czech Centre London                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">About Radio Prague</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/en/static/about-radio-prague/how-to-listen-to-radio-prague">
                          Ways to Listen                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/about-radio-prague/programme">
                          Programme                        </a>
                      </li>
                                            <li>
                        <a href="/en/subscribe">
                          Daily news by e-mail                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/qsl/qsl-cards">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/who-is-who">
                          Who is Who                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/history-of-radio-prague">
                          Radio Prague History                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/about-radio-prague/contact">
                          Contact                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/history-of-radio-prague/czech-radio-history">
                          Czech Radio History                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/video-radio-prague">
                          Video Presentation                        </a>
                      </li>
                                            <li>
                        <a href="/en/static/logos/">
                          Logo                        </a>
                      </li>
                                        <li><a href="/en/static/sitemap">Sitemap</a></li>
                  <li><a href="/en/static/about-radio-prague/rss-and-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Partners</div>
                  <ul class="about">
                                          <li>
                        <a href="https://www.rnw.org" target="_blank">
                          Radio Netherlands Worldwide                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/en/czech/top-stories"> Top stories </a> </li>
                                <li> <a href="/en/czech/business"> Business </a> </li>
                                <li> <a href="/en/czech/travel"> Travel </a> </li>
                                <li> <a href="/en/czech/panorama"> Panorama </a> </li>
                                <li> <a href="/en/czech/culture"> Culture </a> </li>
                                <li> <a href="/en/czech/sport"> Sport </a> </li>
                                <li> <a href="/en/czech/history"> History </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2018 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPrague"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="http://www.facebook.com/radioprague/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.","dismiss":"Accept","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->

    </body>
</html>
<!-- generation took 0.0699787139893-->
