<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <meta http-equiv="content-language" content="en" />
        <meta name="description" content="" />
                      <meta name="keywords" content="" />
        <link rel="canonical" href="http://www.radio.cz/en/section/news/smog-alert-remain-in-place-in-large-part-of-czech-republic"/>
	<link rel="icon" type="image/ico" href="favicon_cro.ico">
        <title>Radio Prague - Smog alert remain in place in large part of Czech Republic</title>
        <style>
/* header */

/*# sourceMappingURL=cro7-en.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1459845132.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1457084876.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/styles/cro7-list.1329235847.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
                        <script type="text/javascript" src="/assets/js/jquery.cookie.1462542640.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1434629999.js"></script>
                        <script type="text/javascript" src="/assets/gallery/jquery.lightbox-0.5.1391158200.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>


        <!-- for Facebook -->          
        <meta property="og:title" content="Radio Prague - Smog alert remain in place in large part of Czech Republic" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="" />

        
        <!-- for Twitter -->          
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:title" content="Radio Prague - Smog alert remain in place in large part of Czech Republic" />
        <meta name="twitter:description" content="" />

    </head>
    <body>
        <!-- START: PageHeaderDMI -->
<!-- start header -->
<div class="header">
    <div class="navbar">
        <ul class="container">
            <li class="first"><a href="http://m.radio.cz/en/section/news/smog-alert-remain-in-place-in-large-part-of-czech-republic?set_default_version=1">Mobile version</a></li>
                                                        <li><a class="rozhlas" href="http://www.rozhlas.cz">rozhlas<span class="red">.</span>cz</a></li>
        </ul>
    </div>
    <div class="hbanner">
        <div class="container">
            <a href="http://www.rozhlas.cz" class="logo cro"><span class="invis">Český rozhlas</span></a>
            <a href="/en" class="logo cro7"><span class="invis">Český rozhlas 7-Radio Praha</span></a>
                            <a href="/en/audio-stream/L21wMy9FTi8xNy8wMS9FTjE3MDEyMS0wMDAxLXNtLm00YQ==.m3u" title="current broadcast streaming" 
                   class="live-bcast j-ga-event" 
                   data-ga-event-category="/en/page-header/current-broadcast"
                   data-ga-event-action="/streaming/m4a/64/en/current//mp3/EN/17/01/EN170121-0001-sm.m4a"
                   >Broadcast<br /><em>in English</em></a>
        </div>
    </div>
    <div class="searchbar">
        <div class="container">
            <form action="/en/search/" method="get">
                <p>
                    <input class="textfield" name="query" id="query" type="text" />
                    <input class="button" name="Hledej" value="Search" type="submit" />
                </p>
            </form>
            <p class="breadcrumbs"><strong><a href="/en">radio.cz</a></strong> &gt; <strong><a href="/en/section-archive/news">Feature «News»</a></strong></p>            <p class="live"><a href="/en/broadcast-archive">Broadcast Archive <span class="more">&nbsp;</span></a></p>
        </div>
    </div>
</div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<div class="container">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<div class="main">
    <!-- START: ArticleFullPerexDM -->
<h1>
    <span class="section"><a href="/en/section-archive/news">News</a></span>
            <span class="title">Smog alert remain in place in large part of Czech Republic</span>
        </h1>


<p class="author big">21-01-2017 11:24 | <a href="/en/who-is-who/ruth-frankova">Ruth Fraňková</a></p>
<ul class="tools" >
    <li><a class="ico envelope-large" href="/en/email/article/504076" title="Send by email"><span class="invis">Send&nbsp;by&nbsp;email</span></a></li>
    <li><a class="ico printer-large" href="/en/print/article/504076" title="Print"><span class="invis">Print</span></a></li>
        <li><a class="ico rss-large" href="/feeds/rss/en/sections/news.xml" title="Subscribe to RSS"><span class="invis">Subscribe to RSS</span></a></li>
    </ul>

<div class="cleaner"></div>
 
<!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
    <div class="article-spacer"></div>
    <!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="article"><p>A smog alert alert remains in place in ten regions of the Czech Republic,
where more than double the permissible limit for airborne dust particles
have been recorded. People with chronic lung-related problems and heart
condition as well as elderly people and children have been recommended to
stay indoors and authorities have also appealed to drivers to curb their
travels. Situation has worsened in Prague, Central Bohemia and Olomouc
region, where the biggest polluters were asked to scale down production.</p></div><!-- END: ArticleBodyDM -->        
<!-- DummyPlaceHolder -->
<div class="toolsXXL">
    <div class="column50">
        <h2>Tools</h2>
        <ul>
            <li><a class="ico envelope" href="/en/email/article/504076">Send by email</a></li>    
                        <li>
                <a class="ico envelopes" href="/en/subscribe">Daily news by e-mail</a>
            </li>
               
            <li><a class="ico rss" href="/feeds/rss/en/sections/news.xml">Subscribe to RSS</a></li>
            <li><a class="ico printer" href="/en/print/article/504076">Print</a></li>  
        </ul>
    </div>

<div class="column50">
    <h2>Social bookmarking</h2>
    

    <ul>
        <li><a class="ico facebook">
                <script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
                <fb:share-button  href="http://www.radio.cz/en/section/news/smog-alert-remain-in-place-in-large-part-of-czech-republic" layout="button"></fb:share-button> 
                <fb:like href="http://www.radio.cz/en/section/news/smog-alert-remain-in-place-in-large-part-of-czech-republic" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPrague" data-lang="en">Tweet</a>
            <script>!function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');</script>

        </li>
                    </ul>

</div>

<div class="cleaner"></div>

</div><p>For the daily news summary, available after 8pm CET, click <a href='/en/section/bulletin/daily-news-summary-2017-01-20'>here</a>.</p>

<h1 id="archive-h">
    <span class="section"><a href="#">All stories</a></span>
</h1>

    <div class="la">
        <h2>
            <a href="/en/section/news/strycova-reaches-fourth-round-of-australian-open">Strýcová reaches fourth round of Australian Open</a>
        </h2>
        <span class="author">21-01-2017 11:37 | <a href="/en/who-is-who/ruth-frankova">Ruth Fraňková</a></span>
        <p>                    Czech tennis player Barbora Strýcová has advanced to the fourth round at
the Australian Open, after beating Caroline Garcia of France 6:2 and 7:5.
Strýcová will next face the six-time Australian Open Champion and world
number two Serena Williams, who beat her fellow American Nicole Gibbs 6:1,
6:3.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/en/section/news/smog-alert-remain-in-place-in-large-part-of-czech-republic">Smog alert remain in place in large part of Czech Republic</a>
        </h2>
        <span class="author">21-01-2017 11:24 | <a href="/en/who-is-who/ruth-frankova">Ruth Fraňková</a></span>
        <p>                    A smog alert alert remains in place in ten regions of the Czech Republic,
where more than double the permissible limit for airborne dust particles
have been recorded. People with chronic lung-related problems and heart
condition as well as elderly people and children have been recommended to
stay indoors and authorities have also appealed to drivers to curb their
travels. Situation has worsened in Prague, Central Bohemia and Olomouc
region, where the biggest polluters were asked to scale down production.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/en/section/news/head-of-confederation-of-political-prisoners-nadezda-kavalirova-dies-at-93">Head of Confederation of Political Prisoners Naděžda Kavalírová dies at
93</a>
        </h2>
        <span class="author">21-01-2017 11:08 | <a href="/en/who-is-who/ruth-frankova">Ruth Fraňková</a></span>
        <p>                    The head of the Confederation of Political Prisoners, Naděžda
Kavalírová, has died at the age of 93. Mrs Kavalírová was actively
involved in the resistance against the Communist regime. After the
Communist takeover in 1948 she was expelled from the Medical Faculty of
Charles University in Prague because of her membership in the National
Socialist Party. In 1956 she was convicted of treason, and espionage and
spent three years in prison. Since 2003, Mrs. Kavlírová was the
chairwoman of the Confederation of Political Prisoners and between the
years 2007 and 2013 she also headed the Institute for the Study of
Totalitarian Regimes.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/en/section/news/right-wing-parties-file-joint-complaint-against-amendment-to-air-pollution-law">Right-wing parties file joint complaint against amendment to air pollution
law</a>
        </h2>
        <span class="author">20-01-2017 16:06 | <a href="/en/who-is-who/daniela-lazarova">Daniela Lazarová</a></span>
        <p>                    MPS from the center-right Civic Democrat and TOP09 parties have filed a
joint complaint with the Constitutional Court against an amendment to the
air pollution law which enables local authorities to check what households
are burning in their stoves. The law is to put off people burning waste,
such as PET bottles, which significantly contributes to air pollution in
many Czech towns and villages. While environment activists have welcomed
the move, right-wing parties claim it violates individual freedom and is an
invasion into people’s privacy. They particularly oppose the fact that
the authorities can enter people’s homes without a legal warrant from a
court.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/en/section/news/charter-77-signatories-ask-government-to-speak-out-in-support-of-human-rights-in-china">Charter 77 signatories ask government to speak out in support of human
rights in China</a>
        </h2>
        <span class="author">20-01-2017 15:32 | <a href="/en/who-is-who/daniela-lazarova">Daniela Lazarová</a></span>
        <p>                    The signatories of the Charter 77 human rights manifesto have asked the
Czech government to speak out in support of human rights in China. The
appeal was made in an open letter to Prime Minister Bohuslav Sobotka
shortly after he proclaimed that he and his government stood up for the
values that Charter 77 defended. The road to democracy would have been much
more difficult without the courageous stances, persistent effort as well as
the suffering of Charter 77 signatories, Mr. Sobotka said on the 40th
anniversary of the launch of the Charter 77 manifesto earlier this month.
Over 160 of the original signatories have now asked the prime minister to
follow up his words with actions, and come out in defence of human right in
China.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/en/section/news/weather-forecast--62">Weather forecast</a>
        </h2>
        <span class="author">20-01-2017 13:35 | <a href="/en/who-is-who/daniela-lazarova">Daniela Lazarová</a></span>
        <p>                    The weekend should bring extremely cold weather with clear to partly cloudy
skies and day temperatures at around – 6 degrees Celsius. Night time lows
could drop to – 18 degrees in places.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/en/section/news/president-trump-figurine-unveiled-at-pragues-grevin-wax-museum">President Trump figurine unveiled at Prague’s Grévin Wax Museum</a>
        </h2>
        <span class="author">20-01-2017 13:34 | <a href="/en/who-is-who/daniela-lazarova">Daniela Lazarová</a></span>
        <p>                    A wax figurine of America’s 45th president, Donald Trump, has been
unveiled at Prague’s Grévin Wax Museum. The figure is reported to be the
third biggest on show –following that of the Golem and French actor
Gerard Depardieu. It was made, with the help of a double, by sculptor Eric
Saint Chaffray at Grévin’s Paris studios.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/en/section/news/us-ambassador-schapiro-leaves-office">US Ambassador Schapiro leaves office</a>
        </h2>
        <span class="author">20-01-2017 13:08 | <a href="/en/who-is-who/daniela-lazarova">Daniela Lazarová</a></span>
        <p>                    The US Ambassador to Prague, Mr. Andrew Schapiro, is leaving office on
Friday. Ambassador Schapiro, who is not a career diplomat, was appointed to
the post by the outgoing US president Barack Obama. He has served in the
post since September 2014. Czech Foreign Minister Lubomir Zaoralek recently
said he feared that it might take some time to find a replacement. There
has been speculation that the incoming US president Donald Trump’s
Czech-born ex-wife Ivana has expressed an interest in the position.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/en/section/news/kmonicek-president-zeman-could-smooth-early-interaction-with-trump-administration">Kmoníček: President Zeman could smooth early interaction with Trump
administration</a>
        </h2>
        <span class="author">20-01-2017 13:07 | <a href="/en/who-is-who/daniela-lazarova">Daniela Lazarová</a></span>
        <p>                    President Zeman’s open support for the incoming US president Donald
Trump, could smooth early interaction with the Trump administration,
President Zeman’s chief foreign policy advisor, and the man slated to be
the next Czech ambassador to the US, Hynek Kmoníček, told Radio Prague.
Mr. Kmoníček said he expected a strong focus on domestic policy from the
new US administration and and predicted unexpected moves from the incoming
US president who as a self-made man was used to making his own decisions
and was not likely to pay great heed to advisers. Czech President Milos
Zeman, who openly supported Donald Trump during his election campaign, has
received an invitation to the White House in April.&nbsp;
                    </div>
        <div class="la">
        <h2>
            <a href="/en/section/news/employers-stress-countrys-need-for-more-foreign-workers">Employers stress country’s need for more foreign workers</a>
        </h2>
        <span class="author">20-01-2017 12:19 | <a href="/en/who-is-who/daniela-lazarova">Daniela Lazarová</a></span>
        <p>                    Employers have criticized Interior Minister Milan Chovanec for advocating a
tough line with foreign workers who violate the law. In an interview for
the daily Pravo, the minister said a foreign worker who violated the law
should be sacked on the spot and should be banned from working in the
country thereafter. Marketa Schormova, a legal expert for the Czech
Business Chamber says this practice would be in violation of the Labor
Code, since employers can only fire an employee who has been found guilty
of intentionally breaking the law. Minister Chovanec based his proposal on
statistics that suggest a growing number of foreign workers, predominantly
from Poland and Ukraine, had in recent months committed petty crime or
broken the law in some way. The Czech Business Chamber has stressed the
country badly needs foreign workers and their lack could be a brake for
future economic growth.&nbsp;
                    </div>
        <div class="navigation">
        <span class="pagination">Page 1/4031</span>
        <span class="rewind">|</span><span class="forward">|<a href="/en/section-archive/news/2017-01-21/2#archive-h"><img src="/assets/imgs/arrow-red-big.png"> +1</a> | <a href="/en/section-archive/news/2017-01-21/11#archive-h"><img src="/assets/imgs/arrows2-red-big.png"> +10</a> | <a href="/en/section-archive/news/2017-01-21/101#archive-h"><img src="/assets/imgs/arrows-red-big.png"> +100</a> | <a href="/en/section-archive/news/2017-01-21/4031#archive-h">Final</a></span>
    </div>
</div> <!-- main -->
<!-- end stredni sloupec -->    
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<div class="context">
    <!-- START: JazykyMenuDM -->
<div class="language">
     <ul>
        <li><a href="/cz" class="lng-cz">Česky</a></li><li><a href="/de" class="lng-de">Deutsch</a></li><li class="last"><a href="/en" class="lng-en">English</a></li><li><a href="/es" class="lng-es">Español</a></li><li><a href="/fr" class="lng-fr">Français</a></li><li class="last"><a href="/ru" class="lng-ru">Pусский</a></li>    </ul>
    <div class="cleaner"></div>
</div>
<!-- END: JazykyMenuDM -->
<!-- START: ContextTeasers -->



<div class="lp" id="teaser">
    <h2>Featured</h2>
    <div id="teaser-image-canvas">
        <a href="#" id="teaser-image-link">
            <img id="teaser-target-image"/>
        </a>
        <img id="teaser-hidden-image"/>
    </div>
    <div class="cnt">
        <div id="teaser-text-canvas">
            <div id="teaser-text-area-hidden">
                <h3>
                    <a id="teaser-link-hidden" href="#">
                        <span id="teaser-text-hidden"></span>
                        <span id="teaser-click" class="more">&nbsp;</span>
                    </a>
                </h3>
                <span id="teaser-info-hidden" class="author" ></span>
            </div>
            <div id="teaser-text-area">
                <h3>
                    <a id="teaser-link" href="#">
                        <span id="teaser-text"></span>
                        <span class="more">&nbsp;</span>
                    </a>
                </h3>
                <span id="teaser-info" class="author" ></span>
            </div>
        </div>
        <div class="controls">
            <div class="poss">
                <ul id="teasers">
                    <li ><a id="teaser-nav-0" class="active" href=""><span>1</span></a></li>
                    <li ><a id="teaser-nav-1" href=""><span>2</span></a></li>
                    <li ><a id="teaser-nav-2" href=""><span>3</span></a></li>
                    <li ><a id="teaser-nav-3" href=""><span>4</span></a></li>
                    <li ><a id="teaser-nav-4" href=""><span>5</span></a></li>
                    <li ><a id="teaser-nav-5" href=""><span>6</span></a></li>
                    <li ><a id="teaser-nav-6" href=""><span>7</span></a></li>
                </ul>
            </div>
            <div class="cleaner"></div>
        </div>
    </div>
</div>


<script src="/assets/js/teaser.js" type="text/javascript"></script>
<script src="/assets/js/teaser/teaser_en.js" type="text/javascript"></script>
<script>teaser.initialize()</script>

<!-- END: ContextTeasers -->
<!-- START: CssClassWrapper -->
<div class="top-articles">
    <h2 class="bar noclick"><span>Most Popular</span></h2>
    <ul class="further">
                    <li>
                    <h3><a href="/en/section/curraffrs/number-of-foreigners-in-czech-republic-rises-to-record-levels">Number of foreigners in Czech Republic rises to record levels</a></h3>
                    <p class="author">
                        <span class="date">13-01-2017 14:47</span> |
            <a href="/en/who-is-who/jan-velinger">Jan Velinger</a>                    </p>
                    <p class="summary">
                        <a href="/en/section/curraffrs/number-of-foreigners-in-czech-republic-rises-to-record-levels"><img alt="Photo: European Commission" title="Photo: European Commission" src="http://img.radio.cz/pictures/eu/cd/lidi/davp.jpg" alt="Number of foreigners in Czech Republic rises to record levels"/></a>                        The number of foreigners in the Czech Republic in 2015 was the highest in
the country’s history – a little under half a million according...                        <a class="more" href="/en/section/curraffrs/number-of-foreigners-in-czech-republic-rises-to-record-levels">More</a>
                    </p>
                    <div class="cleaner"></div>
                </li>
                            <li>
                    <h3><a href="/en/section/panorama/czech-scientists-studying-consequences-of-extreme-stress-in-holocaust-survivors-and-possible-impact-on-future-generations">Czech scientists studying consequences of extreme stress in Holocaust survivors and possible impact on future generations</a></h3>
                    <p class="author">
                        <span class="date">12-01-2017 15:09</span> |
            <a href="/en/who-is-who/daniela-lazarova">Daniela Lazarová</a>                    </p>
                    <p class="summary">
                        <a href="/en/section/panorama/czech-scientists-studying-consequences-of-extreme-stress-in-holocaust-survivors-and-possible-impact-on-future-generations"><img alt="Photo: Alexander Voronzow / U.S. Holocaust Memorial Museum / Belarussian State Archive of Documentary Film, Public Domain" title="Photo: Alexander Voronzow / U.S. Holocaust Memorial Museum / Belarussian State Archive of Documentary Film, Public Domain" src="http://img.radio.cz/pictures/holocaust/osvetim_deti_osvobozenip.jpg" alt="Czech scientists studying consequences of extreme stress in Holocaust survivors and possible impact on future generations"/></a>                        Why does long-term exposure to extreme stress make some people more
resilient, while it makes others weaker? Does such an experience...                        <a class="more" href="/en/section/panorama/czech-scientists-studying-consequences-of-extreme-stress-in-holocaust-survivors-and-possible-impact-on-future-generations">More</a>
                    </p>
                    <div class="cleaner"></div>
                </li>
                            <li><span class="date">11-01-2017 15:01 |</span> <a href="/en/section/curraffrs/wwii-us-bomber-highlights-threat-of-treasure-hunters-to-czech-heritage">WWII US bomber highlights threat of treasure hunters to Czech heritage<span class="more">&nbsp;</span></a></li>
                                <li><span class="date">10-01-2017 16:07 |</span> <a href="/en/section/in-focus/sustainable-living-projects-seek-to-boost-czech-awareness-and-expertise">Sustainable living projects seek to boost Czech awareness and expertise<span class="more">&nbsp;</span></a></li>
                                <li><span class="date">16-01-2017 13:00 |</span> <a href="/en/section/curraffrs/czechs-marking-palach-anniversary-with-chain-hunger-strike-debates-and-remembrance-acts">Czechs marking Palach anniversary with chain hunger strike, debates and
remembrance acts<span class="more">&nbsp;</span></a></li>
                    </ul>
        </div>
<!-- END: CssClassWrapper -->
<!-- Pouzivam ModelProxy -->
<!-- Mapping je GroupedArticles -->
<h2 class="bar noclick"><span>Archive</span></h2>
<h3 class="cH">January 2017 </h3>
<table class='calendar'><tr><th>Mo</th><th>Tu</th><th>We</th><th>Th</th><th>Fr</th><th>Sa</th><th>Su</th></tr><tr><td></td><td></td><td></td><td></td><td></td><td></td><td><a  href='/en/section-archive/news/2017-01-01'>1</a></td></tr><tr><td><a  href='/en/section-archive/news/2017-01-02'>2</a></td><td><a  href='/en/section-archive/news/2017-01-03'>3</a></td><td><a  href='/en/section-archive/news/2017-01-04'>4</a></td><td><a  href='/en/section-archive/news/2017-01-05'>5</a></td><td><a  href='/en/section-archive/news/2017-01-06'>6</a></td><td><a  href='/en/section-archive/news/2017-01-07'>7</a></td><td><a  href='/en/section-archive/news/2017-01-08'>8</a></td></tr><tr><td><a  href='/en/section-archive/news/2017-01-09'>9</a></td><td><a  href='/en/section-archive/news/2017-01-10'>10</a></td><td><a  href='/en/section-archive/news/2017-01-11'>11</a></td><td><a  href='/en/section-archive/news/2017-01-12'>12</a></td><td><a  href='/en/section-archive/news/2017-01-13'>13</a></td><td><a  href='/en/section-archive/news/2017-01-14'>14</a></td><td><a  href='/en/section-archive/news/2017-01-15'>15</a></td></tr><tr><td><a  href='/en/section-archive/news/2017-01-16'>16</a></td><td><a  href='/en/section-archive/news/2017-01-17'>17</a></td><td><a  href='/en/section-archive/news/2017-01-18'>18</a></td><td><a  href='/en/section-archive/news/2017-01-19'>19</a></td><td><a  href='/en/section-archive/news/2017-01-20'>20</a></td><td><a  href='/en/section-archive/news/2017-01-21'>21</a></td><td><span>22</span></td></tr><tr><td><span>23</span></td><td><span>24</span></td><td><span>25</span></td><td><span>26</span></td><td><span>27</span></td><td><span>28</span></td><td><span>29</span></td></tr><tr><td><span>30</span></td><td><span>31</span></td><td></td><td></td><td></td><td></td><td></td></tr></table><h3 class="cH">December 2016 </h3>
<table class='calendar'><tr><th>Mo</th><th>Tu</th><th>We</th><th>Th</th><th>Fr</th><th>Sa</th><th>Su</th></tr><tr><td></td><td></td><td></td><td><a  href='/en/section-archive/news/2016-12-01'>1</a></td><td><a  href='/en/section-archive/news/2016-12-02'>2</a></td><td><a  href='/en/section-archive/news/2016-12-03'>3</a></td><td><a  href='/en/section-archive/news/2016-12-04'>4</a></td></tr><tr><td><a  href='/en/section-archive/news/2016-12-05'>5</a></td><td><a  href='/en/section-archive/news/2016-12-06'>6</a></td><td><a  href='/en/section-archive/news/2016-12-07'>7</a></td><td><a  href='/en/section-archive/news/2016-12-08'>8</a></td><td><a  href='/en/section-archive/news/2016-12-09'>9</a></td><td><a  href='/en/section-archive/news/2016-12-10'>10</a></td><td><a  href='/en/section-archive/news/2016-12-11'>11</a></td></tr><tr><td><a  href='/en/section-archive/news/2016-12-12'>12</a></td><td><a  href='/en/section-archive/news/2016-12-13'>13</a></td><td><a  href='/en/section-archive/news/2016-12-14'>14</a></td><td><a  href='/en/section-archive/news/2016-12-15'>15</a></td><td><a  href='/en/section-archive/news/2016-12-16'>16</a></td><td><a  href='/en/section-archive/news/2016-12-17'>17</a></td><td><a  href='/en/section-archive/news/2016-12-18'>18</a></td></tr><tr><td><a  href='/en/section-archive/news/2016-12-19'>19</a></td><td><a  href='/en/section-archive/news/2016-12-20'>20</a></td><td><a  href='/en/section-archive/news/2016-12-21'>21</a></td><td><a  href='/en/section-archive/news/2016-12-22'>22</a></td><td><a  href='/en/section-archive/news/2016-12-23'>23</a></td><td><a  href='/en/section-archive/news/2016-12-24'>24</a></td><td><a  href='/en/section-archive/news/2016-12-25'>25</a></td></tr><tr><td><a  href='/en/section-archive/news/2016-12-26'>26</a></td><td><a  href='/en/section-archive/news/2016-12-27'>27</a></td><td><a  href='/en/section-archive/news/2016-12-28'>28</a></td><td><a  href='/en/section-archive/news/2016-12-29'>29</a></td><td><a  href='/en/section-archive/news/2016-12-30'>30</a></td><td><span>31</span></td><td></td></tr></table><h3 class="cH">November 2016 </h3>
<table class='calendar'><tr><th>Mo</th><th>Tu</th><th>We</th><th>Th</th><th>Fr</th><th>Sa</th><th>Su</th></tr><tr><td></td><td><a  href='/en/section-archive/news/2016-11-01'>1</a></td><td><a  href='/en/section-archive/news/2016-11-02'>2</a></td><td><a  href='/en/section-archive/news/2016-11-03'>3</a></td><td><a  href='/en/section-archive/news/2016-11-04'>4</a></td><td><a  href='/en/section-archive/news/2016-11-05'>5</a></td><td><a  href='/en/section-archive/news/2016-11-06'>6</a></td></tr><tr><td><a  href='/en/section-archive/news/2016-11-07'>7</a></td><td><a  href='/en/section-archive/news/2016-11-08'>8</a></td><td><a  href='/en/section-archive/news/2016-11-09'>9</a></td><td><a  href='/en/section-archive/news/2016-11-10'>10</a></td><td><a  href='/en/section-archive/news/2016-11-11'>11</a></td><td><a  href='/en/section-archive/news/2016-11-12'>12</a></td><td><a  href='/en/section-archive/news/2016-11-13'>13</a></td></tr><tr><td><a  href='/en/section-archive/news/2016-11-14'>14</a></td><td><a  href='/en/section-archive/news/2016-11-15'>15</a></td><td><a  href='/en/section-archive/news/2016-11-16'>16</a></td><td><a  href='/en/section-archive/news/2016-11-17'>17</a></td><td><a  href='/en/section-archive/news/2016-11-18'>18</a></td><td><a  href='/en/section-archive/news/2016-11-19'>19</a></td><td><a  href='/en/section-archive/news/2016-11-20'>20</a></td></tr><tr><td><a  href='/en/section-archive/news/2016-11-21'>21</a></td><td><a  href='/en/section-archive/news/2016-11-22'>22</a></td><td><a  href='/en/section-archive/news/2016-11-23'>23</a></td><td><a  href='/en/section-archive/news/2016-11-24'>24</a></td><td><a  href='/en/section-archive/news/2016-11-25'>25</a></td><td><a  href='/en/section-archive/news/2016-11-26'>26</a></td><td><a  href='/en/section-archive/news/2016-11-27'>27</a></td></tr><tr><td><a  href='/en/section-archive/news/2016-11-28'>28</a></td><td><a  href='/en/section-archive/news/2016-11-29'>29</a></td><td><a  href='/en/section-archive/news/2016-11-30'>30</a></td><td></td><td></td><td></td><td></td></tr></table><h3>Complete archive</h3>
<ul class="archYears">
    <li><a href='/en/section-archive-calendar/news/2017'>2017 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2016'>2016 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2015'>2015 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2014'>2014 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2013'>2013 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2012'>2012 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2011'>2011 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2010'>2010 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2009'>2009 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2008'>2008 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2007'>2007 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2006'>2006 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2005'>2005 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2004'>2004 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2003'>2003 <span class='more'> </span></a></li><li><a href='/en/section-archive-calendar/news/2002'>2002 <span class='more'> </span></a></li></ul>
<!-- DummyPlaceHolder -->
<!-- START: AktualniRelacePromo -->
<h2 class="bar noclick"><span>Latest programme in&#160;English</span></h2>
<div class="aktrel promo">
        <a href="/en/broadcast-archive" class="icon"><span class="invis">Latest programme in&#160;English</span></a>
    <div class="streamBlock">
        <h2>AAC:</h2>
        <a class="poslech j-ga-event" href="/en/audio-stream/L21wMy9FTi8xNy8wMS9FTjE3MDEyMS0wMDAxLXNtLm00YQ==.m3u"
           data-ga-event-category="/en/current-broadcast-promo"
           data-ga-event-action="/streaming/mp3/64/en/current//mp3/EN/17/01/EN170121-0001-sm.m4a"
        >64kbps</a>
    </div>
    <h2 class="sound-archive"><a href="/en/broadcast-archive">Archive<span class="more">&nbsp;</span></a></h2>
    <div class="cleaner"></div>
</div>       
<!-- END: AktualniRelacePromo -->
<!-- START: RSSPromoDM plus Facebook and Twitter-->


<div class="rss promo" style="border-bottom: 0px">
 
    <a href="http://www.facebook.com/radioprague/" class="icon" style="background-image:url(/assets/imgs/ico-facebook.png)"><span class="invis">Facebook</span></a>
    <a href="https://twitter.com/RadioPrague" class="icon" style="background-image:url(/assets/imgs/ico-twitter.png)"><span class="invis">Twitter</span></a>
    <a href="/rss/en/en.xml" class="icon"><span class="invis">RSS</span></a>
    <a href="/en/static/about-radio-prague/rss-and-podcasting" class="context-hidden">RSS and Podcasting</a> 


    <div class="cleaner"></div>
</div>
<!-- END: RSSPromoDM -->
    <!-- end pravy sloupec -->
</div> <!-- end: context -->
<div class="cleaner"></div>
<!-- NOTE: Cleaner patri ke Contextu -->
<!-- END: PageContextDMI -->
<!-- START: BottomTeasers -->

<div class="asW">
    <div class="container">
        <h2><span>More from Radio Prague</span></h2>
                    <div class="as">
                <a title="Václav Havel’s Prague – a guided tour" href="/en/section/special/vaclav-havels-prague-a-guided-tour"><img src="http://img.radio.cz/new-banners/en/promo-bottom/anna.jpg" /></a>
		<h3><a title="Václav Havel’s Prague – a guided tour" href="/en/section/special/vaclav-havels-prague-a-guided-tour">Václav Havel’s Prague – a guided tour<span class="more">&nbsp;</span></a></h3>
            </div>
                        <div class="as">
                <a title="Czechia in 2016: a new name, old fears and many open questions" href="/en/section/special/czechia-in-2016-a-new-name-old-fears-and-many-open-questions"><img src="http://img.radio.cz/new-banners/en/promo-bottom/cesko.jpg" /></a>
		<h3><a title="Czechia in 2016: a new name, old fears and many open questions" href="/en/section/special/czechia-in-2016-a-new-name-old-fears-and-many-open-questions">Czechia in 2016: a new name, old fears and...<span class="more">&nbsp;</span></a></h3>
            </div>
                        <div class="as">
                <a title="Police welcome club’s reward to find Petra Kvitová’s attacker" href="/en/section/curraffrs/police-welcome-clubs-reward-to-find-petra-kvitovas-attacker"><img src="http://img.radio.cz/new-banners/en/promo-bottom/kvitova_pachatel.jpg" /></a>
		<h3><a title="Police welcome club’s reward to find Petra Kvitová’s attacker" href="/en/section/curraffrs/police-welcome-clubs-reward-to-find-petra-kvitovas-attacker">Police welcome club’s reward to find Petra...<span class="more">&nbsp;</span></a></h3>
            </div>
                        <div class="as">
                <a title="Astronomers want government to introduce measures limiting light pollution" href="/en/section/curraffrs/astronomers-want-government-to-introduce-measures-limiting-light-pollution"><img src="http://img.radio.cz/new-banners/en/promo-bottom/tma.jpg" /></a>
		<h3><a title="Astronomers want government to introduce measures limiting light pollution" href="/en/section/curraffrs/astronomers-want-government-to-introduce-measures-limiting-light-pollution">Astronomers want government to introduce...<span class="more">&nbsp;</span></a></h3>
            </div>
                        <div class="as">
                <a title="Pavla Vopeláková: small acts of kindness can go a long way" href="/en/section/special/pavla-vopelakova-small-acts-of-kindness-can-go-a-long-way"><img src="http://img.radio.cz/new-banners/en/promo-bottom/bezdomovkyne_spici1.jpg" /></a>
		<h3><a title="Pavla Vopeláková: small acts of kindness can go a long way" href="/en/section/special/pavla-vopelakova-small-acts-of-kindness-can-go-a-long-way">Pavla Vopeláková: small acts of kindness...<span class="more">&nbsp;</span></a></h3>
            </div>
                        <div class="as">
                <a title="Czech art market sees record-breaking year in 2016" href="/en/section/panorama/czech-art-market-sees-record-breaking-year-in-2016"><img src="http://img.radio.cz/new-banners/en/promo-bottom/kupka_tvar_modre.jpg" /></a>
		<h3><a title="Czech art market sees record-breaking year in 2016" href="/en/section/panorama/czech-art-market-sees-record-breaking-year-in-2016">Czech art market sees record-breaking year...<span class="more">&nbsp;</span></a></h3>
            </div>
                    <div class="cleaner"></div>
    </div>
</div>

<!-- END: BottomTeasers -->
<div class="bottom">
    <div class="topics" id="mpBottomTopics">
    <h2>Topics</h2>
    <ul>
    <li><a href='/en/topic/domestic-affairs'>Domestic affairs</a><ul><li><a href='/en/subtopic-archive/domestic-affairs+army'>Army</a> | </li><li><a href='/en/subtopic-archive/domestic-affairs+citizen'>Citizen</a> | </li><li><a href='/en/subtopic-archive/domestic-affairs+political-parties'>Political parties</a> | </li><li><a href='/en/subtopic-archive/domestic-affairs+politics'>Politics</a> | </li><li><a href='/en/subtopic-archive/domestic-affairs+regional-politics'>Regional politics</a></li></ul></li><li><a href='/en/topic/foreign-policy'>Foreign policy</a><ul><li><a href='/en/subtopic-archive/foreign-policy+czech-american-relations'>Czech-American relations</a> | </li><li><a href='/en/subtopic-archive/foreign-policy+czech-british-relations'>Czech-British relations</a> | </li><li><a href='/en/subtopic-archive/foreign-policy+czech-german-relations'>Czech-German relations</a> | </li><li><a href='/en/subtopic-archive/foreign-policy+diplomacy'>Diplomacy</a> | </li><li><a href='/en/subtopic-archive/foreign-policy+nato'>NATO</a> | </li><li><a href='/en/subtopic-archive/foreign-policy+visegrad-four'>Visegrad Four</a></li></ul></li><li><a href='/en/topic/business'>Business</a><ul><li><a href='/en/subtopic-archive/business+agriculture'>Agriculture</a> | </li><li><a href='/en/subtopic-archive/business+business'>Business</a> | </li><li><a href='/en/subtopic-archive/business+employment'>Employment</a> | </li><li><a href='/en/subtopic-archive/business+finance'>Finance</a> | </li><li><a href='/en/subtopic-archive/business+industry'>Industry</a> | </li><li><a href='/en/subtopic-archive/business+transport'>Transport</a></li></ul></li><div class='cleaner'></div><li><a href='/en/topic/european-union'>European Union</a><ul><li><a href='/en/subtopic-archive/european-union+euro'>Euro</a> | </li><li><a href='/en/subtopic-archive/european-union+european-union'>European Union</a> | </li><li><a href='/en/subtopic-archive/european-union+schengen'>Schengen</a> | </li><li><a href='/en/subtopic-archive/european-union+visegrad-four'>Visegrad Four</a></li></ul></li><li><a href='/en/topic/culture'>Culture</a><ul><li><a href='/en/subtopic-archive/culture+architecture'>Architecture</a> | </li><li><a href='/en/subtopic-archive/culture+arts'>Arts</a> | </li><li><a href='/en/subtopic-archive/culture+dance'>Dance</a> | </li><li><a href='/en/subtopic-archive/culture+film'>Film</a> | </li><li><a href='/en/subtopic-archive/culture+folklore'>Folklore</a> | </li><li><a href='/en/subtopic-archive/culture+literature'>Literature</a> | </li><li><a href='/en/subtopic-archive/culture+media'>Media</a> | </li><li><a href='/en/subtopic-archive/culture+museums'>Museums</a> | </li><li><a href='/en/subtopic-archive/culture+music'>Music</a> | </li><li><a href='/en/subtopic-archive/culture+radio-prague'>Radio Prague</a> | </li><li><a href='/en/subtopic-archive/culture+theatre'>Theatre</a></li></ul></li><li><a href='/en/topic/science'>Science and technology</a><ul><li><a href='/en/subtopic-archive/science+information-technologies'>Information technologies</a> | </li><li><a href='/en/subtopic-archive/science+science'>Science</a> | </li><li><a href='/en/subtopic-archive/science+technology'>Technology</a> | </li><li><a href='/en/subtopic-archive/science+universe'>Universe</a></li></ul></li><div class='cleaner'></div><li><a href='/en/topic/nature'>Nature</a><ul><li><a href='/en/subtopic-archive/nature+ecology'>Ecology</a> | </li><li><a href='/en/subtopic-archive/nature+flora-and-fauna'>Flora and fauna</a> | </li><li><a href='/en/subtopic-archive/nature+nature'>Nature</a> | </li><li><a href='/en/subtopic-archive/nature+weather'>Weather</a></li></ul></li><li><a href='/en/topic/sport'>Sport</a><ul><li><a href='/en/subtopic-archive/sport+athletics'>Athletics</a> | </li><li><a href='/en/subtopic-archive/sport+football'>Football</a> | </li><li><a href='/en/subtopic-archive/sport+ice-hockey'>Ice-hockey</a> | </li><li><a href='/en/subtopic-archive/sport+tennis'>Tennis</a> | </li><li><a href='/en/subtopic-archive/sport+the-history-of-sports'>The history of sports</a> | </li><li><a href='/en/subtopic-archive/sport+winter-sports'>Winter sports</a></li></ul></li><li><a href='/en/topic/history'>History</a><ul><li><a href='/en/subtopic-archive/history+1968'>1968</a> | </li><li><a href='/en/subtopic-archive/history+archeology'>Archeology</a> | </li><li><a href='/en/subtopic-archive/history+communism'>Communism</a> | </li><li><a href='/en/subtopic-archive/history+czech-german-relations'>Czech-German relations</a> | </li><li><a href='/en/subtopic-archive/history+czech-radio-history'>Czech Radio history</a> | </li><li><a href='/en/subtopic-archive/history+first-republic'>First republic</a> | </li><li><a href='/en/subtopic-archive/history+second-world-war'>Second World War</a></li></ul></li><div class='cleaner'></div><li><a href='/en/topic/travel'>Travel</a><ul><li><a href='/en/subtopic-archive/travel+castles'>Castles</a> | </li><li><a href='/en/subtopic-archive/travel+monuments'>Monuments</a> | </li><li><a href='/en/subtopic-archive/travel+prague'>Prague</a> | </li><li><a href='/en/subtopic-archive/travel+tourism'>Tourism</a> | </li><li><a href='/en/subtopic-archive/travel+towns-and-municipalities'>Towns and municipalities</a> | </li><li><a href='/en/subtopic-archive/travel+travel'>Travel</a> | </li><li><a href='/en/subtopic-archive/travel+travelers'>Travelers</a></li></ul></li><li><a href='/en/topic/czechs-abroad'>Czechs abroad</a><ul><li><a href='/en/subtopic-archive/czechs-abroad+czechs-abroad'>Czechs abroad</a> | </li><li><a href='/en/subtopic-archive/czechs-abroad+czechs-in-the-usa'>Czechs in the USA</a></li></ul></li><li><a href='/en/topic/society'>Society</a><ul><li><a href='/en/subtopic-archive/society+crime'>Crime</a> | </li><li><a href='/en/subtopic-archive/society+education'>Education</a> | </li><li><a href='/en/subtopic-archive/society+family'>Family</a> | </li><li><a href='/en/subtopic-archive/society+health'>Health</a> | </li><li><a href='/en/subtopic-archive/society+hobbies'>Hobbies</a> | </li><li><a href='/en/subtopic-archive/society+human-rights'>Human rights</a> | </li><li><a href='/en/subtopic-archive/society+lifestyle'>Lifestyle</a> | </li><li><a href='/en/subtopic-archive/society+minorities'>Minorities</a> | </li><li><a href='/en/subtopic-archive/society+religion'>Religion</a></li></ul></li><div class='cleaner'></div><li><a href='/en/topic/czech-language'>Czech language</a><ul style="border: 0"></ul></li><li><a href='/en/topic/foreigners-and-the-czech-republic'>Foreigners and the Czech Republic</a><ul style="border: 0"></ul></li>        <div class='cleaner'></div>
    </ul>
    <div class="cleaner"></div>
</div>    <div class="cleaner"></div>
</div>
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2017-01-21', 3 ]);
</script>
</div> <!-- container --><!-- START: PageFooterDMI -->
<div class="footer">
    <p>
        <a href="/en/static/sitemap">Sitemap</a>
        <span class="separator">|</span> <a href="http://m.radio.cz/en/section/news/smog-alert-remain-in-place-in-large-part-of-czech-republic?set_default_version=1">Mobile version</a>
        <span class="separator">|</span> <a href="/en/static/about-radio-prague/rss-and-podcasting">RSS</a>
        <span class="separator">|</span> &copy; 1996&ndash;2017 Český rozhlas
    </p>
</div>
<!-- END: PageFooterDMI -->
        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>
        
            </body>
</html>
<!-- generation took 0.473744392395-->
