<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="de" />
        <meta name="description" content="In Prag ist zum 100. Geburtstag des Malers Miloslav Troup eine Retrospektive zu sehen. Auch deutschen Kunstliebhabern ist sie aufgefallen." />
                      <meta name="keywords" content="vystavy, maliri, obecni dum v praze, maliri cesti, troup miloslav, troup zdenek" />
        <link rel="canonical" href="http://www.radio.cz/de/rubrik/tagesecho/prager-troup-ausstellung-begeisterung-bis-nach-deutschland"/>
        <link rel="shortcut icon" href="/favicon_cro.ico" type="image/x-icon">
        <link rel="icon" href="/favicon_cro.ico" type="image/x-icon">

        <title>Prager Troup-Ausstellung: Begeisterung bis nach Deutschland | Radio Prag</title>
        <style>
/* header */
.sections ul {
  padding-right: 10px; }

/*# sourceMappingURL=cro7-de.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1496837148.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1489741286.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.5.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1490780875.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1489741286.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:title" content="Prager Troup-Ausstellung: Begeisterung bis nach Deutschland | Radio Prag" />
<meta property="og:type" content="article" />
<meta property="og:description" content="In Prag ist zum 100. Geburtstag des Malers Miloslav Troup eine
Retrospektive zu sehen. Auch deutschen Kunstliebhabern ist sie aufgefallen." />

<meta property="og:image" content="http://img.radio.cz/pictures/vystavy/troup_obecni_dum.jpg"/>
<link rel="image_src" content="http://img.radio.cz/pictures/vystavy/troup_obecni_dum.jpg"/>

<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Prager Troup-Ausstellung: Begeisterung bis nach Deutschland | Radio Prag" />
<meta name="twitter:description" content="In Prag ist zum 100. Geburtstag des Malers Miloslav Troup eine
Retrospektive zu sehen. Auch deutschen Kunstliebhabern ist sie aufgefallen." />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRo-Czech_Radio.svg" class="cro-logo" alt="Czech Radio">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/de/static/radio-prag-hoeren">
                          Radio Prag hören                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/de/static/ueber-radio-prag/programm">
                          Programm                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="http://www.radio.cz/de/postempfang/">
                          Newsletter                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/de/static/qsl/qsl-karten">
                          QSL-Karten                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/de/static/wer-ist-wer-bei-radio-prag">
                          Wer ist wer                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/de/static/ueber-radio-prag/kontakt">
                          Kontakt                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/de/static/geschichte-von-radio-prag">
                          Geschichte von Radio Prag                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated"><a class="navbar-brand de_brand" href="/">Radio Praha


          </a></div>
          <div class="col-sm-11 col-md-5 text-right">
                        <a href="/de/audio-stream/L21wMy9ERS8xNy8wOS9ERTE3MDkwNS0xMjIwLXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/de/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/de/current//mp3/DE/17/09/DE170905-1220-sm.m4a"
               ><img class="play" src="/assets/imgs/cro/btn_play.svg"></a>
            <p class="bcast-oth"><a href="/de/audio-stream/L21wMy9ERS8xNy8wOS9ERTE3MDkwNS0xMjIwLXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/de/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/de/current//mp3/DE/17/09/DE170905-1220-sm.m4a"
               >Sendung <b>auf Deutsch</b></a><br>
            <span><a class="live-bcast" href="/de/weitere-sendungen">Programmarchiv</a></span></p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/de/tschechisch/politik"
               class="dropdown-toggle text-uppercase">Politik<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/archiv-des-unterthemas/innenpolitik+politik">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politik                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/innenpolitik+politische-parteien">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Politische Parteien                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/innenpolitik+regionalpolitik">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Regionalpolitik                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/innenpolitik+armee">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Armee                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/aussenpolitik+diplomatie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Diplomatie                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/aussenpolitik+nato">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Nato                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/europaeische-union">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Europäische Union                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/aussenpolitik+visegrad-gruppe">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Visegrád-Gruppe                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/aussenpolitik+tschechisch-deutsche-beziehungen">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tschechisch-deutsche Beziehungen                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/aussenpolitik+tschechisch-oesterreichische-beziehungen">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tschechisch-österreichische Beziehungen                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/de/tschechisch/wirtschaft"
               class="dropdown-toggle text-uppercase">Wirtschaft<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/archiv-des-unterthemas/wirtschaft+finanzen">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finanzen                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/wirtschaft+industrie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Industrie                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/wirtschaft+verkehr">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Verkehr                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/wirtschaft+landwirtschaft">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Landwirtschaft                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/wirtschaft+handel">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Handel                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/wirtschaft+arbeit">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Arbeit                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/de/tschechisch/gesellschaft"
               class="dropdown-toggle text-uppercase">Gesellschaft<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/archiv-des-unterthemas/gesellschaft+lebensstil">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Lebensstil                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/gesellschaft+gesundheit">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Gesundheit                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/gesellschaft+minderheiten">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Minderheiten                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/gesellschaft+schulsystem-und-bildung">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Schulsystem und Bildung                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/gesellschaft+familie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Familie                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/gesellschaft+religion">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Religion                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/wissenschaft">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Wissenschaft                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/de/tschechisch/reisen"
               class="dropdown-toggle text-uppercase">Reisen<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/thema/reisen+prag">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Prag                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/reisen+denkmaeler">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Denkmäler                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/reisen+burgen-und-schloesser">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Burgen und Schlösser                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/reisen+touristik">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Touristik                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/reisen+forscher">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Forscher                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/reisen+staedte-und-gemeinden">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Städte und Gemeinden                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/de/tschechisch/kultur"
               class="dropdown-toggle text-uppercase">Kultur<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/archiv-des-unterthemas/kultur+literatur">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Literatur                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/kultur+musik">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Musik                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/kultur+bildende-kunst">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Bildende Kunst                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/kultur+tanz">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tanz                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/kultur+theater">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Theater                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/kultur+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/kultur+architektur">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Architektur                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/de/tschechisch/sport"
               class="dropdown-toggle text-uppercase">Sport<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/archiv-des-unterthemas/sport+fussball">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Fußball                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/sport+ice-eishockey">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Eishockey                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/sport+athletik">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Athletik                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/sport+tennis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tennis                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/de/tschechisch/geschichte"
               class="dropdown-toggle text-uppercase">Geschichte<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/de/archiv-des-unterthemas/geschichte+archaeologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archäologie                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/geschichte+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/geschichte+2-weltkrieg">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>2. Weltkrieg                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/geschichte+1-republik">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1. Republik                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/geschichte+kommunismus">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Kommunismus                  </a>
                </li>
                                <li>
                  <a href="/de/archiv-des-unterthemas/geschichte+geschichte-des-tschechischen-rundfunks">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Geschichte des Tschechischen Rundfunks                  </a>
                </li>
                            </ul>
        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/de/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Suchen"
                autocomplete="off">
              <input name="Hledej" value="Suchen" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>Prager Troup-Ausstellung: Begeisterung bis nach Deutschland</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered">
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/de/wer-ist-wer-bei-radio-prag/till-janzer">Till Janzer</a>  </div>
  <div class="time">
    <span class="ion-calendar" title="524565"></span>
    05-09-2017   </div>
  <div class="stars">
    <a href="/de/email/artikel/524565"
       title="Als E-Mail schicken">
       <span class="ion-email icon"></span>
       <span class="invis">Als&nbsp;E-Mail&nbsp;schicken</span>
     </a>
  </div>
  <div class="stars">
    <a href="/de/print/artikel/524565"
       title="Drucken">
       <span class="ion-printer icon"></span>
       <span class="invis">Drucken</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/de/rubriken/tagesecho.xml" title="Abonnieren von RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Abonnieren von RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
    <p class="perex">
      In Prag ist zum 100. Geburtstag des Malers Miloslav Troup eine
Retrospektive zu sehen. Auch deutschen Kunstliebhabern ist sie aufgefallen.    </p>
    <!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article">
<p>
<a id="image-1" title="" href="http://img.radio.cz/Uso-rtlbj0NtwUJFspVK9JKjKAE=/fit-in/1200x1200/1504610755__pictures/vystavy/troup_obecni_dum.jpg" orig-href="" class="photo photoleft fancybox"><img src="http://img.radio.cz/w22XKT3vnNW2cwVPg6SdMYkX8Fo=/fit-in/280x280/1504610755__pictures/vystavy/troup_obecni_dum.jpg" alt="" title=""></a>
Intensive Farben und gewagte Formen – das Werk von Miloslav Troup sticht
hervor aus der tschechischen Kunst nach dem Zweiten Weltkrieg. Fünf Jahre
Studium an Kunstschulen in Paris ab 1945 und die Begegnungen mit
französischen Kollegen, darunter etwa Georges Braque, haben den Maler
deutlich beeinflusst. Erstaunlich ist, dass dennoch Miloslav Troup relativ
unbekannt geblieben ist. Nun kann man aber die Werke des Malers im Prager
Gemeindehaus bewundern. Die große Retrospektive hat sein Neffe Zdeněk
Troup organisiert:
</p>
<p>
<em>„Mein Onkel Miloslav Troup ist 1917 geboren worden, dieses Jahr wäre
also sein 100. Geburtstag gewesen. Vor einigen Jahren haben wir zu mehreren
ein Verein gegründet, um das Andenken an meinen Onkel zu bewahren. Zu
unseren Aktivitäten gehört eine Reihe von Ausstellungen, die Ende
vergangenen Jahres in Hořovice begann, dem Geburtsort von Miloslav Troup.
Es ging weiter in Budweis sowie in der Nationalgalerie in Prag, wo seine
Illustrationen zu sehen waren.“</em>
</p>
<p>
Sein Onkel sei eben auch ein großartiger Illustrator gewesen, sagt
Zdeněk Troup. 1966 zum Beispiel erhielt er den Unseco-Preis für die beste
Buchillustration auf der Frankfurter Buchmesse.
</p>
<p class="infobox">
<strong>Miloslav Troup – 100 let</strong><br>
Obecní dům (Gemeindehaus Prag)<br>
Noch bis 15. September
</p>
<p>
Doch Miloslav Troups Liebe galt der Malerei. Seine Bilder sind von
Fauvismus und Kubismus beeinflusst. Zu den Motiven aus seiner Pariser Zeit
gehören zum Beispiel Menschen am Rande der Gesellschaft. 1949 kehrte er in
die dann schon kommunistische Tschechoslowakei zurück, ab da tauchen
erstaunlicherweise auch religiöse Themen in seinen Bildern auf – oder
Motive aus Prag wie die Karlsbrücke oder der Veitsdom. Alles das ist
derzeit auch zu sehen:
</p>
<p>
</p>
<div class="galleria">
<a href="http://img.radio.cz/mP-DwChCGdNSBMFmHtaxi5kAjMs=/fit-in/1200x1200/1504616265__pictures/c/obrazy/troup_obecni_dum1.jpg" title="Foto: Archiv von Zdeněk Troup"><img data-title="Foto: Archiv von Zdeněk Troup" data-big="http://img.radio.cz/mP-DwChCGdNSBMFmHtaxi5kAjMs=/fit-in/1200x1200/1504616265__pictures/c/obrazy/troup_obecni_dum1.jpg" src="http://img.radio.cz/OVmUDZBaE3QqpdXf_KE6vc_-i-E=/fit-in/60x40/1504616265__pictures/c/obrazy/troup_obecni_dum1.jpg"></a><a href="http://img.radio.cz/A98zEaWCFMfX2MspP05ENCwmKbw=/fit-in/1200x1200/1504616249__pictures/c/obrazy/troup_obecni_dum.jpg" title="Foto: Archiv von Zdeněk Troup"><img data-title="Foto: Archiv von Zdeněk Troup" data-big="http://img.radio.cz/A98zEaWCFMfX2MspP05ENCwmKbw=/fit-in/1200x1200/1504616249__pictures/c/obrazy/troup_obecni_dum.jpg" src="http://img.radio.cz/EzXK0G4sh9HgMb9kIvMCAXLy0LA=/fit-in/60x40/1504616249__pictures/c/obrazy/troup_obecni_dum.jpg"></a><a href="http://img.radio.cz/LhoRqWDnQ728L5_SFBaWzLH7r00=/fit-in/1200x1200/1504616283__pictures/c/obrazy/troup_obecni_dum2.jpg" title="Foto: Archiv von Zdeněk Troup"><img data-title="Foto: Archiv von Zdeněk Troup" data-big="http://img.radio.cz/LhoRqWDnQ728L5_SFBaWzLH7r00=/fit-in/1200x1200/1504616283__pictures/c/obrazy/troup_obecni_dum2.jpg" src="http://img.radio.cz/--fk1tik-AkbIO1J20aSyo1Uwt8=/fit-in/60x40/1504616283__pictures/c/obrazy/troup_obecni_dum2.jpg"></a>
</div>
<p>
</p>
<p>
<em>„Die größte Ausstellung ist jene derzeit im Prager Gemeindehaus. Sie
ist als Retrospektive angelegt. Wir präsentieren dort mehr als 120 Bilder
aus seiner freischaffenden Tätigkeit. Dazu kommen mehrere Dutzend
Illustrationen“</em>, so der Neffe des Künstlers.
</p>
<p>
<a id="image-5" title="Zdeněk Troup (Foto: Ondřej Tomšů)" href="http://img.radio.cz/aW83ziPO_FdaDK-e__rrioDmJi0=/fit-in/1200x1200/1504612371__pictures/r/lidi/troup_zdenek2.jpg" orig-href="" class="photo fancybox"><img src="http://img.radio.cz/5TS9Emkdp78DOjfRP8GhQ2gObak=/fit-in/280x280/1504612371__pictures/r/lidi/troup_zdenek2.jpg" alt="Zdeněk Troup (Foto: Ondřej Tomšů)" title="Zdeněk Troup (Foto: Ondřej Tomšů)"><span class="caption">Zdeněk Troup (Foto: Ondřej Tomšů)</span></a>
Abgerundet wird die Retrospektive von Gobelins, die nach Miloslav Troups
Vorlagen für die Alše-Galerie in Südböhmen geknüpft wurden. Zudem sind
dort Beispiele seiner Fenstermalereien ausgestellt.
</p>
<p>
Die Werke des Künstlers sind bisher fast nicht im Ausland gezeigt worden.
Doch mittlerweile seien Kunstliebhaber auch jenseits der Landesgrenzen auf
seinen Onkel aufmerksam geworden, sagt Zdeněk Troup:
</p>
<p>
<em>„Wir haben ein wunderbares Angebot aus Moskau. Aber am meisten
Reaktionen erhalten wir aus Deutschland. Wahrscheinlich hat dazu ein
wunderbarer Artikel von Tilman Speckelsen in der Frankfurter Allgemeinen
Zeitung beigetragen. Der Journalist schildert darin mit Begeisterung seinen
Besuch in der Ausstellung im Prager Gemeindehaus. Seitdem erhalten wir
täglich Mails, Telefonanrufe und Briefe. Menschen aus Hamburg, Nürnberg
oder Regensburg suchen nach mehr Informationen. Sie fragen auch, wann es
eine Ausstellung in Deutschland geben wird.“</em>
</p>
<p class="infobox left">
<strong>Miloslav Troup – sakrální motivy</strong><br>
Křížová chodba Strahovského kláštera (Kreuzgang des Klosters
Strahov)<br>
Ab 10. November
</p>
<p>
Über eine solche Veranstaltung denke man nun ernsthaft nach, fügt
Zdeněk Troup an. Doch zunächst läuft noch bis 15. September die
Ausstellung im Prager Gemeindehaus. Und ab 9. November folgt eine weitere
Schau in der tschechischen Hauptstadt, bei der die religiösen Motive
Miloslav Troups im Mittelpunkt stehen werden.
</p>
<p>
Mehr über den Maler Miloslav Troup am Samstag in unserer Sendereihe
Kultursalon
</p>
</div><div>
        <script type="text/javascript" src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/de/rubrik/tagesecho/prager-troup-ausstellung-begeisterung-bis-nach-deutschland" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/de/rubrik/tagesecho/prager-troup-ausstellung-begeisterung-bis-nach-deutschland" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPrague" data-lang="de">Tweet</a>
        </li>

        
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered">
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/de/wer-ist-wer-bei-radio-prag/till-janzer">Till Janzer</a>  </div>
  <div class="time">
    <span class="ion-calendar" title="524565"></span>
    05-09-2017   </div>
  <div class="stars">
    <a href="/de/email/artikel/524565"
       title="Als E-Mail schicken">
       <span class="ion-email icon"></span>
       <span class="invis">Als&nbsp;E-Mail&nbsp;schicken</span>
     </a>
  </div>
  <div class="stars">
    <a href="/de/print/artikel/524565"
       title="Drucken">
       <span class="ion-printer icon"></span>
       <span class="invis">Drucken</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/de/rubriken/tagesecho.xml" title="Abonnieren von RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Abonnieren von RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="http://www.facebook.com/prag.radio/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/Radio_prag" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/de/postempfang/">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/de/static/radio-prag-hoeren/rss-und-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Mehr von Radio Prag      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Tiefer Ausschnitt und Sandalen verboten: Schlossführer erhalten Dresscode" href="/de/rubrik/tagesecho/tiefer-ausschnitt-und-sandalen-verboten-schlossfuehrer-erhalten-dresscode">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/EKX5t1f_RvHc7X2QosUoaIpQOdU=/328x164/smart/1502721801__pictures/r/obleceni/sandaly_ponozky.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Tiefer Ausschnitt und Sandalen verboten: Schlossführer erhalten Dresscode</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Mit Dudelsack in Volkstracht: Chodenfest und St. Laurentius-Wallfahrt" href="/de/rubrik/tagesecho/mit-dudelsack-in-volkstracht-chodenfest-und-st-laurentius-wallfahrt">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/R3pEm430BAekT24CbHB-IdPKymU=/328x164/smart/1502198002__pictures/c/rozhlas/festivaly/chodske_slavnosti1.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Mit Dudelsack in Volkstracht: Chodenfest und St. Laurentius-Wallfahrt</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="
Mit Pferd und schwerem Gerät – Tschechische „Expedition“ zur Sonnenfinsternis
" href="/de/rubrik/kaleidoskop/mit-pferd-und-schwerem-geraet-tschechische-expedition-zur-sonnenfinsternis">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/v-dV6TWezJtUpEPaoifYVgVdzyY=/328x164/filters:focal(0x176:1532x942)/1501762443__pictures/c/veda/slunce_zatmeni_spicberky_2015.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>
Mit Pferd und schwerem Gerät – Tschechische „Expedition“ zur Sonnenfinsternis
</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Meistgelesen          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/de/rubrik/schauplatz/ende-einer-deutsch-tschechischen-institution" title="Ende einer deutsch-tschechischen Institution">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/RGusWtS8bAO25Yn64NwowlczzhY=/120x90/smart/1504094844__pictures/c/kultura/nadace_brucke_most.jpg"
                alt="Foto: Brücke/Most-Stiftung"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Ende einer deutsch-tschechischen Institution              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/de/rubrik/tagesecho/wanderserie-durch-die-schlucht-des-hoellengrundes" title="Wanderserie: Durch die Schlucht des Höllengrundes">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/OiuR53baN_1s0pOUKcGDAfFJYfE=/120x90/smart/1503405060__pictures/r/czech/peklo/peklo3.jpg"
                alt="Pfadfinderfelsen (Foto: Markéta Kachlíková)"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Wanderserie: Durch die Schlucht des Höllengrundes              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/de/rubrik/tagesecho/prag-will-seinen-bahnverkehr-mit-tunnelbauten-revolutionieren" title="Prag will seinen Bahnverkehr mit Tunnelbauten revolutionieren">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/m-eoG8OSjjP8sIL82e1ep7I_WD8=/120x90/smart/1503578299__pictures/c/rozhlas/doprava/zacpa_kolona_praha.jpg"
                alt="Foto: Filip Jandourek"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Prag will seinen Bahnverkehr mit Tunnelbauten revolutionieren              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/de/rubrik/wirtschaftsmagazin/tschechien-magnet-fuer-entsandte-eu-arbeitskraefte" title="Tschechien: Magnet für entsandte EU-Arbeitskräfte">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/F5I89A2HhwoeYCE-AHMWc6_iH2Q=/120x90/smart/1486390442__pictures/eu/cd/profese/prace06.jpg"
                alt="Foto: Europäische Kommission"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Tschechien: Magnet für entsandte EU-Arbeitskräfte              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/de/rubrik/tagesecho/enttaeuschte-fussballspieler-tschechen-unterliegen-deutschland-12" title="Enttäuschte Fußballspieler: Tschechen unterliegen Deutschland 1:2">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/e71xz2gF9xlZ5fYaNdEYEpcc-r8=/120x90/smart/1504344142__pictures/ctk1709/cesko_nemecko.jpg"
                alt="Matthias Hummel (Foto: ČTK)"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Enttäuschte Fußballspieler: Tschechen unterliegen Deutschland 1:2              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<!-- START :: BannersArticleContextVP -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/de/static/august-68/">
       <div class="box">
        <img class="img-responsive" src="http://img.radio.cz/uwEVuzwmQnTNYGDjKLCyQS4AghQ=/328x150/smart/1503305284__new-banners/de/promo-main/august_68.jpg" alt=""
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/de/static/preisfrage-des-monats/">
       <div class="box">
        <img class="img-responsive" src="http://img.radio.cz/YefMRDGQvOh9G-p87ANcXiP672g=/328x150/smart/1484649148__new-banners/de/promo-main/preisfrage2017.jpg" alt="Preisfrage des Monats"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/de/rubrikenarchiv/gesagt">
       <div class="box">
        <img class="img-responsive" src="http://img.radio.cz/N1y69ersLHIKrD1_TYzNuExfwZQ=/328x150/smart/1486549766__new-banners/de/promo-main/gesagt.jpg" alt=""
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/de/static/qsl/qsl-karten">
       <div class="box">
        <img class="img-responsive" src="http://img.radio.cz/XGulMJ2WvIiq99n8r_XpjBKJ1qI=/328x150/smart/1482850672__new-banners/de/promo-main/qsl2017.jpg" alt="QSL-Karten 2017"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- END :: BannersARticleContextVP-->
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2017-09-05', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Unsere Nachrichten täglich an Ihre E-mail</div>
                <a href="/de/postempfang/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Kostenloses Nachrichtenabonnement hier anmelden">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16">
                <p><img src="/assets/imgs/logo-cro7_new.png" class="logo"></p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Nützliche Informationen</div>
            <ul class="about">
                              <li>
                  <a href="http://www.praguewelcome.cz/de">
                    Prager Tourismusportal                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/jnp/en/index.html">
                    Tschechisches Außenministerium (engl.)                  </a>
                </li>
                                <li>
                  <a href="http://www.czech.cz/de?i=1">
                    czech.cz                  </a>
                </li>
                                <li>
                  <a href="http://berlin.czechcentres.cz">
                    Tschechisches Zentrum Berlin                  </a>
                </li>
                                <li>
                  <a href="http://munich.czechcentres.cz">
                    Tschechisches Zentrum München                  </a>
                </li>
                                <li>
                  <a href="http://duesseldorf.czechcentres.cz">
                    Tschechisches Zentrum Düsseldorf                  </a>
                </li>
                                <li>
                  <a href="http://wien.czechcentres.cz">
                    Tschechisches Zentrum Wien                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/berlin/de/index.html">
                    Tschechische Botschaft Berlin                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/vienna/de/index.html">
                    Tschechische Botschaft Wien                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz/bern/en/index.html">
                    Tschechische Botschaft Bern                  </a>
                </li>
                                <li>
                  <a href="http://www.prag.diplo.de/Vertretung/prag/de/Startseite.html">
                    Deutsche Botschaft in Prag                  </a>
                </li>
                                <li>
                  <a href="http://www.goethe.de/prag">
                    Goethe-Institut Prag                  </a>
                </li>
                                <li>
                  <a href="http://www.bmeia.gv.at/index.php?id=66683&L=0">
                    Österreichische Botschaft in Prag                  </a>
                </li>
                                <li>
                  <a href="http://www.oekfprag.at">
                    Österreichisches Kulturforum Prag                  </a>
                </li>
                                <li>
                  <a href="http://www.eda.admin.ch/prag">
                    Schweizerische Botschaft in Prag                  </a>
                </li>
                                <li>
                  <a href="http://www.bayern.de/staatsregierung/bayern-in-prag">
                    Bayerische Repräsentanz in Tschechien                  </a>
                </li>
                                <li>
                  <a href="http://www.sk.sachsen.de/prag.htm">
                    Verbindungsbüro des Freistaats Sachsen                  </a>
                </li>
                                <li>
                  <a href="http://www.veletrhyavystavy.cz/de/messe-austellung">
                    Fachmessen in Tschechien und der Slowakei                  </a>
                </li>
                                <li>
                  <a href="http://www.prager-literaturhaus.com/?lang=de&q=aktualne">
                    Prager Literaturhaus                  </a>
                </li>
                                <li>
                  <a href="http://www.zanikleobce.cz/index.php?lang=d">
                    Untergegangene Orte                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Über Radio Prag</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/de/static/radio-prag-hoeren">
                          Radio Prag hören                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/ueber-radio-prag/programm">
                          Programm                        </a>
                      </li>
                                            <li>
                        <a href="http://www.radio.cz/de/postempfang/">
                          Newsletter                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/qsl/qsl-karten">
                          QSL-Karten                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/wer-ist-wer-bei-radio-prag">
                          Wer ist wer                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/ueber-radio-prag/kontakt">
                          Kontakt                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/geschichte-von-radio-prag">
                          Geschichte von Radio Prag                        </a>
                      </li>
                                            <li>
                        <a href="/de/static/ueber-radio-prag/logos">
                          Logos                        </a>
                      </li>
                                        <li><a href="/de/static/sitemap">Sitemap</a></li>
                  <li><a href="/de/static/radio-prag-hoeren/rss-und-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Partner</div>
                  <ul class="about">
                                          <li>
                        <a href="https://www.rnw.org" target="_blank">
                          Radio Netherlands Worldwide                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/de/tschechisch/politik"> Politik </a> </li>
                                <li> <a href="/de/tschechisch/wirtschaft"> Wirtschaft </a> </li>
                                <li> <a href="/de/tschechisch/gesellschaft"> Gesellschaft </a> </li>
                                <li> <a href="/de/tschechisch/reisen"> Reisen </a> </li>
                                <li> <a href="/de/tschechisch/kultur"> Kultur </a> </li>
                                <li> <a href="/de/tschechisch/sport"> Sport </a> </li>
                                <li> <a href="/de/tschechisch/geschichte"> Geschichte </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2017 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/Radio_Prag"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="http://www.facebook.com/prag.radio/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Diese Website enthält Cookies. Wenn Sie die Website weiterhin nutzen, erklären Sie sich mit der Verwendung unserer Cookies einverstanden.","dismiss":"Ich verstehe","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->

    </body>
</html>
<!-- generation took 1,43236112595-->
