<!DOCTYPE html>
<html lang="cs">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="cs" />
        <meta name="description" content="" />
                      <meta name="keywords" content="" />
        <link rel="canonical" href="http://www.radio.cz/cz/rubrika/zpravy/evropsky-druzicovy-system-galileo-se-zapoji-do-zachranne-site"/>
        <link rel="shortcut icon" href="/favicon_cro.ico" type="image/x-icon">
        <link rel="icon" href="/favicon_cro.ico" type="image/x-icon">

        <title>Evropský družicový systém Galileo se zapojí do záchranné sítě | Radio Praha</title>
        <style>
.main .left h3 {
  font-size: 13px;
  font-weight: bold; }

.main .left h3:first-of-type {
  font-size: 20px;
  font-weight: normal; }

.main .left p img {
  max-width: 120px; }

.main .left p:nth-of-type(2) img {
  max-width: 60%; }

.main .right p img {
  max-width: 100px;
  max-height: 83px; }

/*# sourceMappingURL=cro7-cs.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1520612965.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1489741286.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/styles/cro7-list.1489741286.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.5.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1490780875.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jplayer/jquery.jplayer.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1489741286.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:title" content="Evropský družicový systém Galileo se zapojí do záchranné sítě | Radio Praha" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />


<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Evropský družicový systém Galileo se zapojí do záchranné sítě | Radio Praha" />
<meta name="twitter:description" content="" />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRozhlas.svg" class="cro-logo" alt="Český rozhlas">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/cz/static/jak-poslouchat-radio-praha">
                          Možnosti poslechu                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2018-06-05">
                          Archiv zpráv                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/archiv-rubrik">
                          Archiv rubrik                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/odberzprav">
                          Zprávy denně na Váš e-mail                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/o-radiu/program-vysilani">
                          Program                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/qsl/qsl-karty">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/kdo-je-kdo">
                          Kdo je kdo                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated"><a class="navbar-brand cz_brand" href="/">Radio Praha


          </a></div>
          <div class="col-sm-11 col-md-5 text-right">
                        <a href="/cz/audio-stream/L21wMy9DWi8xOC8wNi9DWjE4MDYwNS0xNDMyLXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/cz/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/cz/current//mp3/CZ/18/06/CZ180605-1432-sm.m4a"
               ><img class="play" src="/assets/imgs/cro/btn_play.svg"></a>
            <p class="bcast-oth"><a href="/cz/audio-stream/L21wMy9DWi8xOC8wNi9DWjE4MDYwNS0xNDMyLXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/cz/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/cz/current//mp3/CZ/18/06/CZ180605-1432-sm.m4a"
               >Vysílání <b>v češtině</b></a><br>
            <span><a class="live-bcast" href="/cz/archiv-vysilani">Archiv vysílání</a></span></p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/cz/cesky/politika"
               class="dropdown-toggle text-uppercase">Politika<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/tema/domaci-politika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Domácí politika                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/zahranicni-politika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Zahraniční politika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+nato">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>NATO                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+vztahy-cesko-nemecke">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vztahy česko-německé                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/foreign-policy+czech-american-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-American-relations                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/evropska-unie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Evropská unie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+visegrad">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Visegrád                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/ekonomika"
               class="dropdown-toggle text-uppercase">Ekonomika<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/ekonomika+finance">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finance                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+prumysl">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Průmysl                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+doprava">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Doprava                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+business">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Business                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+prace">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Práce                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+zemedelstvi">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Zemědělství                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/panorama"
               class="dropdown-toggle text-uppercase">Panorama<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/spolecnost+zivotni-styl">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Životní styl                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+rodina">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Rodina                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+mensiny">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Menšiny                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+krimi">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Krimi                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/veda">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Věda a technika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/veda+informacni-technologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Informační technologie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/veda+vesmir">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vesmír                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/cestovani"
               class="dropdown-toggle text-uppercase">Cestování<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/cestovani+praha">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Praha                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+hrady-a-zamky">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hrady a zámky                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+pamatky">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Památky                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+cestovni-ruch">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Cestovní ruch                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+turistika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Turistika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+cestovatele">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Cestovatelé                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/kultura"
               class="dropdown-toggle text-uppercase">Kultura<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/kultura+literatura">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Literatura                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+hudba">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hudba                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+media">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Média                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+vytvarne-umeni">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Výtvarné umění                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+divadlo">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Divadlo                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/sport"
               class="dropdown-toggle text-uppercase">Sport<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/sport+fotbal">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Fotbal                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+hokej">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hokej                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+tenis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tenis                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+atletika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Atletika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+sportovni-historie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Sportovní historie                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/historie"
               class="dropdown-toggle text-uppercase">Historie<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/historie+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+2-svetova-valka">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>2. světová válka                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+komunismus">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Komunismus                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+vztahy-cesko-nemecke">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vztahy česko-německé                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+archeologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archeologie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+1-republika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1. republika                  </a>
                </li>
                            </ul>
        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/cz/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Hledej"
                autocomplete="off">
              <input name="Hledej" value="Hledej" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>Evropský družicový systém Galileo se zapojí do záchranné sítě</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered">
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/cz/kdo-je-kdo/zdenka-kuchynova">Zdeňka Kuchyňová</a>  </div>
  <div class="time">
    <span class="ion-calendar" title="548246"></span>
    05-06-2018   </div>
  <div class="stars">
    <a href="/cz/email/clanek/548246"
       title="Poslat emailem">
       <span class="ion-email icon"></span>
       <span class="invis">Poslat&nbsp;emailem</span>
     </a>
  </div>
  <div class="stars">
    <a href="/cz/print/clanek/548246"
       title="Vytisknout">
       <span class="ion-printer icon"></span>
       <span class="invis">Vytisknout</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/cs/rubriky/zpravy.xml" title="Odebírat RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Odebírat RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
<!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article"><p>Mezinárodní družicový systém Cospas-Sarsat, který slouží k&nbsp;pátrání a&nbsp;záchraně lidí v&nbsp;případě nouze, zachrání denně v&nbsp;průměru šest lidí. Dokáže lokalizovat nouzové signály z&nbsp;letadel a&nbsp;lodí. Postupně se rozšiřuje i&nbsp;na satelity obíhající Zemi ve
střední výšce, mezi něž patří také evropský systém Galileo. Do
roku 2020 by mělo být toto propojení se satelity ve střední výšce
plně funkční, uvedli při setkání v&nbsp;Praze zástupci Cospas-Sarsat a&nbsp;evropské agentury GSA, pod niž spadá Galileo. Zapojení satelitů do
záchranného programu na střední oběžné dráze se plánuje od roku
2004, v&nbsp;roce 2016 byla dokončena první fáze tohoto kroku. Plně
funkční má být do roku 2020.</p></div><div>
        <script type="text/javascript" src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/cz/rubrika/zpravy/evropsky-druzicovy-system-galileo-se-zapoji-do-zachranne-site" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/cz/rubrika/zpravy/evropsky-druzicovy-system-galileo-se-zapoji-do-zachranne-site" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPrague" data-lang="cs">Tweet</a>
        </li>

        
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="http://www.facebook.com/krajanenet/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPrague" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/cz/odberzprav">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/cz/static/jak-poslouchat-radio-praha/rss-a-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Najdete na Radiu Praha      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Poslední adresy dalších pěti Čechoslováků připomínají tabulky v Moskvě" href="/cz/rubrika/udalosti/posledni-adresy-dalsich-peti-cechoslovaku-pripominaji-tabulky-v-moskve">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/_WWfsHLOVHSu-mFJwz0gf0tAoFo=/328x164/smart/1498567876__pictures/c/rozhlas/historie/posledni_adresa_moskva.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Poslední adresy dalších pěti Čechoslováků připomínají tabulky v Moskvě</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Noc kostelů 2018" href="/cz/rubrika/udalosti/noc-kostelu-2018">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/VwtUaCUgDNyReFtfYDN1Y-ETgmg=/0x0:3964x1982/328x164/smart/1527516495__pictures/r/kostel/noc_kostelu/kostel_srdce_pane_jiriho_z_podebrad9.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Noc kostelů 2018</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Pečkárna: o utrpení, statečnosti a paměti" href="/cz/rubrika/historie/peckarna-o-utrpeni-statecnosti-a-pameti">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/nBFxKHyZcIZz6LKNBfhmyGn5aIU=/328x164/smart/1526047682__pictures/r/praha/petschkuv_palac13.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Pečkárna: o utrpení, statečnosti a paměti</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Nejčtenější články          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/cz/rubrika/cesi-ve-svete/makedonske-kolegyne-naucila-dochvilnosti" title="Makedonské kolegyně naučila dochvilnosti">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/2F_MZ17tToFq3lM6ryGE5Siyc4k=/120x90/smart/1527600417__pictures/c/krajani/deskovsti.jpg"
                alt="Eva Deskovska s manželem, foto: Pavel Novák"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Makedonské kolegyně naučila dochvilnosti              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/panorama/a-tady-v-te-komnate-byla-babiccina-loznice" title="A tady v té komnatě byla babiččina ložnice…">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/dHNfB1Tk4uY014OX0D0Y1oQ7NTE=/120x90/smart/1527074546__pictures/c/hrady_zamky/blatna.jpg"
                alt="Zámek Blatná, foto: Vlach Pavel, CC BY-SA 4.0"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                A tady v té komnatě byla babiččina ložnice…              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/udalosti/ucitele-chteji-zavazny-plan-navysovani-mezd" title="Učitelé chtějí závazný plán navyšování mezd">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/iTAJT4CblQE8FM7fwEhnwYa18HI=/120x90/smart/1488896064__pictures/c/rozhlas/skolstvi/trida_ucitelka.jpg"
                alt="Foto: Filip Jandourek"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Učitelé chtějí závazný plán navyšování mezd              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/historie/1618-doba-miru-skoncila" title="1618: Doba míru skončila">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/3VQ2iCj1p6Kp6ECvV4Mse-7pzJ4=/120x90/smart/1527065803__pictures/historie/defenestrace1618.jpg"
                alt="Defenestrace 1618"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                1618: Doba míru skončila              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/udalosti/v-nemocnicich-chybi-zdravotni-sestry-priplatek-za-smeny-by-se-mohl-zvysit" title="V nemocnicích chybí zdravotní sestry, příplatek za směny by se mohl zvýšit">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/qix0Aj-HW0g7foMJuYmf3ML1rNI=/0x84:1200x684/120x90/smart/1493206437__pictures/c/rozhlas/zdravi/zdravotni_sestry_motol.jpg"
                alt="Foto: Filip Jandourek, archiv ČRo"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                V nemocnicích chybí zdravotní sestry, příplatek za směny by se mohl zvýšit              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Archiv      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
              <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">červen 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Po</div>
                                          <div>Út</div>
                                          <div>St</div>
                                          <div>Čt</div>
                                          <div>Pá</div>
                                          <div>So</div>
                                          <div>Ne</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-06-01'>1</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-06-02'>2</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-06-03'>3</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-06-04'>4</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-06-05'>5</a></div><div>6</div><div>7</div><div>8</div><div>9</div><div>10</div><div>11</div><div>12</div><div>13</div><div>14</div><div>15</div><div>16</div><div>17</div><div>18</div><div>19</div><div>20</div><div>21</div><div>22</div><div>23</div><div>24</div><div>25</div><div>26</div><div>27</div><div>28</div><div>29</div><div>30</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">květen 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Po</div>
                                          <div>Út</div>
                                          <div>St</div>
                                          <div>Čt</div>
                                          <div>Pá</div>
                                          <div>So</div>
                                          <div>Ne</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-01'>1</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-02'>2</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-03'>3</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-04'>4</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-05'>5</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-06'>6</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-07'>7</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-08'>8</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-09'>9</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-10'>10</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-11'>11</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-12'>12</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-13'>13</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-14'>14</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-15'>15</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-16'>16</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-17'>17</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-18'>18</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-19'>19</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-20'>20</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-21'>21</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-22'>22</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-23'>23</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-24'>24</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-25'>25</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-26'>26</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-27'>27</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-28'>28</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-29'>29</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-30'>30</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-05-31'>31</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">duben 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Po</div>
                                          <div>Út</div>
                                          <div>St</div>
                                          <div>Čt</div>
                                          <div>Pá</div>
                                          <div>So</div>
                                          <div>Ne</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>1</div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-02'>2</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-03'>3</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-04'>4</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-05'>5</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-06'>6</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-07'>7</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-08'>8</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-09'>9</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-10'>10</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-11'>11</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-12'>12</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-13'>13</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-14'>14</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-15'>15</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-16'>16</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-17'>17</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-18'>18</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-19'>19</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-20'>20</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-21'>21</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-22'>22</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-23'>23</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-24'>24</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-25'>25</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-26'>26</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-27'>27</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-28'>28</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-29'>29</a></div><div class='pmu-today'><a href='/cz/archiv-rubriky/zpravy/2018-04-30'>30</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
            </div>
  </div>
</div>

<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Kompletní archiv      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled complete-archive">
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2018">
            2018          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2017">
            2017          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2016">
            2016          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2015">
            2015          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2014">
            2014          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2013">
            2013          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2012">
            2012          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2011">
            2011          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2010">
            2010          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2009">
            2009          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2008">
            2008          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2007">
            2007          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2006">
            2006          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2005">
            2005          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2004">
            2004          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2003">
            2003          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2002">
            2002          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/zpravy/2001">
            2001          </a>
      </li>
            </ul>
    </div>
  </div>
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2018-06-05', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Zprávy denně na Váš e-mail</div>
                <a href="/cz/odberzprav/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Vlastnosti odběratelského konta">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16">
                <p><img src="/assets/imgs/logo-cro7_new.png" class="logo"></p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Užitečné odkazy</div>
            <ul class="about">
                              <li>
                  <a href="http://www.krajane.net">
                    Krajané                  </a>
                </li>
                                <li>
                  <a href="http://romove.radio.cz/cz/">
                    Romové v ČR                  </a>
                </li>
                                <li>
                  <a href="http://www.fos.cz">
                    Folklór v ČR                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz">
                    Vládní portál                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz">
                    Ministerstvo zahraničí (ambasády, víza)                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz">
                    Ministerstvo vnitra                  </a>
                </li>
                                <li>
                  <a href="http://www.domavcr.cz">
                    Cizinci v ČR                  </a>
                </li>
                                <li>
                  <a href="http://www.czechcentres.cz">
                    Česká centra                  </a>
                </li>
                                <li>
                  <a href="http://www.nm.cz">
                    Národní muzeum                  </a>
                </li>
                                <li>
                  <a href="http://www.ngprague.cz">
                    Národní galerie                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">O Radiu Praha</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/cz/static/jak-poslouchat-radio-praha">
                          Možnosti poslechu                        </a>
                      </li>
                                            <li>
                        <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2018-06-05">
                          Archiv zpráv                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/archiv-rubrik">
                          Archiv rubrik                        </a>
                      </li>
                                            <li>
                        <a href="/cz/odberzprav">
                          Zprávy denně na Váš e-mail                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/o-radiu/program-vysilani">
                          Program                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/qsl/qsl-karty">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/kdo-je-kdo">
                          Kdo je kdo                        </a>
                      </li>
                                            <li>
                        <a href="http://www.facebook.com/krajanenet">
                          Facebook                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/historie-radia-praha">
                          Historie Radia Praha                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/o-radiu/kontakt">
                          Kontakt                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/loga/">
                          Loga                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/gdpr/">
                          GDPR                        </a>
                      </li>
                                        <li><a href="/cz/static/mapa-serveru">Mapa webu</a></li>
                  <li><a href="/cz/static/jak-poslouchat-radio-praha/rss-a-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Partneři</div>
                  <ul class="about">
                                          <li>
                        <a href="https://www.rnw.org" target="_blank">
                          Radio Netherlands Worldwide                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/cz/cesky/politika"> Politika </a> </li>
                                <li> <a href="/cz/cesky/ekonomika"> Ekonomika </a> </li>
                                <li> <a href="/cz/cesky/panorama"> Panorama </a> </li>
                                <li> <a href="/cz/cesky/cestovani"> Cestování </a> </li>
                                <li> <a href="/cz/cesky/kultura"> Kultura </a> </li>
                                <li> <a href="/cz/cesky/sport"> Sport </a> </li>
                                <li> <a href="/cz/cesky/historie"> Historie </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2018 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPrague"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="http://www.facebook.com/krajanenet/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.","dismiss":"Rozumím","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->

    </body>
</html>
<!-- generation took 1,80240058899-->
