<!DOCTYPE html>
<html lang="cs">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="cs" />
        <meta name="description" content="Náklady na mzdy řidičů autobusů uhradí ze svých rozpočtů kraje. Šéf hnutí ANO a premiér Andrej Babiš se na tom dohodl ve Strakově akademii s předsedkyní Asociací krajů Janou Vildumetzovou z hnutí ANO a šéfem Odborového svazu dopravy Lubošem Pomajbíkem." />
                      <meta name="keywords" content="" />
        <link rel="canonical" href="http://www.radio.cz/cz/rubrika/ekonomika/babis-narizeni-o-mzdach-ridicu-se-nezmeni-penize-zajisti-kraje"/>
        <link rel="shortcut icon" href="/favicon_cro.ico" type="image/x-icon">
        <link rel="icon" href="/favicon_cro.ico" type="image/x-icon">

        <title>Babiš: Nařízení o mzdách řidičů se nezmění, peníze zajistí
kraje | Radio Praha</title>
        <style>
.main .left h3 {
  font-size: 13px;
  font-weight: bold; }

.main .left h3:first-of-type {
  font-size: 20px;
  font-weight: normal; }

.main .left p img {
  max-width: 120px; }

.main .left p:nth-of-type(2) img {
  max-width: 60%; }

.main .right p img {
  max-width: 100px;
  max-height: 83px; }

/*# sourceMappingURL=cro7-cs.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1508397856.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/gallery/gallery.1490176327.css" rel="stylesheet" type="text/css" />
                        <link href="/assets/js/mediaelementjs/mediaelementplayer.min.1489741286.css" rel="stylesheet" type="text/css" />
            
        <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.5.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1490780875.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/mediaelementjs/mediaelement-and-player.min.1489741286.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:title" content="Babiš: Nařízení o mzdách řidičů se nezmění, peníze zajistí
kraje | Radio Praha" />
<meta property="og:url"  content="http://www.radio.cz/cz/rubrika/ekonomika/babis-narizeni-o-mzdach-ridicu-se-nezmeni-penize-zajisti-kraje" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Náklady na mzdy řidičů autobusů uhradí ze svých rozpočtů kraje.
Šéf hnutí ANO a premiér Andrej Babiš se na tom dohodl ve Strakově
akademii s předsedkyní Asociací krajů Janou Vildumetzovou z hnutí ANO
a šéfem Odborového svazu dopravy Lubošem Pomajbíkem." />

<meta property="og:image" content="http://img.radio.cz/pictures/c/ct/doprava/autobus_ridic1.jpg" />
<link rel="image_src" content="http://img.radio.cz/pictures/c/ct/doprava/autobus_ridic1.jpg" />

<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Babiš: Nařízení o mzdách řidičů se nezmění, peníze zajistí
kraje | Radio Praha" />
<meta name="twitter:description" content="Náklady na mzdy řidičů autobusů uhradí ze svých rozpočtů kraje.
Šéf hnutí ANO a premiér Andrej Babiš se na tom dohodl ve Strakově
akademii s předsedkyní Asociací krajů Janou Vildumetzovou z hnutí ANO
a šéfem Odborového svazu dopravy Lubošem Pomajbíkem." />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRozhlas.svg" class="cro-logo" alt="Český rozhlas">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/cz/static/jak-poslouchat-radio-praha">
                          Možnosti poslechu                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2018-01-05">
                          Archiv zpráv                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/archiv-rubrik">
                          Archiv rubrik                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/odberzprav">
                          Zprávy denně na Váš e-mail                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/o-radiu/program-vysilani">
                          Program                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/qsl/qsl-karty">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/kdo-je-kdo">
                          Kdo je kdo                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated"><a class="navbar-brand cz_brand" href="/">Radio Praha


          </a></div>
          <div class="col-sm-11 col-md-5 text-right">
                        <a href="/cz/audio-stream/L21wMy9DWi8xOC8wMS9DWjE4MDEwNi0wMDAxLXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/cz/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/cz/current//mp3/CZ/18/01/CZ180106-0001-sm.m4a"
               ><img class="play" src="/assets/imgs/cro/btn_play.svg"></a>
            <p class="bcast-oth"><a href="/cz/audio-stream/L21wMy9DWi8xOC8wMS9DWjE4MDEwNi0wMDAxLXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/cz/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/64/cz/current//mp3/CZ/18/01/CZ180106-0001-sm.m4a"
               >Vysílání <b>v češtině</b></a><br>
            <span><a class="live-bcast" href="/cz/archiv-vysilani">Archiv vysílání</a></span></p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/cz/cesky/politika"
               class="dropdown-toggle text-uppercase">Politika<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/tema/domaci-politika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Domácí politika                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/zahranicni-politika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Zahraniční politika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+nato">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>NATO                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+vztahy-cesko-nemecke">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vztahy česko-německé                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/foreign-policy+czech-american-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-American-relations                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/evropska-unie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Evropská unie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+visegrad">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Visegrád                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/ekonomika"
               class="dropdown-toggle text-uppercase">Ekonomika<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/ekonomika+finance">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finance                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+prumysl">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Průmysl                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+doprava">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Doprava                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+business">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Business                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+prace">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Práce                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+zemedelstvi">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Zemědělství                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/panorama"
               class="dropdown-toggle text-uppercase">Panorama<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/spolecnost+zivotni-styl">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Životní styl                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+rodina">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Rodina                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+mensiny">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Menšiny                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+krimi">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Krimi                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/veda">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Věda a technika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/veda+informacni-technologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Informační technologie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/veda+vesmir">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vesmír                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/cestovani"
               class="dropdown-toggle text-uppercase">Cestování<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/cestovani+praha">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Praha                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+hrady-a-zamky">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hrady a zámky                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+pamatky">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Památky                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+cestovni-ruch">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Cestovní ruch                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+turistika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Turistika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+cestovatele">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Cestovatelé                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/kultura"
               class="dropdown-toggle text-uppercase">Kultura<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/kultura+literatura">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Literatura                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+hudba">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hudba                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+media">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Média                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+vytvarne-umeni">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Výtvarné umění                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+divadlo">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Divadlo                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/sport"
               class="dropdown-toggle text-uppercase">Sport<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/sport+fotbal">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Fotbal                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+hokej">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hokej                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+tenis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tenis                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+atletika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Atletika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+sportovni-historie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Sportovní historie                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/historie"
               class="dropdown-toggle text-uppercase">Historie<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/historie+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+2-svetova-valka">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>2. světová válka                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+komunismus">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Komunismus                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+vztahy-cesko-nemecke">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vztahy česko-německé                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+archeologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archeologie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+1-republika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1. republika                  </a>
                </li>
                            </ul>
        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/cz/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Hledej"
                autocomplete="off">
              <input name="Hledej" value="Hledej" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<div class="col-sm-16 sec-info">
  <h1>Babiš: Nařízení o mzdách řidičů se nezmění, peníze zajistí
kraje</h1>
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered">
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/cz/kdo-je-kdo/zdenka-kuchynova">Zdeňka Kuchyňová</a>  </div>
  <div class="time">
    <span class="ion-calendar" title="535046"></span>
    06-01-2018   </div>
  <div class="stars">
    <a href="/cz/email/clanek/535046"
       title="Poslat emailem">
       <span class="ion-email icon"></span>
       <span class="invis">Poslat&nbsp;emailem</span>
     </a>
  </div>
  <div class="stars">
    <a href="/cz/print/clanek/535046"
       title="Vytisknout">
       <span class="ion-printer icon"></span>
       <span class="invis">Vytisknout</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/cs/rubriky/ekonomika.xml" title="Odebírat RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Odebírat RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
<!-- START: ArticleBigPictureDM -->
<!-- END: ArticleBigPictureDM -->
<!-- START: ArticleFullPerexDM -->
    <p class="perex">
      Náklady na mzdy řidičů autobusů uhradí ze svých rozpočtů kraje.
Šéf hnutí ANO a&nbsp;premiér Andrej Babiš se na tom dohodl ve Strakově
akademii s&nbsp;předsedkyní Asociací krajů Janou Vildumetzovou z&nbsp;hnutí ANO
a&nbsp;šéfem Odborového svazu dopravy Lubošem Pomajbíkem.    </p>
    <!-- END: ArticleFullPerexDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ArticleBodyDM -->
<div class="row">
  <div class="col-md-16 col-sm-16">
<div class="article">
<p>
<a id="image-1" title="Foto: ČT" href="http://img.radio.cz/hmrjpbeLWauyTArGB_BM67ruhK0=/fit-in/1200x1200/1507292967__pictures/c/ct/doprava/autobus_ridic1.jpg" orig-href="" class="photo photoleft fancybox"><img src="http://img.radio.cz/OM-XkpGrfZvfp8ztzEzUf0F9rKU=/fit-in/280x280/1507292967__pictures/c/ct/doprava/autobus_ridic1.jpg" alt="Foto: ČT" title="Foto: ČT"><span class="caption">Foto: ČT</span></a>
<em>"Domluvili jsme se, že navyšování mezd zaplatí kraje. Na druhé
straně vláda bude hledat peníze na opravy silnic druhých a&nbsp;třetích
tříd. Nadále se budeme snažit, aby tahle profese byla víc oceňována
a&nbsp;podporována,"</em> řekl premiér Babiš.
</p>
<p>
Předseda vlády přitom po čtvrtečním setkání s&nbsp;hejtmany nařízení
kritizoval s&nbsp;tím, že považuje za nesmyslné, aby premiér určoval mzdy
řidičů soukromých přepravců. Vládní krok navíc označil za
předvolební akci svého předchůdce Bohuslava Sobotky (ČSSD). Ten na
twitteru uvedl, že bez nařízení vlády by se platy řidičů
nezvýšily. Kabinet v&nbsp;roce 2016 rozhodl, že od následujícího ledna
stoupnou minimální mzdy řidičů autobusů zhruba o&nbsp;třetinu. Zvýšily
se i&nbsp;další příplatky.
</p>
<p>
Po jednání premiér Babiš názor změnil. Za důležité považuje, aby
přepravci peníze od krajů skutečně dali řidičům, což podle něj
musí kontrolovat inspektorát práce. Luboš Pomajbík je rád, že se
nařízení vlády o&nbsp;mzdách řidičů nemění. Vyjádření Babiše, že
ho chce rušit, má za nedorozumění.
</p>
<div class="hr-div"> </div>
<h2>
Státní rozpočet loni skončil se schodkem 6,2 miliardy Kč
</h2>
<p>
<a id="image-2" title="Foto: Pixabay / CC0 Public Domain" href="http://img.radio.cz/Zz48d7ilKReR3nW63gFEg1lDI6E=/fit-in/1200x1200/filters:focal(0x179:1280x819)/1490881120__pictures/c/pixabay/penize/koruny.jpg" orig-href="" class="photo fancybox"><img src="http://img.radio.cz/1mJBuD6AbwA_7xHRjPg_3Iq1Be8=/fit-in/280x280/filters:focal(0x179:1280x819)/1490881120__pictures/c/pixabay/penize/koruny.jpg" alt="Foto: Pixabay / CC0 Public Domain" title="Foto: Pixabay / CC0 Public Domain"><span class="caption">Foto: Pixabay / CC0 Public Domain</span></a>
Hospodaření státu loni skončilo se schodkem 6,2 miliardy korun.
Schválený schodek byl přitom 60 miliard korun. Předloni vykázal
státní rozpočet přebytek téměř 62 miliard korun, loňský výsledek
je tak druhý nejlepší od roku 1997. Za meziročním zhoršením stojí
především nižší příjmy z&nbsp;EU. Příjem peněz z&nbsp;EU loni klesl
meziročně o&nbsp;téměř 82 miliard korun.
</p>
<p>
Proti plánu se na lepším loňském výsledku podle MF podílely
zejména daňové příjmy včetně pojistného na sociální
zabezpečení. K&nbsp;tomu pomohl efektivnější výběr daní a&nbsp;pokračující
ekonomický růst doprovázený vysokou zaměstnaností a&nbsp;rostoucími platy
v&nbsp;podnikatelském i&nbsp;veřejném sektoru.
</p>
<div class="hr-div"> </div>
<h2>
ČR dá v&nbsp;příštích třech letech 1,7 miliardy na chystané
úložiště jaderného odpadu
</h2>
<p>
<a id="image-3" title="Foto: Idea go, FreeDigitalPhotos.net" href="http://img.radio.cz/4xJeSEMVyv3_eEOL0X1oexfApHE=/fit-in/1200x1200/1440069189__pictures/c/freedigitalphotos/energetika/odpad_jaderny.jpg" orig-href="" class="photo photoleft noborder fancybox"><img src="http://img.radio.cz/rdMGQZKV1wTM91lx5VWs0RocVWc=/fit-in/280x280/1440069189__pictures/c/freedigitalphotos/energetika/odpad_jaderny.jpg" alt="Foto: Idea go, FreeDigitalPhotos.net" title="Foto: Idea go, FreeDigitalPhotos.net"><span class="caption">Foto: Idea go, FreeDigitalPhotos.net</span></a>
Česko dá v&nbsp;příštích třech letech 1,7 miliardy korun na přípravu
hlubinného úložiště jaderného odpadu. Peníze zahrnují výdaje na
průzkumné práce, výzkum i&nbsp;příspěvky obcím ve vybraných
lokalitách. Postup státu při hledání úložiště dlouhodobě
kritizují obce a&nbsp;spolky sdružené v&nbsp;Platformě proti hlubinnému
úložišti. Čtyři lokality mají letos postoupit do užšího výběru,
finální místo pro úložiště má být vybráno v&nbsp;roce 2025. Nová
vláda v&nbsp;programovém prohlášení uvádí, že výstavbu úložiště
zajistí.
</p>
<div class="hr-div"> </div>
<h2>
Od ledna se zvýšila spotřební daň na cigarety
</h2>
<p>
<a id="image-4" title="Foto: Kristýna Maková, archiv ČRo - Radia Praha" href="http://img.radio.cz/R5KmjNb1Qx-S1TTZfdzeHuIWUNs=/fit-in/1200x1200/1300795281__pictures/r/koureni/cigarety3.jpg" orig-href="" class="photo fancybox"><img src="http://img.radio.cz/l6dPqGHgaVxlzgpY3tAibp5v6I8=/fit-in/280x280/1300795281__pictures/r/koureni/cigarety3.jpg" alt="Foto: Kristýna Maková, archiv ČRo - Radia Praha" title="Foto: Kristýna Maková, archiv ČRo - Radia Praha"><span class="caption">Foto: Kristýna Maková, archiv ČRo - Radia Praha</span></a>
Více než 56 miliard korun - takový byl loňský příjem státního
rozpočtu na dani z&nbsp;tabákových výrobků. Letos by to mohlo být víc.
Spotřební daň totiž od ledna třetí rok v&nbsp;řadě vzrostla. Podle
ministerstva financí se na loňském výběru daně navíc ani nijak
neprojevil zákaz kouření v&nbsp;restauracích. Minimální spotřební daň z&nbsp;jedné krabičky cigaret musí být od letoška téměř 53 korun.
Konečná cena se pohybuje - v&nbsp;závislosti na značce - mezi 80 a&nbsp;100
korunami za krabičku.
</p>
<p>
Výše daně se odvíjí od počtu cigaret v&nbsp;krabičce a&nbsp;celkové ceny
balení. Podle odhadů tabákových by měly cigarety zdražit přibližně
o&nbsp;3 koruny.
</p>
<p>
Zastoupení nelegálních cigaret je v&nbsp;Česku čtvrté nejnižší v&nbsp;Evropě. Jejich podíl na celkové spotřebě byl těsně nad třemi
procenty - popsal mluvčí KPMG Ivo Půr: 
</p>
<p>
<em>"V Norsku a&nbsp;Irsku jde o&nbsp;zhruba o&nbsp;17 procent, a&nbsp;v Lotyšsku dokonce o&nbsp;23 procent. Pokud se budeme bavit celkově o&nbsp;EU, tak zde je každá
desátá vykouřená cigareta nelegální. Takže v&nbsp;roce 2016 se v&nbsp;EU
vykouřilo asi 48 miliard nelegálních cigaret. Členské státy EU tak
ročně přijdou na daních o&nbsp;více 10 miliard euro, v&nbsp;Česku jde o&nbsp;1,5
miliardy korun ročně."</em>
</p>
<div class="hr-div"> </div>
<h2>
Od Nového roku Češi nákupní tašky zdarma už nedostávají
</h2>
<p>
<a id="image-5" title="Foto: Pixabay, CC0 Public Domain" href="http://img.radio.cz/-lU_Cp5R84Jy8o718bVVEXoj0Do=/fit-in/1200x1200/1492681636__pictures/c/pixabay/lidi/nakup_nohy_igelitka.jpg" orig-href="" class="photo photoleft fancybox"><img src="http://img.radio.cz/4R0629hkJCqvhfnqwoT7SZil5ys=/fit-in/280x280/1492681636__pictures/c/pixabay/lidi/nakup_nohy_igelitka.jpg" alt="Foto: Pixabay, CC0 Public Domain" title="Foto: Pixabay, CC0 Public Domain"><span class="caption">Foto: Pixabay, CC0 Public Domain</span></a>
Od nového roku igelitky zdarma v&nbsp;obchodech už Češi nedostávají.
Vyplývá to z&nbsp;novely zákona o&nbsp;obalech, která prodejcům nařizuje
plastové tašky zpoplatnit. Cílem novinky je výrazně snížit spotřebu
igelitek. Podle údajů Ministerstva životního prostředí připadá na
osobu zhruba 300 kusů igelitových tašek ročně. Cílem je tyto počty
snížit. Do roku 2019 by měl počet sáčků na jedno použití klesnout
na 90 kusů na osobu ročně, do roku 2025 pak na 40 kusů. Plastová
taška se přitom podle ministerstva rozkládá zhruba 25 let, lidé ji
přitom použijí zpravidla pouze jednou - když nesou nákup domů.
</p>
<p>
Řada nákupních řetězců tašky zpoplatnila ještě před platností
zákona. Podle ministra životního prostředí z&nbsp;Hnutí ANO, Richarda
Brabce lidé opravdu se zpoplatněním spotřebu igelitek omezili:
<em>"Díky tomu, že obchodní řetězce zpoplatnily tašky, tak spotřeba
klesla o&nbsp;50, někde i&nbsp;o 60 procent."</em>
</p>
<p>
Třeba ve Velké Británii klesla spotřeba igelitových tašek s&nbsp;jejich
zpoplatněním o&nbsp;téměř 90 procent. Češi jsou ve většině obchodů
zvyklí platit za tašky už teď - jejich ceny se pohybují většinou od
3 do 10ti korun.
</p>
<div class="hr-div"> </div>
<h2>
Výběr mýta od kamionů loni stoupl na 10 miliard a&nbsp;400 milionů korun
</h2>
<p>
<a id="image-6" title="Foto: Tomáš Adamec, archiv ČRo" href="http://img.radio.cz/4aeQZQbN6_SrdhrvKCycE_8JhWs=/fit-in/1200x1200/1483438657__pictures/c/rozhlas/doprava/mytne.jpg" orig-href="" class="photo fancybox"><img src="http://img.radio.cz/LNh7P4WROfcg12vP9s3LY13Ai9Y=/fit-in/280x280/1483438657__pictures/c/rozhlas/doprava/mytne.jpg" alt="Foto: Tomáš Adamec, archiv ČRo" title="Foto: Tomáš Adamec, archiv ČRo"><span class="caption">Foto: Tomáš Adamec, archiv ČRo</span></a>
Kamiony zaplatily loni na mýtném v&nbsp;Česku téměř 10,5 miliardy korun.
To je nejvíc za jedenáctiletou historii jeho fungování. Vyplývá to ze
statistik správce elektronického mýtného systému společnosti Kapsch.
Za zvýšením je hospodářský růst jak v&nbsp;tuzemsku, tak i&nbsp;v ostatních
evropských zemích. Dosud nejsilnějším měsícem byl loňský listopad,
kdy stát kamionům předepsal rekordních 960 milionů korun. Ministerstvo
dopravy v&nbsp;minulém roce vypsalo tendr na správu mýtného systému po roce
2019. Do výběrového řízení se přihlásili čtyři uchazeči.
</p>
<div class="hr-div"> </div>
<h2>
Domácnosti hodně měnily dodavatele elektřiny a&nbsp;plynu
</h2>
<p>
<a id="image-7" title="Foto: Štěpánka Budková" href="http://img.radio.cz/Ck19cNCpbDcLp_R6CUf60CmP-DM=/fit-in/1200x1200/1487690984__pictures/r/domacnost/plyn1.jpg" orig-href="" class="photo photoleft fancybox"><img src="http://img.radio.cz/IHVikfhQu4zBg_3ON0HaEAm64GY=/fit-in/280x280/1487690984__pictures/r/domacnost/plyn1.jpg" alt="Foto: Štěpánka Budková" title="Foto: Štěpánka Budková"><span class="caption">Foto: Štěpánka Budková</span></a>
Počet domácností, které loni změnily dodavatele plynu nebo
elektřiny, bude nejvyšší od roku 2013. Za loňský rok změnilo
dodavatele plynu zhruba 200 tisíc domácností, což je o&nbsp;16 procent více
než předloni, uvádí portál Ušetřeno.cz. Kolik se dá změnou firmy
ušetřit, říká analytik zmíněného portálu Ondřej Schmidt:
</p>
<p>
<em>„Domácnost o&nbsp;třech až pěti členech, která obývá rodinný domek
ve Středočeském kraji a&nbsp;topí plynem, může změnou dodavatele
dosáhnout úspory okolo pěti tisíc korun ročně. Podobná domácnost,
která používá k&nbsp;vytápění elektřinu, i&nbsp;přes deset tisíc korun
ročně."</em> 
</p>
<p>
Jedná se ovšem o&nbsp;případ, kdy odběratelé přecházejí od
nejdražších dodavatelů k&nbsp;těm nejlevnějším. Velkoobchodní ceny
elektřiny však od začátku letošního roku rostou.
</p>
</div><div>
        <script type="text/javascript" src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
    <script>!function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');</script>

    <ul class="article-social">
        <li>
            <a class="ico facebook0">
                <fb:share-button  href="http://www.radio.cz/cz/rubrika/ekonomika/babis-narizeni-o-mzdach-ridicu-se-nezmeni-penize-zajisti-kraje" layout="button"></fb:share-button>
            </a>
        </li>

        <li>
            <a class="ico facebook0">
                <fb:like href="http://www.radio.cz/cz/rubrika/ekonomika/babis-narizeni-o-mzdach-ridicu-se-nezmeni-penize-zajisti-kraje" layout="button_count" show_faces="false" action="like" width="130"></fb:like>
            </a>
        </li>

        <li>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="RadioPrague" data-lang="cs">Tweet</a>
        </li>

        
            </ul>

</div>

<div class="cleaner"></div>
  </div>
</div>
<!-- DummyPlaceHolder -->
<!-- START: ArticleMainTools -->
<div class="text-danger sub-info-bordered">
  <div class="author">
    <span class="ion-person icon"></span>
    <a href="/cz/kdo-je-kdo/zdenka-kuchynova">Zdeňka Kuchyňová</a>  </div>
  <div class="time">
    <span class="ion-calendar" title="535046"></span>
    06-01-2018   </div>
  <div class="stars">
    <a href="/cz/email/clanek/535046"
       title="Poslat emailem">
       <span class="ion-email icon"></span>
       <span class="invis">Poslat&nbsp;emailem</span>
     </a>
  </div>
  <div class="stars">
    <a href="/cz/print/clanek/535046"
       title="Vytisknout">
       <span class="ion-printer icon"></span>
       <span class="invis">Vytisknout</span>
    </a>
  </div>
    <div class="stars">
    <a href="/feeds/rss/cs/rubriky/ekonomika.xml" title="Odebírat RSS">
      <span class="ion-social-rss icon"></span>
      <span class="invis">Odebírat RSS</span>
    </a>
  </div>
    <div class="cleaner"></div>

</div>
<!-- END: ArticleMainTools -->
</div>
<!-- START: ArticleLeftRelatedArticlesDM -->
<!-- END: ArticleLeftRelatedArticlesDM -->
          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="http://www.facebook.com/krajanenet/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPrague" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/cz/odberzprav">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/cz/static/jak-poslouchat-radio-praha/rss-a-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Najdete na Radiu Praha      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Do Česka se z Vatikánu vrací ostatky kardinála Berana" href="/cz/rubrika/udalosti/do-ceska-se-z-vatikanu-vraci-ostatky-kardinala-berana">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/p7hRUdBWSuAJhTdMHIJK6-xjYI4=/0x345:1260x975/328x164/smart/1515074978__pictures/ctk1801/beran.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Do Česka se z Vatikánu vrací ostatky kardinála Berana</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Startuje Tříkrálová sbírka - loni Češi darovali 104 miliónů korun
" href="/cz/rubrika/udalosti/startuje-trikralova-sbirka-loni-cesi-darovali-104-milionu-korun">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/I4Ku5YcNZyrG_hIXyxWWMhBSLB8=/328x164/smart/1514896750__pictures/ctk1801/trikralova_sbirka.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Startuje Tříkrálová sbírka - loni Češi darovali 104 miliónů korun
</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="
Pošlete nám své vzpomínky, fotografie i další materiály. " href="/cz/static/srpen-68/">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/4MWB8qVWB3ROuOE9qUDrr45YGYI=/fit-in/328x150/filters:fillfull(eee,328,164)/1503309470__pictures/historie/srpen_68.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>
Pošlete nám své vzpomínky, fotografie i další materiály. </b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Nejčtenější články          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/cz/rubrika/udalosti/horolezec-jaros-zdolal-nejvyssi-horu-antarktidy-paty-vrchol-koruny-sveta" title="Horolezec Jaroš zdolal nejvyšší horu Antarktidy, pátý vrchol Koruny
světa">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/6NEsN-VQ6IqjpMKdDROl6B6JgS4=/120x90/smart/1514468863__pictures/c/sport/Mount_Vinson.jpg"
                alt="Mount Vinson - nejvyšší hora Antarktidy, foto: Christian Stangl CC BY-SA 2.0"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Horolezec Jaroš zdolal nejvyšší horu Antarktidy, pátý vrchol Koruny
světa              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/zpravy/muzeum-automobilu-ve-strnadicich-zpristupni-nove-expozice" title="Muzeum automobilů ve Strnadicích zpřístupní nové expozice">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Muzeum automobilů ve Strnadicích zpřístupní nové expozice              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/cestujeme/olomouc-mesto-kde-se-snoubi-minulost-s-budoucnosti" title="Olomouc – město, kde se snoubí minulost s budoucností">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/4bzT8Pk96gZiZSdH6EKW2qDsqKI=/120x90/smart/1512727073__pictures/c/rozhlas/mesta/olomouc_orloj1.jpg"
                alt="Olomoucký orloj, foto: Vít Pohanka"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Olomouc – město, kde se snoubí minulost s budoucností              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-23" title="Denní souhrn zpráv">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Denní souhrn zpráv              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/special/svedsky-pobyt-bedricha-smetany-umelecke-uspechy-i-pritelkyne-froejda" title="Švédský pobyt Bedřicha Smetany: umělecké úspěchy i přítelkyně
Fröjda">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/8P4OXGpg6AztB23ZBP3qeiB1Hu0=/3x141:1022x650/120x90/smart/1513680820__pictures/hudebnici/smetana_bedrich1865.jpg"
                alt="Bedřich Smetana a přátelé, obraz z roku 1865 Františka Dvořáka  (1862-1927)"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Švédský pobyt Bedřicha Smetany: umělecké úspěchy i přítelkyně
Fröjda              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<!-- START :: BannersArticleContextVP -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/cz/static/srpen-68/">
       <div class="box">
        <img class="img-responsive" src="http://img.radio.cz/ccA5jfXKU3xj5bygHAH-hZsEpGk=/328x150/smart/1503309470__new-banners/cs/promo-main/srpen_68.jpg" alt=""
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="https://www.youtube.com/channel/UCcOTKYhIIBZh8Oi-I4LL-LQ">
       <div class="box">
        <img class="img-responsive" src="http://img.radio.cz/jmf879BmH7m-mx09LsweKJqiD0c=/328x150/smart/1496154772__new-banners/cs/promo-main/video_yt.jpg" alt=""
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- START: BannerDM -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="bordered">
    <div class="row bannerContext">
      <a href="/cz/static/otazka-mesice/">
       <div class="box">
        <img class="img-responsive" src="http://img.radio.cz/dlu2D4oDIE6LlSsXqRno62Sd7hg=/328x150/smart/1484647429__new-banners/cs/promo-main/otazka2017.jpg" alt="Otázka měsíce"
            width="328" height="150" />
      </div>
      </a>
    </div>
  </div>
</div>
<!-- END: BannerDM -->
<!-- END :: BannersARticleContextVP-->
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2018-01-06', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Zprávy denně na Váš e-mail</div>
                <a href="/cz/odberzprav/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Vlastnosti odběratelského konta">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16">
                <p><img src="/assets/imgs/logo-cro7_new.png" class="logo"></p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Užitečné odkazy</div>
            <ul class="about">
                              <li>
                  <a href="http://www.krajane.net">
                    Krajané                  </a>
                </li>
                                <li>
                  <a href="http://romove.radio.cz/cz/">
                    Romové v ČR                  </a>
                </li>
                                <li>
                  <a href="http://www.fos.cz">
                    Folklór v ČR                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz">
                    Vládní portál                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz">
                    Ministerstvo zahraničí (ambasády, víza)                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz">
                    Ministerstvo vnitra                  </a>
                </li>
                                <li>
                  <a href="http://www.domavcr.cz">
                    Cizinci v ČR                  </a>
                </li>
                                <li>
                  <a href="http://www.czechcentres.cz">
                    Česká centra                  </a>
                </li>
                                <li>
                  <a href="http://www.nm.cz">
                    Národní muzeum                  </a>
                </li>
                                <li>
                  <a href="http://www.ngprague.cz">
                    Národní galerie                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">O Radiu Praha</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/cz/static/jak-poslouchat-radio-praha">
                          Možnosti poslechu                        </a>
                      </li>
                                            <li>
                        <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2018-01-05">
                          Archiv zpráv                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/archiv-rubrik">
                          Archiv rubrik                        </a>
                      </li>
                                            <li>
                        <a href="/cz/odberzprav">
                          Zprávy denně na Váš e-mail                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/o-radiu/program-vysilani">
                          Program                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/qsl/qsl-karty">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/kdo-je-kdo">
                          Kdo je kdo                        </a>
                      </li>
                                            <li>
                        <a href="http://www.facebook.com/krajanenet">
                          Facebook                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/historie-radia-praha">
                          Historie Radia Praha                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/o-radiu/kontakt">
                          Kontakt                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/loga/">
                          Loga                        </a>
                      </li>
                                        <li><a href="/cz/static/mapa-serveru">Mapa webu</a></li>
                  <li><a href="/cz/static/jak-poslouchat-radio-praha/rss-a-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Partneři</div>
                  <ul class="about">
                                          <li>
                        <a href="https://www.rnw.org" target="_blank">
                          Radio Netherlands Worldwide                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/cz/cesky/politika"> Politika </a> </li>
                                <li> <a href="/cz/cesky/ekonomika"> Ekonomika </a> </li>
                                <li> <a href="/cz/cesky/panorama"> Panorama </a> </li>
                                <li> <a href="/cz/cesky/cestovani"> Cestování </a> </li>
                                <li> <a href="/cz/cesky/kultura"> Kultura </a> </li>
                                <li> <a href="/cz/cesky/sport"> Sport </a> </li>
                                <li> <a href="/cz/cesky/historie"> Historie </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2018 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPrague"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="http://www.facebook.com/krajanenet/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.","dismiss":"Rozumím","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->

    </body>
</html>
<!-- generation took 1,30733585358-->
