<!DOCTYPE html>
<html lang="cs">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <meta http-equiv="content-language" content="cs" />
        <meta name="description" content="" />
                      <meta name="keywords" content="" />
        <link rel="canonical" href="http://www.radio.cz/cz/rubrika/bulletin/denni-souhrn-zprav-2018-01-01"/>
        <link rel="shortcut icon" href="/favicon_cro.ico" type="image/x-icon">
        <link rel="icon" href="/favicon_cro.ico" type="image/x-icon">

        <title>Denní souhrn zpráv - 01-01-2018 03:04 | Radio Praha</title>
        <style>
.main .left h3 {
  font-size: 13px;
  font-weight: bold; }

.main .left h3:first-of-type {
  font-size: 20px;
  font-weight: normal; }

.main .left p img {
  max-width: 120px; }

.main .left p:nth-of-type(2) img {
  max-width: 60%; }

.main .right p img {
  max-width: 100px;
  max-height: 83px; }

/*# sourceMappingURL=cro7-cs.css.map */
        </style>
                    <link href="/assets/styles/cro7-clanek.1508397856.css" rel="stylesheet" type="text/css" />
            
        <link rel="alternate" type="application/rss+xml" title="Rubrika Denní souhrn zpráv (RSS 2.0)" href="/feeds/rss/cs/zpravy.xml"/>
                <link rel="alternate" type="application/rss+xml" title="Všechny nejnovější články v češtině (RSS 2.0)" href="/feeds/rss/cs/cs.xml"/>
                <link rel="alternate" type="application/atom+xml" title="Rubrika Denní souhrn zpráv (Atom 1.0)" href="/feeds/atom/cs/zpravy.xml"/>
                <link rel="alternate" type="application/atom+xml" title="Všechny nejnovější články v češtině (Atom 1.0)" href="/feeds/atom/cs/cs.xml"/>
                <script>var LOG_JS_ERRORS = 'false';</script>            <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.easing.1.3.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/bootstrap.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/style-switcher.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/moment.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.ticker.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria-1.5.5.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/galleria.io/galleria.settings.1490780875.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/owl.carousel.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.magnific-popup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.simpleWeather.min.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.pickmeup.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/jquery.scrollUp.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/masonry.pkgd.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/enquire.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/jquery.cookie.1481665137.js"></script>
                        <script type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.2.1.4.1489741286.js"></script>
                        <script type="text/javascript" src="/assets/js/tpl-libraries/custom-fun.1493391404.js"></script>
                        <script type="text/javascript" src="/assets/js/radio.1489741286.js"></script>
                    <script type="text/javascript" src="/assets/js/analytics.js"></script>
        <script type="text/javascript"><!--
            _ga.create('UA-18201801-1', '.radio.cz');
            _gaq.push(['_trackPageview']);
            _ga.create('UA-189086-1', '.radio.cz');
//--></script>

<!-- bootstrap styles-->
<link href="/assets/styles/bootstrap.min.css" rel="stylesheet">
<!-- ionicons font -->
<link href="/assets/styles/ionicons.min.css" rel="stylesheet">
<!-- animation styles -->
<link rel="stylesheet" href="/assets/styles/animate.css" />
<!-- custom styles -->
<link href="/assets/styles/custom-red.css" rel="stylesheet" id="style">
<!-- owl carousel styles-->
<link rel="stylesheet" href="/assets/styles/owl.carousel.css">
<link rel="stylesheet" href="/assets/styles/owl.transitions.css">
<!-- magnific popup styles -->
<link rel="stylesheet" href="/assets/styles/magnific-popup.css">
<!-- fancybox -->
<link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.2.1.4.css">

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- for Facebook -->
<meta property="og:title" content="Denní souhrn zpráv - 01-01-2018 03:04 | Radio Praha" />
<meta property="og:url"  content="http://www.radio.cz/cz/rubrika/bulletin/denni-souhrn-zprav-2018-01-01" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />


<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Denní souhrn zpráv - 01-01-2018 03:04 | Radio Praha" />
<meta name="twitter:description" content="" />

    </head>
    <body>

        <!-- START: PageHeaderDMI -->
<!-- start header -->
<!-- header toolbar start -->
  <div class="header-toolbar">
    <div class="container">
      <div class="row">
        <div class="col-md-16 text-uppercase">
          <div class="row">
            <div class="col-sm-2 col-xs-2">
              <a href="http://www.rozhlas.cz" target="_blank" title="Český rozhlas">
                              <img src="/assets/imgs/cro/CRozhlas.svg" class="cro-logo" alt="Český rozhlas">
                              </a>
            </div>
            <div class="col-sm-14 col-xs-14 right">

              <ul id="inline-popups" class="list-inline">
                                        <li class="hidden-xs">
                        <a href="/cz/static/jak-poslouchat-radio-praha">
                          Možnosti poslechu                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2018-01-01">
                          Archiv zpráv                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/archiv-rubrik">
                          Archiv rubrik                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/odberzprav">
                          Zprávy denně na Váš e-mail                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/o-radiu/program-vysilani">
                          Program                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/qsl/qsl-karty">
                          QSL                        </a>
                      </li>
                                        <li class="hidden-xs">
                        <a href="/cz/static/kdo-je-kdo">
                          Kdo je kdo                        </a>
                      </li>
                                </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- header toolbar end -->

  <!-- sticky header start -->
  <div class="sticky-header">
    <!-- header start -->
    <nav class="logobar">
      <div class="container header">
        <div class="row">
          <div class="col-sm-5 col-md-11 wow fadeInUpLeft animated"><a class="navbar-brand cz_brand" href="/">Radio Praha


          </a></div>
          <div class="col-sm-11 col-md-5 text-right">
                        <a href="/cz/audio-stream/L21wMy9DWi8xNy8xMi9DWjE3MTIzMS0wMDAyLXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/cz/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/63/cz/current//mp3/CZ/17/12/CZ171231-0002-sm.m4a"
               ><img class="play" src="/assets/imgs/cro/btn_play.svg"></a>
            <p class="bcast-oth"><a href="/cz/audio-stream/L21wMy9DWi8xNy8xMi9DWjE3MTIzMS0wMDAyLXNtLm00YQ==.m3u" title="current broadcast streaming"
               class="live-bcast j-ga-event"
               data-ga-event-category="/cz/page-header/current-broadcast"
               data-ga-event-action="/streaming/m4a/63/cz/current//mp3/CZ/17/12/CZ171231-0002-sm.m4a"
               >Vysílání <b>v češtině</b></a><br>
            <span><a class="live-bcast" href="/cz/archiv-vysilani">Archiv vysílání</a></span></p>
                      </div>
        </div>
      </div>
    </nav>
    <!-- header end -->
    <!-- nav and search start -->
    <div class="nav-search-outer">
      <!-- nav start -->
      <nav class="navbar navbar-inverse" role="navigation">
        <div class="container">
          <div class="row">
            <div class="col-sm-16">
              <a href="javascript:;" class="toggle-search pull-right">
                <span class="ion-ios7-search"></span>
              </a>
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                  <span class="menu-inf">MENU</span>
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>

                              </div>

              <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav main-nav ">
        <li class="dropdown">
            <a href="/cz/cesky/politika"
               class="dropdown-toggle text-uppercase">Politika<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/tema/domaci-politika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Domácí politika                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/zahranicni-politika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Zahraniční politika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+nato">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>NATO                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+vztahy-cesko-nemecke">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vztahy česko-německé                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/foreign-policy+czech-american-relations">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Czech-American-relations                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/evropska-unie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Evropská unie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/zahranicni-politika+visegrad">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Visegrád                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/ekonomika"
               class="dropdown-toggle text-uppercase">Ekonomika<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/ekonomika+finance">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Finance                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+prumysl">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Průmysl                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+doprava">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Doprava                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+business">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Business                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+prace">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Práce                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/ekonomika+zemedelstvi">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Zemědělství                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/panorama"
               class="dropdown-toggle text-uppercase">Panorama<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/spolecnost+zivotni-styl">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Životní styl                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+rodina">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Rodina                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+mensiny">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Menšiny                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/spolecnost+krimi">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Krimi                  </a>
                </li>
                                <li>
                  <a href="/cz/tema/veda">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Věda a technika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/veda+informacni-technologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Informační technologie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/veda+vesmir">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vesmír                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/cestovani"
               class="dropdown-toggle text-uppercase">Cestování<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/cestovani+praha">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Praha                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+hrady-a-zamky">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hrady a zámky                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+pamatky">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Památky                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+cestovni-ruch">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Cestovní ruch                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+turistika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Turistika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/cestovani+cestovatele">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Cestovatelé                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/kultura"
               class="dropdown-toggle text-uppercase">Kultura<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/kultura+literatura">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Literatura                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+film">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Film                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+hudba">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hudba                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+media">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Média                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+vytvarne-umeni">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Výtvarné umění                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/kultura+divadlo">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Divadlo                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/sport"
               class="dropdown-toggle text-uppercase">Sport<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/sport+fotbal">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Fotbal                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+hokej">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Hokej                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+tenis">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Tenis                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+atletika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Atletika                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/sport+sportovni-historie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Sportovní historie                  </a>
                </li>
                            </ul>
        </li>
            <li class="dropdown">
            <a href="/cz/cesky/historie"
               class="dropdown-toggle text-uppercase">Historie<span class="ion-ios7-arrow-down nav-icn"></span>
            </a>

            <ul class="dropdown-menu" role="menu">
                            <li>
                  <a href="/cz/archiv-podtematu/historie+1968">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1968                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+2-svetova-valka">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>2. světová válka                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+komunismus">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Komunismus                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+vztahy-cesko-nemecke">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Vztahy česko-německé                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+archeologie">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>Archeologie                  </a>
                </li>
                                <li>
                  <a href="/cz/archiv-podtematu/historie+1-republika">
                    <span class="ion-ios7-arrow-right nav-sub-icn"></span>1. republika                  </a>
                </li>
                            </ul>
        </li>
    </ul>
              </div>
            </div>
          </div>
        </div>
        <!-- nav end -->
        <!-- search start -->

        <div class="search-container ">
          <div class="container">
            <form action="/cz/search/" method="get">
              <input id="search-bar" name="query"
                placeholder="Hledej"
                autocomplete="off">
              <input name="Hledej" value="Hledej" type="hidden" />
            </form>
          </div>
        </div>
        <!-- search end -->
      </nav>
      <!--nav end-->
    </div>
    <!-- nav and search end-->
  </div>
  <!-- sticky header end -->

  <!-- left sec start -->
  <div class="container">
    <div class="row page-topsuber">
      <div class="col-sm-5 hidden-xs">
          <div>
                          <ol class="breadcrumb">
                <li></li>
              </ol>
                        </div>
      </div>

      <div class="col-sm-11 col-xs-16">
          <!-- bage header start -->
            <ul class="langoptions">
              <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> English</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> Deutsch</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> Français</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> Español</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> Pусский</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> Česky</a></li>            </ul>
          <!-- bage header end -->
      </div>
    </div>
  </div>
<!-- END: PageHeaderDMI -->
<!-- end header -->
<!-- START: PageContainerDMI -->
<!-- data start -->
<section>
  <div class="container ">
    <div class="row ">
    <!-- levy sloupec start -->
<!-- START: MainPageMainPartDMI -->
<!-- left sec Start -->
<div class="col-md-11 col-sm-11">
  <div class="row">
    <!-- post details start -->
    <div class="col-sm-16">
      <div class="row">
        <div class="sec-topic col-sm-16">
          <div class="row">
<!-- START: ZpravyFullHeaderDM -->
<h1>
    <span class="section"><a href="/cz/zpravy">Denní souhrn zpráv</a></span>
    <span class="title">Denní souhrn zpráv</span>
</h1>
<p class="author">01-01-2018 03:04 | <a href="/cz/kdo-je-kdo/zdenka-kuchynova">Zdeňka Kuchyňová</a></p>
<div class="cleaner"></div>
<!-- END: ZpravyFullHeaderDM -->
<!-- START: ArticlePlayerDM -->
<div class="row">
</div>
<!-- END: ArticlePlayerDM -->
<!-- START: ZpravyBodyDM -->
<div class="article">
<a name="1"></a><h2>Rok 2018 by měl armádě přinést nové mise, více peněz i&nbsp;vojáků</h2>
<p>Výrazné rozšíření účasti českých vojáků na zahraničních
misích, další růst rozpočtu ministerstva obrany a&nbsp;uzavření
významných zbrojních zakázek by měl přinést českým ozbrojeným
silám nadcházející rok. Armáda bude také usilovat o&nbsp;přijetí
dalších vojáků. Další směřování resortu mohou ovlivňovat noví
lidé. V&nbsp;lednu budou Češi volit prezidenta, poslanci budou také hlasovat
o&nbsp;důvěře vládě a&nbsp;tedy i&nbsp;nové ministryni Karle Šlechtové (za ANO).</p>
<p>Česká armáda má v&nbsp;současné době na zahraničních misích asi 400
vojáků. Příští rok by se jejich počet mohl výrazně zvýšit na
více než 1000. K&nbsp;dosavadním misím přibude účast na aliančním
posílení přítomnosti na východním křídle NATO. V&nbsp;jeho rámci
česká armáda vyšle do Litvy mechanizovanou rotu v&nbsp;počtu řádově 200
vojáků, působit budou v&nbsp;bojovém uskupení, které sestavuje Německo.
Do Lotyšska pod kanadské velení vyjede minometná četa o&nbsp;velikosti do
40 vojáků. Česko zároveň zvažuje rozšíření svého působení v&nbsp;misích v&nbsp;Afghánistánu, Iráku a&nbsp;v Mali. O&nbsp;posílení by musela
rozhodnout vláda a&nbsp;Parlament. Proti misím vystupují komunisté a&nbsp;SPD.</p>
<a name="2"></a><h2>Opozice kritizuje návrh na změnu jednacího řádu vlády</h2>
<p>Opozice kritizuje návrh na změnu jednacího řádu vlády. Obává se,
že bude omezen přístup veřejnosti k&nbsp;informacím. Kritizuje, že v&nbsp;některých případech nebude zveřejňováno, jak který ministr hlasoval
a&nbsp;že premiér dostane více pravomocí. Návrh vládě předložil ministr
spravedlnosti a&nbsp;šéf Legislativní rady vlády Robert Pelikán. Cílem je
podle Pelikánova materiálu zefektivnit a&nbsp;zrychlit projednávání
dokumentů předložených vládě, ale i&nbsp;samotné jednání vlády.
Předsedovi Pirátů Ivanu Bartošovi se mimo jiné nelíbí, že bude o&nbsp;přizvaných účastnících vlády rozhodovat premiér a&nbsp;že některá
usnesení vlády nebudou doprovázet tiskové zprávy.</p>
<p>Kriticky se k&nbsp;návrhu vyjádřila na twitteru i&nbsp;místopředsedkyně TOP 09
Markéta Pekarová Adamová. "Tohle považuju za velmi nebezpečné
jednání. Dneska oseká hnutí ANO jednací řád, protože nesnese
žádnou kontrolu, příště už to může být ústava. Je to další z&nbsp;mnoha důkazů, že tady nejde o&nbsp;vládnutí, ale o&nbsp;ovládnutí,"
napsala.</p>
<a name="3"></a><h2>Remek koncem ledna skončí v&nbsp;čele české ambasády v&nbsp;Rusku</h2>
<p>Český velvyslanec v&nbsp;Rusku Vladimír Remek koncem ledna po čtyřech
letech opustí svůj post na české ambasádě v&nbsp;Moskvě. Jméno nástupce
osmašedesátiletého Remka zatím není veřejně známé. Ministerstvo
zahraničí ČTK již dříve sdělilo, že Remek v&nbsp;úřadu končí po
uplynutí doby, která je pro působení velvyslanců standardní.
Čtyřleté funkční období není v&nbsp;české diplomacii závaznou normou,
ale zpravidla se dodržuje. Někteří čeští ambasadoři však toto
období výrazně překročili. Například Pavel Vošahlík je
velvyslancem ve Vatikánu od roku 2008 a&nbsp;v čele ambasády v&nbsp;Damašku je od
od roku 2010 Eva Filipi.</p>
<a name="4"></a><h2>Při nehodách zemřelo letos zatím 507 lidí, nejméně od roku 1961</h2>
<p>Při dopravních nehodách v&nbsp;Česku letos podle předběžných
policejních údajů zemřelo 507 lidí. Pokud se toto číslo potvrdí,
bude to nejpříznivější výsledek od roku 1961, kdy policie zavedla
ucelenou statistiku. Vyplývá to z&nbsp;informací ředitele dopravní policie
Tomáše Lercha. Loni bylo obětí nehod v&nbsp;Česku 545. Definitivní
statistiku a&nbsp;detailní analýzu nehodovosti za rok 2017 policie zveřejní
5. ledna. </p>
<p>Nejtragičtějším měsícem končícího roku byl červen, kdy na
českých silnicích vyhaslo 63 životů. Naopak nejpříznivější
bilanci měl únor s&nbsp;26 oběťmi. Nejhorším dnem končícího roku na
českých silnicích byl 24. červen, kdy při nehodách přišlo o&nbsp;život
devět osob.</p>
<a name="5"></a><h2>Nizozemci vybírají peníze na Čechy, jimž při požáru zemřely děti</h2>
<p>Už více než 57.000 eur (1,5 milionu korun) se vybralo na pomoc českým
manželům, kteří v&nbsp;sobotu při požáru domu ve městě Emmen na
severovýchodě Nizozemska přišli o&nbsp;své děti ve věku pěti a&nbsp;šesti
let. Upozornil na to místní list Dagblad van het Noorden. Že se oběťmi
požáru skutečně stali dva čeští občané, potvrdila na dotaz ČTK
mluvčí českého ministerstva zahraničí Irena Valentová. Požár domu
ve městě Emmen vypukl v&nbsp;sobotu před osmou hodinou ranní. Oba rodiče
jsou podle listu stále v&nbsp;nemocnici, jsou ale mimo ohrožení života.</p>
<a name="6"></a><h2>Sedm Čechů zachraňovala horská služba v&nbsp;Malé Fatře</h2>
<p>Celkem sedmi českým turistům musela v&nbsp;sobotu večer v&nbsp;pohoří Malá
Fatra pomáhat slovenská horská služba. Nejdříve ji přivolali dva
21letí turisté, kteří po zledovatělém svahu sklouzli z&nbsp;turistického
chodníku a&nbsp;už se nedokázali vlastními silami vrátit. Těsně poté
asistovali záchranáři pětičlenné skupince, která ztratila orientaci
na hřebeni. Nikdo z&nbsp;výletníků neutrpěl zranění. První dvojice podle
horské služby neměla pro pohyb na zledovatělém povrchu potřebnou
výbavu. Záchranáři jim poskytli stoupací železa a&nbsp;doprovodili je k&nbsp;vozidlu horské služby.</p>
<p>Dezorientovanou, podchlazenou a&nbsp;vyčerpanou pak našla pětice
záchranářů stejně početnou skupinu turistů ve věku 26 až 53 let
poblíž sedla mezi Velkým a&nbsp;Malým Kriváněm. Na úzkém hřebeni u&nbsp;sedla Bublen ztratili orientaci, načež požádali horskou službu o&nbsp;pomoc. Od té pak dostali Češi teplé nápoje a&nbsp;rukavice a&nbsp;v doprovodu
záchranářů se vrátili do místa ubytování v&nbsp;podhůří.</p>
<a name="7"></a><h2>Příchod nového roku 2018 v&nbsp;centru Prahy slavili především cizinci</h2>
<p>Příchod nového roku 2018 v&nbsp;centru Prahy bouřlivě slavili především
cizinci. Mezi výbuchy pyrotechniky zněla vedle češtiny především
italština, němčina, angličtina a&nbsp;ruština. Mluvčí hasičů,
zdravotníků a&nbsp;policistů krátce po půlnoci nehlásili žádné
závažné problémy. Obtížná byla situace jako každoročně v&nbsp;polovině Václavského náměstí, kde projíždějící tramvaje od
slavících davů musel oddělovat kordon policistů.</p>
<a name="8"></a><h2>Na vrchu Javořice si turisté podvacáté připíjeli na nový rok</h2>
<p>Na Javořici se kvůli novoročnímu přípitku vystřídalo několik
tisíc lidí. Na tomto nejvyšším místě Českomoravské vrchoviny s&nbsp;nadmořskou výškou 837 metrů se turisté na Silvestra sešli už
podvacáté. Počasí jim tentokrát tolik nepřálo. Po sobotním
sněžení s&nbsp;mrazem přišla přes noc obleva a&nbsp;na zledovatělých lesních
cestách to klouzalo. Na samotném kopci bylo po poledni docela pěkně.
Kromě pěších, včetně rodin s&nbsp;dětmi a&nbsp;psy, se na Javořici
vystřídaly tři desítky cyklistů. Nahoře na ně čekalo občerstvení
v&nbsp;podobě horkého čaje, polévky či klobás.</p>
<p>Silvestrovský výstup na Javořici připomíná spisovatelku Vlastu
Javořickou. Autorka románů a&nbsp;povídek z&nbsp;venkova se narodila v&nbsp;nedaleké
Studené v&nbsp;roce 1890. Výstup patří mezi nejpopulárnější pochody v&nbsp;Česku pořádané Klubem českých turistů v&nbsp;rámci Novoročního
čtyřlístku. Jejich účastníci přispívají na podporu turistiky
zdravotně postižených lidí.</p>
<a name="9"></a><h2>Otužilci se v&nbsp;přerovské Bečvě rozloučili se starým rokem</h2>
<p>Ve studené vodě řeky Bečvy se v&nbsp;Přerově rozloučily s&nbsp;letošním
rokem více než dvě desítky otužilců, kteří na tradiční
silvestrovskou akci přijeli z&nbsp;různých koutů Moravy. Otužilci do Bečvy
skočili v&nbsp;plavkách i&nbsp;různých recesistických kostýmech a&nbsp;v řece poté
za přihlížení stovek teple oděných Přerovanů radostně tančili a&nbsp;dováděli. Vyznavači zimního plavání zároveň vzdali hold
přemožiteli kanálu La Manche Františku Venclovskému, který v&nbsp;Bečvě
často trénoval. Zatímco loni na Silvestra mrzlo, tentokrát se teplota
vzduchu pohybovala kolem šesti stupňů nad nulou a&nbsp;voda v&nbsp;Bečvě měla
dva stupně.</p>
<a name="10"></a><h2>Průzkum: V&nbsp;lednu začne novoroční předsevzetí plnit třetina Čechů</h2>
<p>V lednu začne novoroční předsevzetí plnit třetina Čechů (31
procent). Nejčastějším mezi ženami bude více cvičit (41 procent), u&nbsp;mužů půjde o&nbsp;narovnání osobních vztahů (35 procent). Zbavení se
zlozvyků jako kouření, alkohol, nezdravé jídlo nebo zbytečné
nakupování, které měsíčně stojí nejčastěji do 2000 korun, jsou
rovněž častým předsevzetím. Vyplývá to z&nbsp;prosincového průzkumu
Equa bank. Téměř polovina lidí si dává předsevzetí kvůli úspoře
peněz. Zdraví je přitom až druhým důvodem, to uvádí 44 procent
Čechů. Osobní důvody, aby se lidé cítili lépe, přitom zmiňuje
pouze každý čtvrtý.</p>
<a name="11"></a><h2>Téměř 4300 kilometrů v&nbsp;poušti i&nbsp;velehorách zdolala Češka Benešová</h2>
<p>Téměř 4300 kilometrů v&nbsp;poušti i&nbsp;velehorách zdolala i&nbsp;přes zdravotní
handicap Češka Monika Benešová. Na jedné z&nbsp;nejtěžších pěších
tras světa se musela vypořádat nejen s&nbsp;nebezpečími americké
divočiny, včetně setkání s&nbsp;medvědy, pumou nebo chřestýši, výkyvy
počasí, ale i&nbsp;s důsledky své nemoci. Kvůli potravinovým alergiím se
musela vybavit těžšími speciálními potravinami, cestou ji sužovaly
nevolnosti. Trasu Pacific Crest Trail (PCT) i&nbsp;tak zvládla za pět
měsíců a&nbsp;šest dnů. "Dokázala jsem sobě i&nbsp;podobně nemocným
lidem, že život kvůli takovému onemocnění nekončí," řekla
ČTK.</p>
<p>Sen zdolat trasu, která vede od mexických až po kanadské hranice,
měla několik let. Definitivně se na ni rozhodla vydat minulý rok ve
Španělsku, kdy absolvovala několik set kilometrů dlouhou Svatojakubskou
cestu (Camino de Santiago). "To byl spíš takový test, jestli
zvládnu PCT," poznamenala rodačka z&nbsp;Vysočiny. Pochvaluje si i&nbsp;komunitu ostatních "hikerů", se kterými si vzájemně
pomáhali. Kvůli schopnosti usnout kdekoli jí vymysleli přezdívku
"Sleepy". Organizátoři ji také do Česka poslali ocenění v&nbsp;podobě medaile s&nbsp;vyrytým jménem i&nbsp;přezdívkou.</p>
<a name="12"></a><h2>Sport</h2>
<p>Čeští junioři porazili ve svém závěrečném vystoupení v&nbsp;základní
skupině B mistrovství světa v&nbsp;Buffalu hokejisty Švýcarska 6:3. Do
čtvrtfinále play off tak půjdou ze druhé, nebo třetí příčky,
rozhodne o&nbsp;tom zbývající duel mezi Švédskem a&nbsp;Ruskem. Svěřenci
kouče Filipa Pešána v&nbsp;ofenzivně laděném duelu vyslali na branku
soupeře 60 střel mezi tyče, dva góly dal útočník Kristian Reichel.</p>
<p>Petra Nováková doběhla čtrnáctá v&nbsp;druhé etapě Tour de Ski na 10 km
klasicky v&nbsp;Lenzerheide a&nbsp;stejné místo jí patří v&nbsp;průběžném
pořadí. Zvítězila norská lyžařka Ingvild Flugstad Östbergová a&nbsp;vede i&nbsp;celkově. Mužskou klasickou patnáctku vyhrál domácí Švýcar
Dario Cologna, nejlepšímu Čechovi Martinu Jakšovi unikla o&nbsp;šest
desetin sekundy bodovaná třicítka.</p>
<p>Do druhého závodu Turné čtyř můstků v&nbsp;Garmisch-Partenkirchenu se
stejně jako v&nbsp;Oberstdorfu kvalifikovalo trio českých skokanů na
lyžích Roman Koudelka, Vojtěch Štursa a&nbsp;Čestmír Kožíšek. Opět
neuspěl Viktor Polášek, jehož od postupové padesátky dělily necelé
dva body. České trio skončilo v&nbsp;kvalifikaci v&nbsp;páté desítce a&nbsp;pro
první kolo novoročního závodu, jež se tradičně skáče k.o.
systémem, bude mít hodně silné soupeře. Jednačtyřicátý Koudelka,
který v&nbsp;Oberstdorfu jako jediný z&nbsp;Čechů díky 30. místu bodoval, se
utká s&nbsp;vítězem Turné z&nbsp;roku 2016 Peterem Prevcem ze Slovinska.
Kvalifikaci vyhrál a&nbsp;šek na 2000 eur získal Nor Johann Andre Forfang
díky nejdelšímu skoku 140,5 metru. Druhý byl Polák Dawid Kubacki.</p>
<p>Fotbaloví internacionálové Sparty v&nbsp;Silvestrovském derby rozdrtili
pražského rivala Slavii 9:4. Letenští dosáhli v&nbsp;tradiční exhibici na
závěr roku svého nejvyššího vítězství a&nbsp;ve 32. ročníku
zaznamenali teprve sedmou výhru. V&nbsp;utkání veteránů nad 45 let
triumfovala Slavia 2:1. "Jsem rád, že jsme vyhráli a&nbsp;trošku
zmírnili špatnou bilanci, kterou Sparta v&nbsp;Silvestrovském derby se
Slavií má," řekl novinářům jeden z&nbsp;nováčků v&nbsp;letenském dresu
brankář David Bičík, stále ligový hráč Sparty. Za Slavii nastoupil
i&nbsp;nedávno odvolaný kouč Jaroslav Šilhavý a&nbsp;fanoušci několikrát
skandovali jeho jméno. "Za podporu jim děkuji, byli
fantastičtí," řekl Šilhavý. Mezi oběma zápasy diváci i&nbsp;hráči
uctili minutou ticha památku nedávno zesnulého trenéra Josefa
Pešiceho, který působil ve Spartě i&nbsp;Slavii.</p>
<p>Olga Roučková se v&nbsp;lednu jako první česká čtyřkolkářka postaví
na start Rallye Dakar a&nbsp;její cíl je jednoduchý - dojet se ctí do cíle
a&nbsp;získat zkušenosti pro další rok. Na slavném závodě chce totiž
startovat i&nbsp;v budoucnosti a&nbsp;už i&nbsp;s ambicemi. "Nebudu ale říkat, že
teď chci hlavně dojet a&nbsp;přežít to. Chci zdolávat etapu po etapě, den
po dni a&nbsp;dojet do cíle," řekla Roučková ČTK. "Chci se toho
co nejvíce naučit a&nbsp;další Dakar závodit. Ten první ne," uvedla
třiatřicetiletá česká reprezentantka. Závodům na čtyřkolkách se
Roučková věnuje již řadu let a&nbsp;letos ovládla i&nbsp;konečné hodnocení
evropského seriálu Baja. Roučková nebude jedinou Češkou na startu, na
motocyklu se z&nbsp;Limy do Córdoby vydá i&nbsp;Gabriela Novotná.</p>
<a name="13"></a><h2>Poslední den roku byl nezvykle teplý, přinesl rekord 14,2 stupně</h2>
<p>Letošní Silvestr byl v&nbsp;Česku nezvykle teplý. Na některých místech
meteorologové naměřili přes 13 stupňů Celsia. Vůbec nejtepleji bylo
v&nbsp;Dyjákovicích na Znojemsku, kde teploměr ukázal dokonce 14,2 stupně.
ČTK to řekla Jana Hujslová z&nbsp;Českého hydrometeorologického ústavu
(ČHMÚ). Dosavadní teplotní maxima pro poslední prosincový den byla
vyrovnána nebo překročena na 61 ze 146 stanic s&nbsp;alespoň třicetiletou
historií měření. Druhou nejvyšší teplotu dnešního dne zaznamenali
meteorologové ve Strakonicích, kde bylo 13,6 stupně. Jen o&nbsp;jednu
desetinu stupně méně naměřili v&nbsp;Tuhani na Mělnicku.</p>
<p>Od začátku dvacátého století byla na Silvestra naměřena teplota
přes 14 stupňů pouze v&nbsp;letech 1925, 1935 a&nbsp;1978. Vůbec nejteplejší
závěr roku měli v&nbsp;roce 1935 v&nbsp;Hradci Králové, kde se rtuť teploměru
vyšplhala až na 16,3 stupně Celsia.</p>
<a name="14"></a><h2>Počasí</h2>
<p>Oblačno až zataženo, během dne od západu přechodně místy polojasno.
Nejvyšší teploty 4 až 8 °C, v&nbsp;1000 m na horách kolem 3 °C.</p>
</div><!-- END: ZpravyBodyDM -->        
<div class="toolsXXL">
    <div class="column50">
        <h2>Nástroje</h2>
        <ul>
            <li>
                <a class="ico printer" href="/cz/print/zpravy/534589">Vytisknout</a>
            </li>
            <li>
                <a class="ico envelope" href="/cz/email/zpravy/534589">Poslat emailem</a>
            </li>
            <li>
                <a class="ico envelopes" href="/cz/odberzprav">Zprávy denně na Váš e-mail</a>
            </li>
        </ul>
    </div>
</div>          </div>
        </div>
      </div>
    </div>
    <!-- post details end -->
  </div>
</div><!-- end stredni sloupec -->
<!-- END: MainPageMainPartDMI -->
<!-- start pravy sloupec -->
<!-- START: PageContextDMI -->
<!-- right sec start -->
<div class="col-sm-5 col-xs-16 right-sec">
  <div class="bordered">
    <div class="row ">
    <!-- START: SocialSitesDM -->
<div class="col-sm-16 bt-spac wow fadeInUp animated" data-wow-delay="0.1s" data-wow-offset="10">
  <div class="table-responsive">
    <table class="table table-bordered social">
      <tbody>
        <tr>
          <td><a class="facebook" href="http://www.facebook.com/krajanenet/" target="_blank">
            <p> <span class="ion-social-facebook"></span> facebook</p>
            </a></td>
          <td><a class="twitter" href="https://twitter.com/RadioPrague" target="_blank">
            <p><span class="ion-social-twitter"></span> twitter</p>
            </a></td>
            <td><a class="pinterest" href="/cz/odberzprav">
              <p><span class="ion-email"></span> newsletter</p>
              </a></td>
        </tr>
        <tr>
          <td><a class="youtube" href="https://www.youtube.com/user/RadioPragueCzech" target="_blank">
            <p> <span class="ion-social-youtube"></span> youtube</p>
            </a></td>
          <td><a class="instagram" href="https://www.instagram.com/radio_prague/" target="_blank">
            <p> <span class="ion-social-instagram"></span> instagram</p>
            </a></td>
          <td><a class="rss" href="/cz/static/jak-poslouchat-radio-praha/rss-a-podcasting">
            <p> <span class="ion-social-rss"></span> rss</p>
            </a></td>
        </tr>
      </tbody>
    </table>
  </div>
</div>
<!-- END: SocialSitesDM -->
<!-- START: SuggestedArticles -->
<!-- doporučujeme start -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Najdete na Radiu Praha      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled">
                <li>
          <a title="Jeden z nejsilnějších zážitků byl opravář, který nám dal do pořádku auta, vzpomíná na listopad Leoš Rousek" href="/cz/rubrika/udalosti/jeden-z-nejsilnejsich-zazitku-byl-opravar-ktery-nam-dal-do-poradku-auta-vzpomina-na-listopad-leos-rousek">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/qUgkL_rNgBqFI4u0P-G94AndezY=/328x164/smart/1510828448__pictures/c/historie/demonstrace_17listopad1989.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Jeden z nejsilnějších zážitků byl opravář, který nám dal do pořádku auta, vzpomíná na listopad Leoš Rousek</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Do vězení se v padesátých letech šlo i za text na pohlednici" href="/cz/rubrika/udalosti/do-vezeni-se-v-padesatych-letech-slo-i-za-text-na-pohlednici">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/Sk-wKPfXLcX5S6e8Ank_q7N_WCM=/0x156:1750x1031/328x164/smart/1491916501__pictures/c/mesta/uherske_hradiste_veznice1.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Do vězení se v padesátých letech šlo i za text na pohlednici</b></p>
            </div>
          </div>
        </a>
        </li>
                <li>
          <a title="Čím žila „svobodná a divoká“ devadesátá léta" href="/cz/rubrika/kultura/cim-zila-svobodna-a-divoka-devadesata-leta">
          <div class="row">
            <div class="col-sm-16">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/Sm34wOGuQYmNxVO-QLNGxDJ6nPk=/fit-in/315x344/filters:fillfull(eee,328,164)/1511452283__pictures/knihy/radovanovic_svobodna_a_divoka_90_leta.jpg" alt=""/>
            </div>
            <div class="col-sm-16 feat-title">
              <p><b>Čím žila „svobodná a divoká“ devadesátá léta</b></p>
            </div>
          </div>
        </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- doporučujeme end -->
<!-- END: SuggestedArticles -->
<!-- START: ContextArchiveWithPreview -->
    <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs nav-justified" role="tablist">
        <li class="active">
          <a >
              Nejčtenější články          </a>
        </li>
      </ul>

      <!-- Tab panes -->
      <div class="tab-content">
        <div class="tab-pane active">
          <ul class="list-unstyled">
            <li>
          <a href="/cz/rubrika/udalosti/horolezec-jaros-zdolal-nejvyssi-horu-antarktidy-paty-vrchol-koruny-sveta" title="Horolezec Jaroš zdolal nejvyšší horu Antarktidy, pátý vrchol Koruny
světa">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/6NEsN-VQ6IqjpMKdDROl6B6JgS4=/120x90/smart/1514468863__pictures/c/sport/Mount_Vinson.jpg"
                alt="Mount Vinson - nejvyšší hora Antarktidy, foto: Christian Stangl CC BY-SA 2.0"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Horolezec Jaroš zdolal nejvyšší horu Antarktidy, pátý vrchol Koruny
světa              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-23" title="Denní souhrn zpráv">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Denní souhrn zpráv              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/cestujeme/olomouc-mesto-kde-se-snoubi-minulost-s-budoucnosti" title="Olomouc – město, kde se snoubí minulost s budoucností">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/4bzT8Pk96gZiZSdH6EKW2qDsqKI=/120x90/smart/1512727073__pictures/c/rozhlas/mesta/olomouc_orloj1.jpg"
                alt="Olomoucký orloj, foto: Vít Pohanka"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Olomouc – město, kde se snoubí minulost s budoucností              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-27" title="Denní souhrn zpráv">
          <div class="row">
                      <div class="col-sm-16 col-md-16">
                        <p><b>
                Denní souhrn zpráv              </b></p>
            </div>
          </div>
          </a>
        </li>
                <li>
          <a href="/cz/rubrika/special/svedsky-pobyt-bedricha-smetany-umelecke-uspechy-i-pritelkyne-froejda" title="Švédský pobyt Bedřicha Smetany: umělecké úspěchy i přítelkyně
Fröjda">
          <div class="row">
                      <div class="col-sm-8 col-md-6">
              <img
                class="img-thumbnail pull-left"
                src="http://img.radio.cz/8P4OXGpg6AztB23ZBP3qeiB1Hu0=/3x141:1022x650/120x90/smart/1513680820__pictures/hudebnici/smetana_bedrich1865.jpg"
                alt="Bedřich Smetana a přátelé, obraz z roku 1865 Františka Dvořáka  (1862-1927)"/>
            </div>
            <div class="col-sm-8 col-md-10">
                        <p><b>
                Švédský pobyt Bedřicha Smetany: umělecké úspěchy i přítelkyně
Fröjda              </b></p>
            </div>
          </div>
          </a>
        </li>
              </ul>
    </div>
  </div>
</div>
<!-- END: ContextArchiveWithPreview -->
<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Archiv      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
              <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">leden 2018</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Po</div>
                                          <div>Út</div>
                                          <div>St</div>
                                          <div>Čt</div>
                                          <div>Pá</div>
                                          <div>So</div>
                                          <div>Ne</div>
                                    </nav>
                <div class="pmu-days">
                <div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2018-01-01'>1</a></div><div>2</div><div>3</div><div>4</div><div>5</div><div>6</div><div>7</div><div>8</div><div>9</div><div>10</div><div>11</div><div>12</div><div>13</div><div>14</div><div>15</div><div>16</div><div>17</div><div>18</div><div>19</div><div>20</div><div>21</div><div>22</div><div>23</div><div>24</div><div>25</div><div>26</div><div>27</div><div>28</div><div>29</div><div>30</div><div>31</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">prosinec 2017</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Po</div>
                                          <div>Út</div>
                                          <div>St</div>
                                          <div>Čt</div>
                                          <div>Pá</div>
                                          <div>So</div>
                                          <div>Ne</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-01'>1</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-02'>2</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-03'>3</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-04'>4</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-05'>5</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-06'>6</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-07'>7</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-08'>8</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-09'>9</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-10'>10</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-11'>11</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-12'>12</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-13'>13</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-14'>14</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-15'>15</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-16'>16</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-17'>17</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-18'>18</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-19'>19</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-20'>20</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-21'>21</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-22'>22</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-23'>23</a></div><div>24</div><div>25</div><div>26</div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-27'>27</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-28'>28</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-29'>29</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-12-30'>30</a></div><div>31</div>              </div>

            </div>
          </div>
        </div>
      </div>
                <div class="row">
          <div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
            <div class="pickmeup pmu-view-days">
              <div class="pmu-instance">
                <nav>
                  <div class="pmu-month">listopad 2017</div>
                </nav>
                <nav class="pmu-day-of-week">
                                      <div>Po</div>
                                          <div>Út</div>
                                          <div>St</div>
                                          <div>Čt</div>
                                          <div>Pá</div>
                                          <div>So</div>
                                          <div>Ne</div>
                                    </nav>
                <div class="pmu-days">
                <div>&nbsp;</div><div>&nbsp;</div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-01'>1</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-02'>2</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-03'>3</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-04'>4</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-05'>5</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-06'>6</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-07'>7</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-08'>8</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-09'>9</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-10'>10</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-11'>11</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-12'>12</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-13'>13</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-14'>14</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-15'>15</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-16'>16</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-17'>17</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-18'>18</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-19'>19</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-20'>20</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-21'>21</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-22'>22</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-23'>23</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-24'>24</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-25'>25</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-26'>26</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-27'>27</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-28'>28</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-29'>29</a></div><div class='pmu-today'><a href='/cz/rubrika/bulletin/denni-souhrn-zprav-2017-11-30'>30</a></div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div>              </div>

            </div>
          </div>
        </div>
      </div>
            </div>
  </div>
</div>

<div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="0.2s" data-wow-offset="10">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs nav-justified " role="tablist">
    <li class="active">
      <a role="tab" data-toggle="tab">
        Kompletní archiv      </a>
    </li>
  </ul>

  <!-- Tab panes -->
  <div class="tab-content">
    <div class="tab-pane active">
      <ul class="list-unstyled complete-archive">
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2018">
            2018          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2017">
            2017          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2016">
            2016          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2015">
            2015          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2014">
            2014          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2013">
            2013          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2012">
            2012          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2011">
            2011          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2010">
            2010          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2009">
            2009          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2008">
            2008          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2007">
            2007          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2006">
            2006          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2005">
            2005          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2004">
            2004          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2003">
            2003          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2002">
            2002          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2001">
            2001          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/2000">
            2000          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/1999">
            1999          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/1998">
            1998          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/1997">
            1997          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/1996">
            1996          </a>
      </li>
            <li>
          <a href="/cz/archiv-rubriky-kalendar/bulletin/1995">
            1995          </a>
      </li>
            </ul>
    </div>
  </div>
    </div>
  </div>
</div> <!-- right -->
<!-- end pravy sloupec -->
<!-- end: context -->
<!-- END: PageContextDMI -->
<script>
_gaq.push(['_setCustomVar', 1, 'article-date', '2018-01-01', 3 ]);
</script>
    </div>
  </div>
</section>
<!-- data start -->
<!-- START: PageContainerDMI -->
<!-- START: PageFooterDMI -->
<!-- Footer start -->
<footer>
  <div class="top-sec">
    <div class="container ">
      <div class="row match-height-container">
        <div class="col-sm-6 subscribe-info wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
            <div class="row">
              <div class="col-sm-16">
                <div class="f-title">Zprávy denně na Váš e-mail</div>
                <a href="/cz/odberzprav/new_account" class="subscform">
                <form class="form-inline">
                  <input type="email" class="form-control" id="input-email" placeholder="Vlastnosti odběratelského konta">
                  <button type="submit" class="btn"> <span class="ion-paper-airplane text-danger"></span> </button>
                </form>
                </a>
              </div>
            </div>
            <div class="row footer-logo">
              <div class="col-sm-16">
                <p><img src="/assets/imgs/logo-cro7_new.png" class="logo"></p>
              </div>
              <div class="col-sm-16">
                <ul class="langoptions">
                  <li><a href="/en"><img src="/assets/imgs/icons/flag-en.png" /> en</a></li><li><a href="/de"><img src="/assets/imgs/icons/flag-de.png" /> de</a></li><li><a href="/fr"><img src="/assets/imgs/icons/flag-fr.png" /> fr</a></li><li><a href="/es"><img src="/assets/imgs/icons/flag-es.png" /> es</a></li><li><a href="/ru"><img src="/assets/imgs/icons/flag-ru.png" /> ru</a></li><li><a href="/cz"><img src="/assets/imgs/icons/flag-cz.png" /> cz</a></li>                </ul>
              </div>
            </div>
        </div>
        <div class="col-sm-5 col-md-5 popular-tags wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">Užitečné odkazy</div>
            <ul class="about">
                              <li>
                  <a href="http://www.krajane.net">
                    Krajané                  </a>
                </li>
                                <li>
                  <a href="http://romove.radio.cz/cz/">
                    Romové v ČR                  </a>
                </li>
                                <li>
                  <a href="http://www.fos.cz">
                    Folklór v ČR                  </a>
                </li>
                                <li>
                  <a href="http://portal.gov.cz">
                    Vládní portál                  </a>
                </li>
                                <li>
                  <a href="http://www.mzv.cz">
                    Ministerstvo zahraničí (ambasády, víza)                  </a>
                </li>
                                <li>
                  <a href="http://www.mvcr.cz">
                    Ministerstvo vnitra                  </a>
                </li>
                                <li>
                  <a href="http://www.domavcr.cz">
                    Cizinci v ČR                  </a>
                </li>
                                <li>
                  <a href="http://www.czechcentres.cz">
                    Česká centra                  </a>
                </li>
                                <li>
                  <a href="http://www.nm.cz">
                    Národní muzeum                  </a>
                </li>
                                <li>
                  <a href="http://www.ngprague.cz">
                    Národní galerie                  </a>
                </li>
                            </ul>
          </div>
        </div>

        <div class="col-sm-5 recent-posts wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <div class="row">
                        <div class="f-title">O Radiu Praha</div>
            <ul class="list-unstyled">
              <li>
                <div class="row">
                  <ul class="about">
                                        <li>
                        <a href="/cz/static/jak-poslouchat-radio-praha">
                          Možnosti poslechu                        </a>
                      </li>
                                            <li>
                        <a href="/cz/rubrika/bulletin/denni-souhrn-zprav-2018-01-01">
                          Archiv zpráv                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/archiv-rubrik">
                          Archiv rubrik                        </a>
                      </li>
                                            <li>
                        <a href="/cz/odberzprav">
                          Zprávy denně na Váš e-mail                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/o-radiu/program-vysilani">
                          Program                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/qsl/qsl-karty">
                          QSL                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/kdo-je-kdo">
                          Kdo je kdo                        </a>
                      </li>
                                            <li>
                        <a href="http://www.facebook.com/krajanenet">
                          Facebook                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/historie-radia-praha">
                          Historie Radia Praha                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/o-radiu/kontakt">
                          Kontakt                        </a>
                      </li>
                                            <li>
                        <a href="/cz/static/loga/">
                          Loga                        </a>
                      </li>
                                        <li><a href="/cz/static/mapa-serveru">Mapa webu</a></li>
                  <li><a href="/cz/static/jak-poslouchat-radio-praha/rss-a-podcasting">RSS</a></li>

                  </ul>
                </div>
                <div class="row">
                                    <div class="f-title">Partneři</div>
                  <ul class="about">
                                          <li>
                        <a href="https://www.rnw.org" target="_blank">
                          Radio Netherlands Worldwide                        </a>
                      </li>
                                            <li>
                        <a href="http://www.rcinet.ca" target="_blank">
                          Radio Canada International                        </a>
                      </li>
                                            <li>
                        <a href="http://www.thenews.pl" target="_blank">
                          Polskie Radio                        </a>
                      </li>
                                            <li>
                        <a href="http://www.swissinfo.ch" target="_blank">
                          SWI swissinfo.ch                        </a>
                      </li>
                                        </ul>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="btm-sec">
    <div class="container">
      <div class="row">
        <div class="col-sm-16">
          <div class="row">
            <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
              <ul class="list-inline ">
                                <li> <a href="/cz/cesky/politika"> Politika </a> </li>
                                <li> <a href="/cz/cesky/ekonomika"> Ekonomika </a> </li>
                                <li> <a href="/cz/cesky/panorama"> Panorama </a> </li>
                                <li> <a href="/cz/cesky/cestovani"> Cestování </a> </li>
                                <li> <a href="/cz/cesky/kultura"> Kultura </a> </li>
                                <li> <a href="/cz/cesky/sport"> Sport </a> </li>
                                <li> <a href="/cz/cesky/historie"> Historie </a> </li>
                              </ul>
            </div>
            <div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">&copy; 1996&ndash;2018 Český rozhlas </div>
          </div>
        </div>
        <div class="col-sm-16 f-social  wow fadeInDown animated" data-wow-delay="0.1s" data-wow-offset="10">
          <ul class="list-inline">
            <li> <a href="https://twitter.com/RadioPrague"><span class="ion-social-twitter"></span></a> </li>
            <li> <a href="http://www.facebook.com/krajanenet/"><span class="ion-social-facebook"></span></a> </li>
            <li> <a href="https://www.instagram.com/radio_prague"><span class="ion-social-instagram"></span></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer>
<!-- Footer end -->
<!-- END: PageFooterDMI -->




        <!-- Need to be here to properly working custom variable tracking -->
        <script type="text/javascript">
            _gaq.push(['_trackPageview']);
        </script>

        
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.","dismiss":"Rozumím","learnMore":"Další informace","link":null,"theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="/assets/js/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->

    </body>
</html>
<!-- generation took 0,0967631340027-->
